KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ] [ Impressum ]
Hilfe und Infos  ]




kangoo springt sporadisch nicht an (TTT-Technik, Tipps und Tricks)

hero @, Mittwoch, 18. Dezember 2013, 20:02 (vor 120 Tagen)

Hallo mein renault kangoo springt sporadisch nicht an.
ist Baujahr 09.2001 Schlüssel Nummer 2.1(3004) 2.2(554)

fehler sind folgende abgespeichert (df062) und (df061) Stromkreis Zündspule stromkreis offen oder kurzschluss (zeitweilig)

hab dann mall gemessen hab an der zündspule (doppelfunkenzündspule) 3 kabel pin 1 signalkable pin2 signalkabel
und pin 3 stromversorung so wie ich des sehe an pin 3 hab ich bei zündung ein 12v kurz und beim starten permanent 12v wenn er lauft wie die fehler ja schon sagen zeitweilig eben nicht jetzt ist nur die frage warum nicht XD
von wo wird das ganze geschaltet hat dafür jemand einen Schaltplan oder schon mal das selbe Problem gehabt.

kangoo springt sporadisch nicht an

VEC-LOTHAR @, Mittwoch, 18. Dezember 2013, 20:38 (vor 120 Tagen) @ hero

Hallo mein renault kangoo springt sporadisch nicht an.
ist Baujahr 09.2001 Schlüssel Nummer 2.1(3004) 2.2(554)

fehler sind folgende abgespeichert (df062) und (df061) Stromkreis Zündspule stromkreis offen oder kurzschluss (zeitweilig)

hab dann mall gemessen hab an der zündspule (doppelfunkenzündspule) 3 kabel pin 1 signalkable pin2 signalkabel
und pin 3 stromversorung so wie ich des sehe an pin 3 hab ich bei zündung ein 12v kurz und beim starten permanent 12v wenn er lauft wie die fehler ja schon sagen zeitweilig eben nicht jetzt ist nur die frage warum nicht XD
von wo wird das ganze geschaltet hat dafür jemand einen Schaltplan oder schon mal das selbe Problem gehabt.

deine messungen sind alle ok und bedeuten nicht ein defekt der zuleitung tausche die zündspule aus denn die wird defekt sein weil das in den allermeisten fällen so ist kangoos in dem alter haben oft ein zündspulenproblem und wenn man sie austauscht ist der fehler weg und was ich dir noch sagen wollte mach mal öfters ein punkt oder ein komma denn hier sind leute im forum die lesen erst gar nicht dein beitrag weil sie mit deiner schreibweise nix anfangen können kapito?

--
Was den Kangoo nicht umhaut, macht ihn nur härter.
Was den Kangoofahrer nicht umhaut, macht ihn nur stärker.

kangoo springt sporadisch nicht an

hero @, Mittwoch, 18. Dezember 2013, 20:58 (vor 120 Tagen) @ VEC-LOTHAR

kann nicht die zündspule sein denn ich hab ja am stecker keinen strom beim starten
und sry wegen Rechtschreibung etc bin Legastheniker

Avatar

kangoo springt sporadisch nicht an

Schrauber @, Südpfalz, Mittwoch, 18. Dezember 2013, 21:14 (vor 120 Tagen) @ hero

"Legastheniker" hast du aber sowas von korrekt geschrieben ... und auch sonst sehen deine Postings nicht nach Legasthenie aus, astreine Zeichensetzung erwartet und beherrscht hier keiner, aber ein paar Satzzeichen sind hilfreich, auch intuitiv gesetzt ... Oder bin ich da jetzt neben der Spur?

Gruß, Schrauber

--
Kangoo 1,4 RT, EZ 10/98, 74.000 km
Originalmotor E7J 780 ersetzt durch einen gebrauchten E7J 634

Camping-Ausbau, Dachzelt, Eriba-Puck Bj. 76. Mehr dazu im Profil.

Davor: Kangoo 1,2 RT KC0C, EZ 09/98, verkauft bei knapp 240.000 km

kangoo springt sporadisch nicht an

hero @, Mittwoch, 18. Dezember 2013, 21:19 (vor 120 Tagen) @ Schrauber
bearbeitet von hero, Mittwoch, 18. Dezember 2013, 21:23

Rechtschreibehilfe in firefox XD sonst könnte mans gar nicht lesen ^^
hast du vileicht nen Schaltplan von dem modell. oder ne idee wo ich einen her bekomme würde mir echt helfen. wenn nicht leg ich einfach nen kabel vom krafstoffpumpenrelais
auf die zündspule ^^ dann sollte er eigentlich laufen

kangoo springt sporadisch nicht an

VEC-LOTHAR @, Mittwoch, 18. Dezember 2013, 21:29 (vor 120 Tagen) @ hero

und sry wegen Rechtschreibung etc bin Legastheniker

ja, ich auch

kann nicht die zündspule sein denn ich hab ja am stecker keinen strom beim starten

lies dein posting nochmals durch

an pin 3 hab ich bei zündung ein 12v kurz und beim starten permanent 12v

das ist korrekt so

wenn er lauft wie die fehler ja schon sagen zeitweilig eben nicht jetzt ist nur die frage warum nicht XD

und wie hast du das gemessen wenn er läuft?

--
Was den Kangoo nicht umhaut, macht ihn nur härter.
Was den Kangoofahrer nicht umhaut, macht ihn nur stärker.

kangoo springt sporadisch nicht an

hero @, Mittwoch, 18. Dezember 2013, 21:35 (vor 120 Tagen) @ VEC-LOTHAR
bearbeitet von hero, Mittwoch, 18. Dezember 2013, 21:40

mit dem multimeter mit + auf pin 3 oben auf den stecker und mit - auf masse und hab dann bei zündung an 12v kurz oder auch nicht also wird die zündspule sporadisch gar nicht versorgt

kangoo springt sporadisch nicht an

VEC-LOTHAR @, Mittwoch, 18. Dezember 2013, 21:44 (vor 120 Tagen) @ hero

mit dem multimeter mit + auf pin 3 oben auf den stecker und mit - auf masse und hab dann bei zündung an 12v kurz oder auch nicht also wird die zündspule sporadisch gar nicht versorgt

Bei Masse fällt mir ein: Auf welche Masse hast du gelegt? Motormasse?

--
Was den Kangoo nicht umhaut, macht ihn nur härter.
Was den Kangoofahrer nicht umhaut, macht ihn nur stärker.

kangoo springt sporadisch nicht an

hero @, Mittwoch, 18. Dezember 2013, 22:01 (vor 120 Tagen) @ VEC-LOTHAR

jo motormasse

kangoo springt sporadisch nicht an

meinautoistkaputt @, Mittwoch, 18. Dezember 2013, 21:45 (vor 120 Tagen) @ hero

mit dem multimeter mit + auf pin 3 oben auf den stecker und mit - auf masse und hab dann bei zündung an 12v kurz oder auch nicht also wird die zündspule sporadisch gar nicht versorgt

Das würde ich so nicht sagen. Die Benzinpumpe bekommt beim Einschalten auch nur kurz die 12 Volt. Wo sie danach die Spannung her bekommt, kann ich garnicht sagen. Das entscheidet das Steuergerät vermutlich aufgrund eines Sensors. Ich mutmaße OT-Geber. Ein Anderer erkennt ja nicht den Lauf des Motors.

kangoo springt sporadisch nicht an

meinautoistkaputt @, Mittwoch, 18. Dezember 2013, 21:41 (vor 120 Tagen) @ hero

Überprüfe den Zündfunken wie früher am Moped.

Eine Kerze raus, in den Stecker und mit einem Lappen anfassen und an Masse halten. Ein Helfer startet kurz. Das machst du mit den drei übrigen Kerzen auch. So hast du schon einmal die Funktion der Zündspule überprüft.
Es kann natürlich sein, daß die Kerzen nur im ausgebauten Zustand funktionieren und nicht unter Druck im Motor.

DF061 - Zündaussetzer Zylinder 3
DF062 - Zündaussetzer Zylinder 4
Die Fehlernummern sind aber vom G2.

kangoo springt sporadisch nicht an

hero @, Mittwoch, 18. Dezember 2013, 21:43 (vor 120 Tagen) @ meinautoistkaputt
bearbeitet von hero, Mittwoch, 18. Dezember 2013, 21:50

hab ich schon gemacht XD ja sporadisch kein zündfunke beim starten

und die fehler die du da nenst stimmen nicht weils ne dopelfunkenzündspule ist hab also 1,4 und 2,3 kein züdfunke

was ja klar ist wenn die zündspule gar keinen strom bekommt.
beide spulen haben die gleiche stromversorgung nämlich über pin3 wo ich keinen strom bekomme beim starten sporadisch

kangoo springt sporadisch nicht an

meinautoistkaputt @, Mittwoch, 18. Dezember 2013, 21:47 (vor 120 Tagen) @ hero
bearbeitet von meinautoistkaputt, Mittwoch, 18. Dezember 2013, 21:51

Haben wir schon über OT-Geber geredet?

Laut Schaltplan hast du genau so lange Spannung an der Zündspule, wie die Benzinpumpe surrt. Danach übernimmt das MSG.
Sieh nach, ob das Relais 236 anzieht.

kangoo springt sporadisch nicht an

hero @, Mittwoch, 18. Dezember 2013, 21:51 (vor 120 Tagen) @ meinautoistkaputt
bearbeitet von hero, Mittwoch, 18. Dezember 2013, 21:53

ist schon ein neuer drinen und hat mit dem nichts zu tuhn denn ich hab an der zündspule ein signal auf pin 1 und 2 nur keinen strom

edit: haste mir den Schaltplan vielleicht ? und ja des relais schaltet wird aber nicht direkt von da angesteuert oder ?

kangoo springt sporadisch nicht an

VEC-LOTHAR @, Mittwoch, 18. Dezember 2013, 21:52 (vor 120 Tagen) @ meinautoistkaputt

Haben wir schon über OT-Geber geredet?

Und ich wollte eigentlich auf´s Masseband hinaus....immerhin hängt die Masse der Zündspule auch am Masseband als Strombrücke zum Batterie-Minus :-)

--
Was den Kangoo nicht umhaut, macht ihn nur härter.
Was den Kangoofahrer nicht umhaut, macht ihn nur stärker.

kangoo springt sporadisch nicht an

hero @, Mittwoch, 18. Dezember 2013, 21:55 (vor 120 Tagen) @ VEC-LOTHAR

dann würde aber auch der Anlasser nicht drehen und masse kontackt an der spule sind sauber

kangoo springt sporadisch nicht an

VEC-LOTHAR @, Mittwoch, 18. Dezember 2013, 21:56 (vor 120 Tagen) @ hero

dann würde aber auch der Anlasser nicht drehen

also OT-Geber oder eben doch die Zündspule.

--
Was den Kangoo nicht umhaut, macht ihn nur härter.
Was den Kangoofahrer nicht umhaut, macht ihn nur stärker.

kangoo springt sporadisch nicht an

hero @, Mittwoch, 18. Dezember 2013, 22:00 (vor 120 Tagen) @ VEC-LOTHAR

ot geber ist nagelneu also kanns der nicht sein wie gesagt und zündspule kans eigentlich auch nicht sein denn bei abgezogenem stecker ist des selbe einmal hab ich 12v am pin 3 und manchmal nicht breuchte denn schaltplan ums genau zu mesen wo ich Strom her bekomme für die spule

kangoo springt sporadisch nicht an

VEC-LOTHAR @, Mittwoch, 18. Dezember 2013, 22:08 (vor 120 Tagen) @ hero

ot geber ist nagelneu also kanns der nicht sein wie gesagt und zündspule kans eigentlich auch nicht sein denn bei abgezogenem stecker ist des selbe einmal hab ich 12v am pin 3 und manchmal nicht breuchte denn schaltplan ums genau zu mesen wo ich Strom her bekomme für die spule

Mess mal die Anschlüsse der Zündspule.
1-2 = 0.5 Ohm
1-3 = 1 Ohm
2-3 = 1 Ohm

Wo der Strom herkommt, nützt dir nix, kommt vom Anschluss 29 vom Steuergerät.
Ob nun OT-Geber neu oder nicht, juckt nicht. Der Anschlusstecker vom OT-Geber kann´s auch haben.

--
Was den Kangoo nicht umhaut, macht ihn nur härter.
Was den Kangoofahrer nicht umhaut, macht ihn nur stärker.

kangoo springt sporadisch nicht an

hero @, Mittwoch, 18. Dezember 2013, 22:19 (vor 120 Tagen) @ VEC-LOTHAR

1-2 1 ohm
1-3 0,5 ohm
2-3 0,5 ohm

kangoo springt sporadisch nicht an

VEC-LOTHAR @, Donnerstag, 19. Dezember 2013, 06:04 (vor 120 Tagen) @ hero

1-2 1 ohm
1-3 0,5 ohm
2-3 0,5 ohm

Tja, wer jetzt noch bei diesen Werten zusammen mit dem Fehlereintrag woanders sucht, macht sich Arbeit für nix und wiedernix. Andere Zündspule nehmen und gut ist´s.

--
Was den Kangoo nicht umhaut, macht ihn nur härter.
Was den Kangoofahrer nicht umhaut, macht ihn nur stärker.

kangoo springt sporadisch nicht an

Horst, Donnerstag, 19. Dezember 2013, 06:42 (vor 120 Tagen) @ VEC-LOTHAR

1-2 1 ohm
1-3 0,5 ohm
2-3 0,5 ohm


Tja, wer jetzt noch bei diesen Werten zusammen mit dem Fehlereintrag woanders sucht, macht sich Arbeit für nix und wiedernix. Andere Zündspule nehmen und gut ist´s.

So wie er es beschreibt, ist Pin 3 doch das gemeinsame Plus, die beiden anderen dann jeweils
das Ende der jeweiligen Spulen.
Da ergeben seine Messwerte doch durchaus Sinn.

Fehlerdiagnose

VEC-LOTHAR @, Donnerstag, 19. Dezember 2013, 08:54 (vor 120 Tagen) @ Horst

Hallo Horst


Tja, wer jetzt noch bei diesen Werten zusammen mit dem Fehlereintrag woanders sucht, macht sich Arbeit für nix und wiedernix. Andere Zündspule nehmen und gut ist´s.


So wie er es beschreibt, ist Pin 3 doch das gemeinsame Plus, die beiden anderen dann jeweils
das Ende der jeweiligen Spulen.
Da ergeben seine Messwerte doch durchaus Sinn.

Sollwerte:

1-2 = 0.5 Ohm
1-3 = 1 Ohm
2-3 = 1 Ohm

Istwerte:

1-2 1 ohm
1-3 0,5 ohm
2-3 0,5 ohm

Fehlerspeicher:

fehler sind folgende abgespeichert (df062) und (df061) Stromkreis Zündspule stromkreis offen oder kurzschluss (zeitweilig)

Steuergerät erkennt Stromkreis offen an Anschlüsse 1-2 und Stromkreis Kurzschluss an Anschlüsse 1-3/2-3.
Ergebnis: Zündspule nicht in Ordnung.

Viele Grüße

Lothar

--
Was den Kangoo nicht umhaut, macht ihn nur härter.
Was den Kangoofahrer nicht umhaut, macht ihn nur stärker.

Fehlerdiagnose

Horst, Donnerstag, 19. Dezember 2013, 19:00 (vor 119 Tagen) @ VEC-LOTHAR

Hallo Lothar,
die Sollwerte machen keinen Sinn bei Zwei verbauten Spulen.
Wenn er an pin 3 das Plus hat dann ist dad der gemeinsame Punkt.
Und jede Spule 3-2 und 3-1 hat 1/2 Ohm zusammen seriell ists 1 Ohm.
Das ist eichfach mal wieder ein Fehler in der Doku.
Ghopper hatte ja auch mal den falsch dokumentierten Widerstand vom Ventil
am Aktivkohlebehälter. Sein Neuteil war ja identisch mit meinem
aber halt anders wie in der Doku von Renault.

Die Spule kann logischerweise dennoch kaputt sein, Fehler wird
wird von Temperatur und Mondstellung abhängen.

Fehlerdiagnose

VEC-LOTHAR @, Donnerstag, 19. Dezember 2013, 19:50 (vor 119 Tagen) @ Horst

Hallo Horst

die Sollwerte machen keinen Sinn bei Zwei verbauten Spulen.
Wenn er an pin 3 das Plus hat dann ist dad der gemeinsame Punkt.
Und jede Spule 3-2 und 3-1 hat 1/2 Ohm zusammen seriell ists 1 Ohm.
Das ist eichfach mal wieder ein Fehler in der Doku.

Ich glaub nicht an ein Doku-Fehler, denn das dieses da so drin steht, hat einen Sinn.
Ich hab jetzt eine Patentbeschreibung gefunden, die einiges sehr gut verdeutlicht:
http://www.patent-de.com/20020124/DE19957731C2.html
Nach dieser Erklärung kann man sich doch nun vorstellen, dass der Schwellenwert zum Erkennen des Fehlers überschritten wurde. Wie sonst soll eine Fehlermeldung in dieser Art ausgegeben werden können?

Viele Grüße

Lothar

--
Was den Kangoo nicht umhaut, macht ihn nur härter.
Was den Kangoofahrer nicht umhaut, macht ihn nur stärker.

Fehlerdiagnose

Horst, Donnerstag, 19. Dezember 2013, 20:40 (vor 119 Tagen) @ VEC-LOTHAR
bearbeitet von Horst, Donnerstag, 19. Dezember 2013, 20:44

Hallo,
ne hat eben kein Sinn wie sollte die Spule denn intern aufgebaut sein um
dad erfüllen zu können.
Das unlogische ist dran dass der große Wert zweimal und der kleine nur einmal da sein soll.
Da das Teil nunmal aus zwei Primärspulen besteht gibts kein möglichen
Aufbau der zu den angeblichen Sollwerten in Kombination führen würde.

Ganz im Gegensatz zu den Messwerten wo de kleine Widerstand zweil mal da ist und der große
einmal. Da gibts den von mir genannten Aufbau.

Die haben es einfach verdreht beim dokumentiern, irren ist menschlich.

Der Fehler kommt weil zeitweise wirklich andere Verhältnisse vorliegen werden.
Das kann dann in der Spule ein Wackler oder im Kabel ein Überganswiderstand sein

Fehlerdiagnose

meinautoistkaputt @, Donnerstag, 19. Dezember 2013, 20:54 (vor 119 Tagen) @ Horst

Hier sind mal die 2 Spulen des 780. Oben, Mitte und Rechts, die zwei Gleichen. Die 3en gehen jeweils auf das MSG.
Wie gesagt, um dieses Modell geht es vermutlich nicht.

[image]

kangoo springt sporadisch nicht an

Horst, Mittwoch, 18. Dezember 2013, 22:21 (vor 120 Tagen) @ VEC-LOTHAR

ich vermute, dass das Sterergerät zunächst ne Kontrollmessung macht.
Wenn die nicht OK ist, dann erst kein Saft anlegt um Schäden zu vermeiden.
Dafür gibts dann ne Fehlermeldung. Wenn man also die Ursavhe beseitigt wird
das Steuergerät auch wieder Power drangeben.
Wär doch logisch oder?

kangoo springt sporadisch nicht an

hero @, Mittwoch, 18. Dezember 2013, 22:22 (vor 120 Tagen) @ Horst
bearbeitet von hero, Mittwoch, 18. Dezember 2013, 22:33

wäre ne Möglichkeit XD
werd ich mal schauen morgen ob vom msg pin 29 zur zündspule strom kommt
wenn nicht leg ich nen kabel auf pin 3 vom krafstoffpumpenrelais dann leuft er zumindest mal bis ich die zündspule habe

kangoo springt sporadisch nicht an

meinautoistkaputt @, Donnerstag, 19. Dezember 2013, 19:46 (vor 119 Tagen) @ VEC-LOTHAR

Moin Lothar,
wo hast du denn Pin 29 her?

kangoo springt sporadisch nicht an

VEC-LOTHAR @, Donnerstag, 19. Dezember 2013, 19:54 (vor 119 Tagen) @ meinautoistkaputt

Moin Moin

wo hast du denn Pin 29 her?

MR-325-Kangoo-1 ...17-Zündanlage :-)

--
Was den Kangoo nicht umhaut, macht ihn nur härter.
Was den Kangoofahrer nicht umhaut, macht ihn nur stärker.

Belegung Zündspule ist falsch

meinautoistkaputt @, Donnerstag, 19. Dezember 2013, 20:31 (vor 119 Tagen) @ VEC-LOTHAR

Vergeßt bitte Pin29 (Pin28) und die Nummerierung der Spule selbst.
Die MR 325-1 17 beschreibt einen Motor von 1998. Müßte der 780 sein. Dort sind zwei Zündspulen verbaut. Es geht hier um einen 3004/554 also mindestens KC0H. Vom Baujahr her schon der K7J701.

Frage an den Themenstarter: Wie lautet die 4. bis 7. Stelle der Fahrzeugident?

Ab KC0H wurde die Monoblockzündspule verbaut. 3 Anschlüsse; A - MSG Pin 32, B - MSG Pin 1, C - Plus vom Relais 236.

Lothar, Schaltplan 2000_12_ist unterwegs. Zündspule ist die 778, links oben neben MSG 120.

Belegung Zündspule ist falsch

Horst, Donnerstag, 19. Dezember 2013, 20:49 (vor 119 Tagen) @ meinautoistkaputt

Also nicht die Doku falsch Lothar hatte recht. Sondern es war einfach die
falsche Doku :-)

Belegung Zündspule ist falsch

meinautoistkaputt @, Donnerstag, 19. Dezember 2013, 21:05 (vor 119 Tagen) @ Horst

@hero
Schicke mir mal deine email-Adresse per PN.
Deine PN gehen ja hier nicht. :-(

Belegung Zündspule ist falsch

VEC-LOTHAR @, Donnerstag, 19. Dezember 2013, 21:20 (vor 119 Tagen) @ meinautoistkaputt

Vergeßt bitte Pin29 (Pin28) und die Nummerierung der Spule selbst.
Die MR 325-1 17 beschreibt einen Motor von 1998. Müßte der 780 sein. Dort sind zwei Zündspulen verbaut. Es geht hier um einen 3004/554 also mindestens KC0H. Vom Baujahr her schon der K7J701.

Frage an den Themenstarter: Wie lautet die 4. bis 7. Stelle der Fahrzeugident?

Ab KC0H wurde die Monoblockzündspule verbaut. 3 Anschlüsse; A - MSG Pin 32, B - MSG Pin 1, C - Plus vom Relais 236.

Lothar, Schaltplan 2000_12_ist unterwegs. Zündspule ist die 778, links oben neben MSG 120.

Uuups, wie peinlich....hab ich echt nicht gesehen :-[
hm...wieso hat hero denn die Bezeichnungen 1, 2 und 3 auf der Spule stehen? Ich denke, das hat mich wohl direkt ins Verderben geschickt.
Auweia *wein* ....sorry, dass ich mich da so vertan hab.

--
Was den Kangoo nicht umhaut, macht ihn nur härter.
Was den Kangoofahrer nicht umhaut, macht ihn nur stärker.

Belegung Zündspule ist falsch

meinautoistkaputt @, Donnerstag, 19. Dezember 2013, 21:25 (vor 119 Tagen) @ VEC-LOTHAR

Alles halb so wild.

In der zugehörigen 380er Doku hat Renault wieder etwas vermehrt. Die Widerstandswerte passen absolut nicht. Da heißt es 1-2 0,5Ohm und 1-2 1,5 Ohm. Merkst du, wieder Zahlen. Das verwirrt mich jetzt auch.
Aber erst mal auf eine Reaktion warten.

Belegung Zündspule ist falsch

VEC-LOTHAR @, Freitag, 20. Dezember 2013, 10:17 (vor 118 Tagen) @ meinautoistkaputt

Alles halb so wild.

In der zugehörigen 380er Doku hat Renault wieder etwas vermehrt. Die Widerstandswerte passen absolut nicht. Da heißt es 1-2 0,5Ohm und 1-2 1,5 Ohm. Merkst du, wieder Zahlen. Das verwirrt mich jetzt auch.
Aber erst mal auf eine Reaktion warten.

Jetzt meldet der sich wohlmöglich nicht, nur weil ich ihm dummerweise Angaben aus einer falschen Doku gegeben hab *what*
*schlechtes Gewissen plagt" :-[

--
Was den Kangoo nicht umhaut, macht ihn nur härter.
Was den Kangoofahrer nicht umhaut, macht ihn nur stärker.

Belegung Zündspule ist falsch

hero @, Samstag, 21. Dezember 2013, 13:19 (vor 117 Tagen) @ VEC-LOTHAR

kein ding XD kann passieren

Belegung Zündspule ist falsch

Horst, Samstag, 21. Dezember 2013, 13:50 (vor 117 Tagen) @ hero

Hallo,

nur zur genauen sicheren Klärung, Du hast ein Zündspulenblock wo alle 4
Zündkabel reingehen ?

Oder hast Du zwei Blöcke wo jeweils zwei Zündkabel reingehen.


Gruß

Horst

Belegung Zündspule ist falsch

meinautoistkaputt @, Samstag, 21. Dezember 2013, 13:54 (vor 117 Tagen) @ Horst

Moin,

ein KC0B hat einen K7J700/701 verbaut. Der direkte Nachfolger des E7J634. Das ist dann die Monoblockzündspule.

Belegung Zündspule ist falsch

hero @, Samstag, 21. Dezember 2013, 13:57 (vor 117 Tagen) @ meinautoistkaputt

Belegung Zündspule ist falsch

Horst, Samstag, 21. Dezember 2013, 14:03 (vor 117 Tagen) @ hero

Hallo,

ich sehe da Primär vier Stifte, Du hast immer nur von 3 berichtet, oder hab ich da was übersehen.

Gruß

Horst

Belegung Zündspule ist falsch

hero @, Samstag, 21. Dezember 2013, 14:09 (vor 117 Tagen) @ Horst

du meinst 4 pins an der spule ? wenn ja sind 4 aber einer ist nicht belegt weil er masse über die schrauben am Gehäuse bekommt

Belegung Zündspule ist falsch

meinautoistkaputt @, Samstag, 21. Dezember 2013, 14:16 (vor 117 Tagen) @ hero

Die Zündspule braucht keine Masse. ;-)
Das war bei den Doppelzündspulen noch so.

Belegung Zündspule ist falsch

hero @, Samstag, 21. Dezember 2013, 14:35 (vor 117 Tagen) @ meinautoistkaputt
bearbeitet von hero, Samstag, 21. Dezember 2013, 15:33

ok thx lauft wieder =) des kabel war im relais block stark korrodiert habs neu gelötet jetzt gehts wieder ohne Probleme

Belegung Zündspule ist falsch

meinautoistkaputt @, Samstag, 21. Dezember 2013, 16:39 (vor 117 Tagen) @ hero

ok thx lauft wieder =) des kabel war im relais block stark korrodiert habs neu gelötet jetzt gehts wieder ohne Probleme

Also das Beigefarbene zwischen Zündspule und dem Relais?

Belegung Zündspule ist falsch

hero @, Samstag, 21. Dezember 2013, 17:44 (vor 117 Tagen) @ meinautoistkaputt

jo genau

Belegung Zündspule ist falsch

meinautoistkaputt @, Samstag, 21. Dezember 2013, 14:14 (vor 117 Tagen) @ Horst
bearbeitet von meinautoistkaputt, Samstag, 21. Dezember 2013, 14:15

Es sind nur die Anschlüsse A-C belegt. Beim K7J bleibt der Vierte also frei.

Belegung Zündspule ist falsch

hero @, Samstag, 21. Dezember 2013, 13:22 (vor 117 Tagen) @ meinautoistkaputt
bearbeitet von hero, Samstag, 21. Dezember 2013, 13:24

Frage an den Themenstarter: Wie lautet die 4. bis 7. Stelle der Fahrzeugident?

ist kc0b

sry wegen denn pin Belegungen hab des mal irgendwo gelesen jo drauf stehen Buchstaben XD

kangoo springt sporadisch nicht an

Horst, Mittwoch, 18. Dezember 2013, 22:34 (vor 120 Tagen) @ hero

Aha Du hast mit abgezogenem Stecker probiert?
Waren die Fehler vorher abgespeichert oder erst nach deinen Experimenten?
Danach wär ja eigentlich klar.
Das würde dann wieder OT Geber bzw Kontakte daran warscheinlicher machen.

kangoo springt sporadisch nicht an

hero @, Mittwoch, 18. Dezember 2013, 22:38 (vor 120 Tagen) @ Horst

hab erst die test gemacht aber doof bin ich natürlich nicht XD hab fehler gelöscht und dann nochmal gestartet bis des problem beim starten aufgetreten ist und dann nochmal Fehlerabfrage gemacht ^^

kangoo springt sporadisch nicht an

Horst, Donnerstag, 19. Dezember 2013, 07:05 (vor 120 Tagen) @ hero

Hattest Du auch geprüft ob die Fehlerlöschung wirksam war?
Also war dann beim Auslesen auch der Fehler erst mal weg?

kangoo springt sporadisch nicht an

hero @, Donnerstag, 19. Dezember 2013, 18:41 (vor 119 Tagen) @ Horst

jo klar war alles weg

Avatar

kangoo springt sporadisch nicht an

Schrauber @, Südpfalz, Mittwoch, 18. Dezember 2013, 20:59 (vor 120 Tagen) @ VEC-LOTHAR

tausche die zündspule aus denn die wird defekt sein weil das in den allermeisten fällen so ist kangoos in dem alter haben oft ein zündspulenproblem und wenn man sie austauscht ist der fehler weg

Da bin ich ja froh, dass mein Kangoo älter, also nicht in dem Alter ist :-D

Und natürlich ist das Problem weg, wenn man den Kangoo austauscht :-D :-D

Gruß, Schrauber

--
Kangoo 1,4 RT, EZ 10/98, 74.000 km
Originalmotor E7J 780 ersetzt durch einen gebrauchten E7J 634

Camping-Ausbau, Dachzelt, Eriba-Puck Bj. 76. Mehr dazu im Profil.

Davor: Kangoo 1,2 RT KC0C, EZ 09/98, verkauft bei knapp 240.000 km

kangoo springt sporadisch nicht an

VEC-LOTHAR @, Mittwoch, 18. Dezember 2013, 21:32 (vor 120 Tagen) @ Schrauber

tausche die zündspule aus denn die wird defekt sein weil das in den allermeisten fällen so ist kangoos in dem alter haben oft ein zündspulenproblem und wenn man sie austauscht ist der fehler weg


Da bin ich ja froh, dass mein Kangoo älter, also nicht in dem Alter ist :-D

Und natürlich ist das Problem weg, wenn man den Kangoo austauscht :-D :-D

Normal kann ich solche besch.... Postings mühelos lesen und verstehen, aber dieser ist echt schlimm. Da kann man mal sehen, wie etwas nicht richtig verstanden wird, wenn man wild drauf losschreibt :-D
Bei Fehlern tausche ich immer den Kangoo aus, dann ist der Fehler weg....wie du schon richtig gelesen hast :-D :-D :-D

Viele Grüße

Lothar

--
Was den Kangoo nicht umhaut, macht ihn nur härter.
Was den Kangoofahrer nicht umhaut, macht ihn nur stärker.

RSS-Feed dieser Diskussion