KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Kangoo 1,2 16V Zündungsseuche (Plauderei)

jowi, Donnerstag, 06.06.2019, 09:24 (vor 13 Tagen)

Hallo liebe Kangoo Foristen,
ich bin im Grunde bekenndender Renault Fahrer (R4, Rapid und jetzt Kangoo), bin aber seit einigen Wochen ziemlich abgenervt, weil ich für ein Zündungs-/Elektrikproblem? keine Lösung finde. Erst mal zum Symptom: Motor ruckelt, Leerlauf wie´n Sack Nüsse, Werkstattleucht blinkt, Leistung fällt ab, auf der Autobahn schon mal nur mit 60kmh zu fahren. Alles in allem als sei der Motor nur noch mit 3 Zyl. unterwegs. Fehlercode mit Hobbygerät ausgelesen PO300 und PO314. Daraufhin habe ich Kompression gemessen (12 bar auf allen Zyl) Einspritzdüsen geprüft (Sicht- und Widerstandsprüfung ok) und Zündspule sowie Kerzen erneuert. Leider ohne Erfolg. Danach noch das Masseband (Grünspan)gecheckt und Kontaktstellen gereinigt. Leider auch ohne Erfolg. Im Gegenteil:seither steht auch noch die Oellampe (Kännchen und Stop)im Dauerlicht. Da definitiv genug Oel im Motor ist, gehe ich jetzt mal von einem Elektrikschaden aus. Deshalb werde ich das Masseband ersetzen
(wg. Grünspan) den Versorgungsstecker zur Zündspule erneuern (der Kangoo fährt auch mit LPG und deshalb sind da Kabel eher etwas schlamping eingelötet)und die Lambdasonde austauschen. Meine Frage hier ist, ob jemand ähnliche Erfahrungen gemacht hat und/oder ob es noch Tipps gibt, wonach ich noch suchen sollte.
Danke schon mal jetzt für Eure Mühe.
Johann


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum