KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Scheibenwischer Endstellung mitten auf Scheibe (Plauderei)

markffm, Freitag, 30.08.2019, 21:04 (vor 16 Tagen)

Hallo,

heute ein Update verbunden mit einer Frage wegen der seit heute wieder funktionierenden Intervallschaltung - mit Intervall tat sich nichts, außer, dass nach manueller Betätigung des Hebels in der Intervallstellung der Wischer irgendwo stehen blieb, je nachdem wann man den Hebel losließ.
Langsam und schnelle Position haben funktioniert, der Wischer ging dort immer in die korrekte Parkposition ganz nach unten.

NEU:

Der Wischermotor wurde ausgebaut, ein neuer eingebaut, als Test, ob es am Motor liege. Der Fehler blieb. -> Der alte Motor wurde wieder eingebaut.
Im Gegensatz zum Zustand vor dem Einbau war die Parkposition bei allen Hebelstellungen nun mitten auf der Scheibe. => Hebel in Intervall gestellt und damit Wischer durch leichtes Antippen nach unten
befördert.

Heute wurde bei Renault der Hebel erneuert: Jetzt funktioniert hebelseitig alles einwandfrei, nur daß die Parkposition in allen Hebelstellungen mitten auf der Scheibe ist und sich nicht mehr in der Intervallstellung manuell nach unten befördern lässt.

Meine Frage: Was machen?

Kann es sein, daß beim Einbau des alten Wischermotors (s. o.) die Gestänge nicht richtig eingesetzt wurden, so daß nun der Motor denkt, die Parkposition der Wischer sei nun mitten auf der Scheibe?

Ist es ein großer Akt, dies wieder zu korrigieren?

Kann mir jemand per Privatnachricht einen Tipp geben, wer so etwas in Frankfurt/M. repariert?

Vielen Dank!

Grüße,
Markus


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum