KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Kupplungspedal ohne Druck (Plauderei)

Wolfim1, Mittwoch, 16.06.2021, 12:08 (vor 38 Tagen)

Einen schönen guten Tag zusammen.
Ich hab mich extra hier angemedelt um einen Reparaturvorschlag zu einem Problem mit dem Kupplungspedal zu posten. Vermutlich bin ich nicht der einzige mit diesem Problem an einem Kangoo aus 2014 mit hydraulischer Kupplung.

Vorgeschichte: Vor ca. 2 Jahren wollte ich losfahren und hatte plötzlich kein Kupplungspedal mehr. Nanu? Was ist da los? Kupplungspedal hängt hinten im Fußraum und hat keinen Druck mehr. Ok, zweiter Gang rein mit dem Anlasser gestartet und mit Zwischengas ab in die Werkstatt. Ja, da sei der Kupplungsnehmerzylinder kaputt und müsste getauscht werden. Das Auto war bald eine Woche in der Werkstatt und es hat mich fast 700,- Euro gekostet. Aber ok, Auto fährt...alles gut.

Jetzt vor ein paar Wochen das gleiche wieder. Ich glaub ich spinn! Diesmal hab ich selber mal in den Fußraum geschaut und gesehen das sich da was gelöst hat. Ich hab dann gesehen das da so ein Plastikpinökel abgegangen ist. Wieder draufgeclipst und gut wars.
In der Werkstatt angerufen und meinem Ärger Luft gemacht, das kann ja wohl nicht sein und was ist das den für ein Schei.... Einzige Antwort: Da kann man leider nur wieder den ganzen Zylinder tauschen aber ob sich das noch lohnt...ist ja schon ein altes Auto. Das war dann ja wohl ein Witz!!!

Nachdem die Zylinderstange dann immer öfter aushing (was ja durchaus auch zu gefährlichen Situationen führen könnte) hab ich mir das ganze mal genauer angeschaut und folgende Lösung gefunden:


Da der Bolzen (Ø10mm) am Pedal sowieso eine Nut (Ø8mm) hat habe ich den Plastikkäfig der da an der Öse der Zylinderstange dran ist mit der Spitzzange weggebrochen, die Zylinderstange wieder eingehängt und mit einer 10er Unterlegscheibe (1,5mm breit) und einem Federring befestigt. Hält perfekt und da löst sich auch nichts mehr, denn das ist eigentlich das was da sein sollte und früher auch gewesen wäre als Renault noch nicht Dacia war. Zeitaufwand 5 Minuten. Kosten: nichts, die Unterlegscheibe und den Federring hatte ich schon. Sonst vielleicht 1 Euro beim örtlichen Werkzeughändler.

Ich hoffe vielleicht jemandem helfen zu können und verbleibe
mit freundlichen Grüßen
Wolfi


[image]

[image]

[image]


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum