KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Zündaussetzer & Startprobleme (Plauderei)

Landy-Fahrer, Freitag, 31.12.2021, 18:22 (vor 28 Tagen)

Mon in die Runde.

Die junge Liebe zwischen "Roswita" *engel* (Kangoo KC EZ 10.01 1.2 58PS) und mir wird grad etwas auf die Probe gestellt.

Bremsenservice, frische Reifen gab es und die großer Wartung mit Zündkabeln, Kerzen, Oil und Filter, Luffi - wurde wohl schon länger nicht mehr lieb gehabt. Alles mächtig überfällig, seit dem rund gut 500 km gefahren - ohne Probleme (bis auf Bremse aber das ist ein anderes Thema hier mal).

Was mich aber grad besorgt ... letzen Donnerstag tanken, danach wollte Roswita nicht starten ... rund 20 Sekunden orgeln schwupp als wenn Nichts war lief sie wieder. Heute in der Stadt auf dem Stadtring ... 3 x beim abbremsen an der Ampel einfach aus. 1x wieder mit orgeln 2 eher zügiger wieder da. Dann 400 Meter weiter auf mal ruckeln, als wenn schlagartig Sprit oder Strom weg, keine Gasannahme - zum Glück in eine freie Lücke am Rand gehoppelt ... aus und Haube auf. Nicht zu sehen oder zu riechen ... oder sonst was. Nach ner Minute gestartet ohne Probleme, kein Ausgehen mehr - Heimfahrt ohne Auffälligkeit.

Ich denke erst mal Fehlerspeicher auslesen lassen und dann ... oder gibt es Erfahrungen mit solchen Symptomen? Zündspule evtl. möglich?

Wäre toll wenn es ne grobe Idee geben könnte

Danke und guten Rutsch
Greets
Dirk*thumbsup*


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum