KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Keilriemen + Spannrolle neu, ABER: quietschen alt! (Plauderei)

Acesto, Mittwoch, 15.02.2017, 11:57 (vor 1028 Tagen)

Hallo,

JA, ich habe die Suchfunktion bemüht... da finde ich alles mögliche, aber nicht, was mir der Renault-Mann nach dem Tausch gestern sagte: "Die Riemenscheibe am Motor ist irgendwie mit 2 Gummis verbunden, wenn die spröde werden, quietscht es!" - ich gebe das mal Sinngemäß wieder... ich werde des quietschens nicht Herr und es NERVT kolossal... wenn er warm ist oder mal kurz höhere Drehzahl bekommt: Ist es erstaunlicher Weise weg...

Wo könnte ich Eurer Meinung nach noch suchen?

Danke

Avatar

Keilriemen + Spannrolle neu, ABER: quietschen alt!

JAU ⌂ @, 74632, Mittwoch, 15.02.2017, 16:15 (vor 1028 Tagen) @ Acesto

Hm, interessant.

Ich schätze das Geräusch was du meinst hab ich auch. Klingt wie ein schlupfender Keilriemen, helles pfeifen. Aber eben nur wenns kalt ist und Leistung abgefragt wird.
Kurz vom Gas, dann ist meist schon Ruhe.
Begann bei mir im Wintern nachm Zahnriemenwechsel. Das Rippenriemenrad der Kurbelwelle wurde dabei mitgetauscht.

Die Riemenscheibe besteht aus 2 Stahlteilen die über Gummi miteinander verbunden sind. So Teile werden normal zusammen vulkanisiert, da darf sich nix bewegen! Und wenn doch fliegt die Riemenscheibe auseinander.
Aber deswegen wird sie ja, nach gewisser Zeit, vorsorglich getauscht.

Hatte schon Riemen, Servo und Limafreilauf im Verdacht. Das es die Riemenscheibe selbst sein könnte kam ich noch nicht drauf. Eine neue Umlenkrolle hab ich noch daliegen, aber bislang keine Muse. Der Winter ist ja aber auch schon so gut wie vorbei... ;-)


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

Keilriemen + Spannrolle neu, ABER: quietschen alt!

Acesto, Donnerstag, 16.02.2017, 08:42 (vor 1027 Tagen) @ JAU

Ich fahre heute noch mal zu Renault... ist ja EVENTUELL eine Art "Teilkulanz" ;-). Ich habe ja ganz stark die Wasserpumpe in Verdacht... das ist peinlich, so mit der Karre zu starten und die ersten 500 Meter zu fahren... ein Gejaule vom Feinsten...

Avatar

Keilriemen + Spannrolle neu, ABER: quietschen alt!

JAU ⌂ @, 74632, Donnerstag, 16.02.2017, 16:06 (vor 1027 Tagen) @ Acesto

So schlimm ist das an meinem bei weitem nicht.


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

Avatar

Keilriemen + Spannrolle neu, ABER: quietschen alt!

JAU ⌂ @, 74632, Freitag, 22.11.2019, 19:39 (vor 18 Tagen) @ Acesto

Ich hol den alten Thread mal wieder vor (auch wenns Plauderei ist :-D ).

Wie erwähnt hatte ich das Geräusch seit dem Riemenwechsel, auch schon Teile da liegen aber keine große Lust danach zu schauen. Kommt ja eh nur wenns kalt ist, da schraub man nicht so gern. Und irgendwann war ich auch soweit das ich mir sagte: "Wenns ne Rolle am Riementrieb ist dann kann das auch bis zum nächsten Wechsel warten."
Der war erst kürzlich (Anfang Oktober). Jetzt ist da Geräusch wieder da. Schlimmer.

Kurze Beschreibung: Drehzahlabhängiges Pfeifen, vorzugsweise wenns kalt ist. Im Leerlauf fast gar nicht, >2500-3000 verstummt es wieder. Ändert sich ein klein wenig in zackigen Kurven.
Da es nun nicht mehr ganz so sporadisch war (und tierisch genervt hat) hab ich wieder gesucht.
Bei abgebautem Aggregateriemen war es glücklicherweise weg. Ich hatte schon befürchtet der neue Zahnriemen muss nochmal runter...

Die neuen Rollen waren alle gut, LiMa wurde ja mal getauscht, auch noch gut. Servo wurde auch mal getauscht, nix auffälliges. Aber am Klimakompressor Axialspiel und Laufgeräusch der Riemenscheibe. *cool*
Die hatte ich in der Vergangenheit eigentlich schon fast ausgeschlossen, durch das sporadische Auftreten war der Test "Klimaanlage einschalten" aber wohl nicht eindeutig. Und jetzt bei wiederauftreten hab ich einfach vergessen auszuprobieren.
Da ich aber schon ne gebrauchte Riemenscheibe da hatte hab ich die Kurzerhand verbaut und seit 2 Tagen ist das Pfeifen weg. :-D

Blöd ist allerdings das die Riemenscheibe vom örtlichen Verwerter ist und die äußerste Rille verpoltert wurde. Mein Versuch läuft gerade mit falsch aufgelegtem Aggregateriemen. Ist halt die Frage was den Riemen eher tötet, die nähe zum Motor oder ne schlechte Rille auf der Scheibe?

Kompressor gibts komplett für ~200€. Wäre die Klima undicht würde ich nicht lange fackeln, aber solange die noch dicht ist möcht ich da nicht unbedingt ran.
Lager an der Scheibe tauschen ist leider auch etwas verzwickt, das ist nämlich verstemmt. Wäre aber zu bekommen.
Bei Ersatzkupplung wirds dann sehr schnell sehr unübersichtlich...


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

RSS-Feed dieser Diskussion
powered by my little forum