KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Ölverbrauch 1,6er (TTT-Technik, Tipps und Tricks)

R11, Freitag, 16. Juni 2017, 22:30 (vor 183 Tagen)

Hallo,
mein 1,6er ist fast 200000km ohne messbaren Ölverbrauch zwischen den Inspektionen (alle 30000km) ausgekommen. Vor dem letzten KD musste ich bereits einen halben Liter nachfüllen, jetzt ist die Warnlampe bereits 15Tkm nach dem KD wieder angegangen, gefühlt steigt der Ölverbrauch. Im Vergleich zu VW/Audi mag das Jammern auf hohem Niveau sein, dennoch ist die Zunahme auffällig. Ölverlust ist nicht sichtbar, ÖL selbst ist ein 5W40. Das Auto wird in der Regel nur auf der Landstraße und sehr verhalten bewegt, wird täglich warm aber nie heiß.
Hat jemand eine Idee wo das Öl hinkommt bzw. was die Ursache sein könnte?
Gruß
Hans

Avatar

Ölverbrauch 1,6er

Superaxel @, Das Herz Westfalens, Freitag, 16. Juni 2017, 22:44 (vor 183 Tagen) @ R11

Wenn Du schreibst "Warnlampe" dann meinst Du ein rotes Warnlicht? Achtest Du auf den Ölmessbalken beim Starten des Wagens?

Wenn die rote Lampe angeht ist es eigentlich schon zu spät, dann reicht der Ölstand schon nicht mehr und das Auto sagt Dir "bitte ausmachen!".

Qualmt der Wagen blau?

Wenn der Motor trocken ist, keine nennenswerte Ölfeuchte oder abtropfendes Öl, dann wird das Öl wahrscheinlich mit verbrannt. Dann kommt der Schmierstoff Öl meist über verschlissene Kolbenringe oder aber eine defekte Zylinderkopfdichtung in den Brennraum.

Schau Dir mal den Öldeckel an, wenn Du dort "Mayonaise" findest, dann hast Du einen sicheren Hinweis, dass sich Öl- und Wasserkreislauf irgendwo treffen.
Als zweites kannst Du die Kompression der Zylinder messen lassen. Wenn einer der Zylinder deutlich vom Soll abweicht, hast Du auch dort einen konkreten Hinweis auf einen Schaden.

Ich drücke die Daumen!

Axel

Ölverbrauch 1,6er

R11, Samstag, 17. Juni 2017, 07:05 (vor 183 Tagen) @ Superaxel

Hallo Axel,
die rote Warnlampe geht an, die Ölstandsanzeige blinkt und schreit nach Öl. Nach Ölmessstab fehlen aber nur 0,5l.
Etwas seltsam finde ich, dass die Warnlampe zum Beispiel nach dem Tanken angeht, wenn das Auto an der (eigentlich ebenen) Tankstelle ganz leicht nach vorne geneigt steht. In der Garage sind es dann wieder 2 von 6 Balken.
Defekte Zylinderkopfdichtungen beim 1,6er scheinen selten zu sein. Hat jemand einen Überblick, ob dann Öl in den Zylinder oder in den Wasserkreislauf kommt?
Gruß
Hans

Ölverbrauch 1,6er

Lotti Karotti @, Samstag, 17. Juni 2017, 08:09 (vor 182 Tagen) @ R11

Moin

die rote Warnlampe geht an, die Ölstandsanzeige blinkt und schreit nach Öl. Nach Ölmessstab fehlen aber nur 0,5l.
Etwas seltsam finde ich, dass die Warnlampe zum Beispiel nach dem Tanken angeht, wenn das Auto an der (eigentlich ebenen) Tankstelle ganz leicht nach vorne geneigt steht. In der Garage sind es dann wieder 2 von 6 Balken.
Defekte Zylinderkopfdichtungen beim 1,6er scheinen selten zu sein. Hat jemand einen Überblick, ob dann Öl in den Zylinder oder in den Wasserkreislauf kommt?

2 von 6 Balken?? Da fehlt definitiv mehr, als nur 0,5 Liter. Bist du sicher, dass du die richtigen Messpunkte beim Ölmessstab nimmst? Gesamt passen 4,5 Liter Öl in diesem Motor, dann kann die Differenz zwischen Minimum und Maximum niemals 0,5 Liter sein.
Ich hatte das auch einmal, dass die Lampe anging....da musste ich 2 Liter Öl nachfüllen.

Viele Grüße

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Ölverbrauch 1,6er

R11, Samstag, 17. Juni 2017, 13:00 (vor 182 Tagen) @ Lotti Karotti

Hallo Lothar,
ich hatte die gleiche Situation schon einmal, Ölwarnlampe ging ständig bei geringer Neigung nach vorne an, am Messstab war das Minimum nicht erreicht, ein halber Liter hat dann gereicht, um den Normalstand wieder zu erreichen.
Ich hab aber auch keine rechte Idee, warum die Ölwarnlampe plötzlich so sensibel sein soll, es hat den Anschein, dass das Öl nicht wieder schnell genug in die Ölwanne sitzt (ich nehme an dort sitzt der Sensor) zurückfließt.
Gruß
Hans

Avatar

Ölverbrauch 1,6er

Superaxel @, Das Herz Westfalens, Samstag, 17. Juni 2017, 17:32 (vor 182 Tagen) @ R11

Der Zustand ist erreicht, wenn die Ölpumpe die Wanne quasi leergesogen hat. Dann ist die Schmierung nicht mehr gewährleistet.

Eine Möglichkeit das zu überprüfen wäre es jetzt das Öl abzulassen und die Menge zu messen, die Du rausholst. Wenn die Menge im Normalwert liegt muss der Fehler an einem defekten Sensor liegen.

Frage an die Wissenden: geht die Öllampe an bei zu geringem Öldruck oder bei zu niedrigem Ölstand oder bei beiden Szenarien?

Axel

Ölverbrauch 1,6er

meinautoistkaputt @, Samstag, 17. Juni 2017, 19:49 (vor 182 Tagen) @ Superaxel
bearbeitet von meinautoistkaputt, Samstag, 17. Juni 2017, 19:56

Das Öllicht wird eigentlich vom Druckschalter gesteuert.
Ich gehe jetzt auch davon aus, daß das der Kangoo auch so macht.

Wo der Ölstandsensor sitzt, kann ich nicht mal sagen.

--
Keine Tipps in Plauderei :-P
Du wohnst in der Nähe 15370?

Fehlendes Öl !

Lotti Karotti @, Samstag, 17. Juni 2017, 22:46 (vor 182 Tagen) @ meinautoistkaputt

Das Öllicht wird eigentlich vom Druckschalter gesteuert.
Ich gehe jetzt auch davon aus, daß das der Kangoo auch so macht.

Wo der Ölstandsensor sitzt, kann ich nicht mal sagen.

Der Öldruckschalter (Nr. 9 im Bild) ist für die Überwachung der Ölpumpe bzw. des Öldrucks zuständig, folglich auch für die Kontrolllampe in der Instrumententafel.

[image]

Der Ölstandssensor (Nr. 1 im folgenden Bild) ist nur und ausschließlich für die Anzeige des Ölstands zuständig, also die Balkenanzeige und nicht für die Ölwarnanzeige in der Instrumententafel!

[image]

Folglich ist mit 2 Balken von 6 der Ölstand zu niedrig, dementsprechend wird nicht genug Öldruck beim laufenden Motor erzeugt und es kommt bzw. blinkt die Warnanzeige (Ölkontrollampe).

Es fehlt also Öl!!!

Viele Grüße

Lothar

PS. @ R11 Welcher Ölmessstab sitzt im Motor? Nr. 4 im letzten Bild?

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Avatar

Fehlendes Öl !

Superaxel @, Das Herz Westfalens, Samstag, 17. Juni 2017, 23:34 (vor 182 Tagen) @ Lotti Karotti

Wenn die Warnleuchte über den Druckschalter aktiviert wird, könnte es auch sein, dass genügend Öl im System ist, aber die Pumpe nicht mehr volle Leistung bringt.

So oder so sollte im Zweifel eine Fachwerkstatt sich auf die Suche machen, sofern der Wagen weiterhin gefahren werden soll.

Axel

Fehlendes Öl !

meinautoistkaputt @, Samstag, 17. Juni 2017, 23:42 (vor 182 Tagen) @ Superaxel

Könnte ein defekter Druckschalter sein.
Auch Öldruck läßt sich messen.

--
Keine Tipps in Plauderei :-P
Du wohnst in der Nähe 15370?

Fehlendes Öl !

Lotti Karotti @, Sonntag, 18. Juni 2017, 08:17 (vor 181 Tagen) @ meinautoistkaputt

....und wenn er nur den falschen Ölmessstab drin hat?
0,5 Liter zwischen Minimum und Maximum passen überhaupt nicht!

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Fehlendes Öl !

Mc Stender @, Hamburg, Sonntag, 18. Juni 2017, 08:22 (vor 181 Tagen) @ Lotti Karotti

Hallo,
hatte ich auch schon.
Aber anders herum.
Nicht ganz eingerastet und zuviel drinne.
Also einen knappen Lt. wieder abgelassen.

Gruß
Mc Stender


Ps.: Den Stab gezogen, abgewischt, wieder rein und raus und jetzt erst Abgelesen ?

Fehlendes Öl !

Lotti Karotti @, Sonntag, 18. Juni 2017, 08:28 (vor 181 Tagen) @ Mc Stender
bearbeitet von Lotti Karotti, Sonntag, 18. Juni 2017, 08:34

Moin

hatte ich auch schon.
Aber anders herum.
Nicht ganz eingerastet und zuviel drinne.
Also einen knappen Lt. wieder abgelassen.

Das kann auch passieren :-)

Die Angabe "2 von 6 Balken", 0,5 Liter zwischen Minimum und Maximum am Ölmessstab, die leuchtende Ölwarnlampe und die Ölstandsanzeige blinkend sind für mich keine Defekte, sondern in Zusammenhang zu sehen, nämlich zuwenig Öl!

Schönen Sonntag wünsche ich ;-)

Viele Grüße

Lothar

PS. Am Öl hat es nicht gelegen....war ja keins drin :-D

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Fehlendes Öl !

R11, Sonntag, 18. Juni 2017, 11:50 (vor 181 Tagen) @ Lotti Karotti

Hallo Lothar,
ich habe den kurzen Ölmessstab, aktuell noch mal kontrolliert, (Auto steht jetzt aber leicht nach hinten geneigt (3 Grad!) ), Ölstand absolut im Normbereich, Anzeige zeigt jetzt 5 von 6 Balken. Wenn das Fahrzeug an einer Ampel leicht nach vorne geneigt steht, der Motor kurz abstellt wird, geht bei Zündung an die Öldruckleuchte an und die Ölstandsanzeige blinkt mit "oil -oil .... ". Diese starke Sensibilität gabs früher nie, ich habe aber auch keine Erklärung dafür.
Als das Problem das erste mal auftrat, habe ich auch am Stab kontrolliert, war i.O., bin dann noch einige Tausend km gefahren mit sich regelmäßig wiederholendem und verstärkendem Problem bis die Werkstatt dann 0,5l nachgefüllt hat.
Der Öldeckel ist ganz sauber, das Kühlwasser ebenfalls.
Danke für die Hilfe!

Hans

Fehlendes Öl !

Mc Stender @, Hamburg, Sonntag, 18. Juni 2017, 12:43 (vor 181 Tagen) @ R11

Hallo,
also bei "Stehendem" Motor ?
Also da geht bei jedem Motor die Öldrucklampe an (oder es ist was Kaputt (Birne durch z.b.).
Verschwindet die Ölstandswarnung, wenn der Motor läuft, täte ich den Sensor verdächtigen.
Einmal rausbauen und schauen ?

Gruß
Mc Stender

Fehlendes Öl !

R11, Sonntag, 18. Juni 2017, 18:10 (vor 181 Tagen) @ Mc Stender

Hallo Mc Stender,

im Normalfall ist die Kontrolllampe bei eingeschalteter Zündung an und geht nach dem Starten normalerweise aus. Die Ölstandsanzeige zeigt Oil ok an. Wenn jetzt die Ölstandsanzeige mit oil-oil blinkt geht auch die Warnlampe nach dem Start nicht wieder aus.
Gruß
Hans

Fehlendes Öl !

Lotti Karotti @, Sonntag, 18. Juni 2017, 18:17 (vor 181 Tagen) @ R11

Moin


im Normalfall ist die Kontrolllampe bei eingeschalteter Zündung an und geht nach dem Starten normalerweise aus. Die Ölstandsanzeige zeigt Oil ok an. Wenn jetzt die Ölstandsanzeige mit oil-oil blinkt geht auch die Warnlampe nach dem Start nicht wieder aus.

Such dir den Defekt aus, den du gerne hättest und dann lass es reparieren -> https://de.wikipedia.org/wiki/%C3%96ldruckwarnleuchte

Viele Grüße

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Fehlendes Öl !

Horst @, Sonntag, 18. Juni 2017, 18:52 (vor 181 Tagen) @ R11

Hallo,
das sieht nach einer Fehlmessumg des Ölstandaensensor aus.
So wie Du es beschreibst hat es nichts mit dem Öldruck zu tun.
Ich hatte das mal als das Öl schon recht lange drin war.
Nach dem Wechsel war die Anzeige wieder Synchron mit dem Messstab.
Ich vermute, Schutz/Schmodder im Öl das Messergebnis verfälschen kann.
Die 6 Balken, sollten vom Grundsatz her etwa dem Wertebereich Max bis Min entsprechen.
Und "Min" ist im Grunde ja noch zulässig. Der Messbereich der Balken geht sicher nicht unter Min, wozu wäre das sinnvoll?
Möglicherweise ist der Sensor aber auch defekt oder das Kabel bzw der Stecker am Sensor.
Ein alter Motor belastet das Öl mehr als ein neuer Motor. Der Anteil der Abgase die am Kolbenringen vorbei in das Kurbelgehäuse geht steigt. Daher ist es Ratsam mit zunehmender Laufleistung das Intervall etwas zu kürzen.

Fehlendes Öl !

R11, Sonntag, 18. Juni 2017, 20:35 (vor 181 Tagen) @ Horst

Hallo Horst,
der Verdacht mit dem "verschmutzen" Öl aufgrund der Kolbendichtringe ist interessant, das Öl ist zwar jetzt nur ca. 15000 km (10 Monate), sonst aber immmer 30000 wie im Serviceheft verlangt (beim Freundlichen). Ich frage mich, ob ich doch nicht mal wieder den Motor richtig heiß fahren soll, damit sich das ganze Zeug löst, bevor es vielleicht irgendwelche Kanäle ganz verstopft. Wie geht das am besten, wie lange sollte der Motor heiß bleiben?
Gruß
Hans

Fehlendes Öl !

Lotti Karotti @, Sonntag, 18. Juni 2017, 21:10 (vor 181 Tagen) @ R11

der Verdacht mit dem "verschmutzen" Öl aufgrund der Kolbendichtringe ist interessant, das Öl ist zwar jetzt nur ca. 15000 km (10 Monate), sonst aber immmer 30000 wie im Serviceheft verlangt (beim Freundlichen). Ich frage mich, ob ich doch nicht mal wieder den Motor richtig heiß fahren soll, damit sich das ganze Zeug löst, bevor es vielleicht irgendwelche Kanäle ganz verstopft. Wie geht das am besten, wie lange sollte der Motor heiß bleiben?


Und nun frage ich mich: Wie zum Teufel schafft man 15.000km in 10 Monaten, ohne den Motor heiß werden zu lassen?
Wtf

....ich bin hier nun raus :-|

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Fehlendes Öl ! - Nein

R11, Sonntag, 18. Juni 2017, 21:25 (vor 181 Tagen) @ Lotti Karotti

Hallo Lothar,
natürlich erreicht der Motor seine Betriebstemperatur, ich frage mich nur, ob das reicht. Ist doch beim Diesel auch so, dass er lange Autobahnstrecken braucht, um sicher zu regenerieren und zugesetzte AGR-Ventile sind doch auch hier im Forum immer wieder ein Thema,zurückzuführen auf zu viel Kurzstrecke/Teillast. Ich habe einen längeren Weg zur Arbeit ohne Autobahn, meist im Windschatten eines LKWs, geschunden wird der Motor dabei nicht ....
Gruß
Hans

Fehlendes Öl ! - Nein

Horst @, Sonntag, 18. Juni 2017, 21:47 (vor 181 Tagen) @ R11

Hallo,
möglicherweise macht der Kühlwasserthermostat auch nicht mehr zuverlässig zu.
Dann hat der Motor nicht mehr zuverlässig seine Sollbetriebstemperatur.
Mann kann das Recht gut erkennen, wenn man bei geringer Motorleistung dahinrollt, wenn die Temperaturanzeige
dann fällt muss man von einem defektem Thermostat ausgehen.
In diesem Betriebszustand wird wenig wärme produziert, bei nicht zuverlässig dicht schließendem Thermostat aber über den Kühler im Fahrtwind abtransportiert.
Das ganze ist logischerweise besser zu erkennen je kälter die Umgebungstemperatur ist.

Fehlendes Öl ! - Nein

Lotti Karotti @, Samstag, 24. Juni 2017, 19:03 (vor 175 Tagen) @ R11

Moin

Was hast du inzwischen unternommen, um die Fehler zu beseitigen?

Viele Grüße

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Fehlendes Öl ! - Nein

R11, Samstag, 24. Juni 2017, 22:28 (vor 175 Tagen) @ Lotti Karotti

Hallo Lothar,
wenn ich deinen letzten Kommentar richtig interpretiere, dann wird der Motor sowieso immer ausreichend warm, dann sollte sich kein Ölschlamm oder irgendeine Verschmutzung im Ölkreis abgelagert haben. Es gibt keinen Hinweis auf eine kaputte Zylinderkopfdichtung (du scheinst sie bei etwa meiner Laufleistung auch nur vorsorglich gewechselt zu haben oder täusche ich mich?). Also tippe ich auf eine etwas übersensible Elektronik und verlasse mich auf den Messstab. Bei Gelegenheit werde ich mal die Stecker für die Fühler kontrollieren, hatte aber noch keine Zeit.
Gruß
Hans

Fehlendes Öl ! - Nein

Lotti Karotti @, Sonntag, 25. Juni 2017, 08:58 (vor 174 Tagen) @ R11

Moin

Ich habe zu diesem Thema nie von einer kaputten Zylinderkopfdichtung geschrieben....auch nicht von vorsorgliches Wechseln.

Du scheinst nicht viel Geld in die Pflege deines Kangoos zu stecken und fährst einfach so weiter, ohne dich konkret um das Wohlergehen deines Gefährts zu kümmern. Deswegen wären alle weiteren Hilfen für dich zwecklos. Fahr ihn solange, bis du einen Motorschaden bekommst. Mir wären 70 € für einen vorgezogenen Ölwechsel jedenfalls sinnvoll angelegt. http://www.atu.de/pages/meisterwerkstatt/wartung-service/oelwechsel.html?adword=google/...

Viel Glück

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Fehlendes Öl ! - Nein

R11, Sonntag, 25. Juni 2017, 13:24 (vor 174 Tagen) @ Lotti Karotti

Hallo Lothar,
du hast in einem Thread geschrieben, dass du den Wechsel der Zylinderkopfdichtung einplanst. Ich habe das so interpretiert, dass noch kein offensichtlicher Defekt vorlag. Da ich auch sonst für den 1,6er keine Threads zu defekten Zylinderkopfdichtung gefunden habe, nehme ich an, dass diese sehr haltbar ist. Nachdem ich weder blauen Rauch noch Öl im Kühlwasser habe sehe ich also keine Anzeichen für eine defekte Kopfdichtung, die als eine mögliche Ursache genannt worden ist.
Und doch, mein Kangoo ist gut gepflegt wird entsprechend der Wartungsintervalle (zuletzt vor 15oookm, Wartungsintervall 2Jahre/30000km, kein Kurzstreckenverkehr) trotz des hohen Kilometerstands von Renault gewartet (hat dort dank deines Hinweises z.B. auch ein neues Nockenwellenrad bekommen) und bekommt auch kein Öl aus dem Supermarkt.
Gruß
Hans

Ölverbrauch 1,6er

Horst @, Freitag, 16. Juni 2017, 22:56 (vor 183 Tagen) @ R11

Hallo,
als Verschleißgrenze muss man ein Verbrauch über einen halben Liter pro 1 Tkm sehen.
Da liegst Du ja noch erheblich drunter.

Avatar

Ölverbrauch 1,6er

Wirtshauswagerl @, Ostbayern, Freitag, 16. Juni 2017, 23:17 (vor 183 Tagen) @ Horst

Ah... ein Richtwert der man nutzen kann - ist immer hilfreich. An diese Kilometer kommen wir alle noch mal dran, oder? Mein Suzuki Motorrad war damals mit 1 Liter pro 500 km deutlich über die halbe Liter pro Tausend aber das hat man denn auch gespürt gerochen, gesehen, das Teil hat geraucht wie ein 2-Takter.... ;) war aber dementsprechend alt und billig. Wenn kein Rauch wo geht der Öl dann hin, das ist die Frage...

Achtung alle: ich habe schon gelesen dass Renault Diesel in Einzelfällen beim Einfahren in den ERSTEN 1000 - 2000 Km auch gerne Öl verbrauchen, also dass man aufpassen soll auf dem Pegel. Bei mir ist das (noch?) nicht der Fall aber ich halte es unter Beobachtung (576 km bis Dato)

--
G2 Ph2 (KW42) - EZ 08.06.2017 - 110 PS Diesel

[image]

Ölverbrauch 1,6er

Mc Stender @, Hamburg, Freitag, 16. Juni 2017, 23:40 (vor 183 Tagen) @ Wirtshauswagerl

Hallo,
als kurzfristige Lösung täte ich das Öl gegen 10W/40 tauschen.
Und bevor ich den kompletten Motor zerlege ....
Da täte ich die Ventil-Schaft-Dichtungen (Öldichtung eines jeden Ventiles im Zylinderkopf) Pauschal ersetzen (lassen).
200.000 sind doch schon mal eine Ansage.

Gruß
Mc Stender

Avatar

Ölverbrauch 1,6er

Superaxel @, Das Herz Westfalens, Samstag, 17. Juni 2017, 10:44 (vor 182 Tagen) @ Mc Stender

200.000 heisst beim 1,6er normalerweise "gut eingefahren". Dem macht das sonst nix. Der Motor ist so ziemlich der langlebigste in der G1 Kangoo.

Axel

Avatar

Ölstand messen

Martin Gensch @, Hannover, Sonntag, 25. Juni 2017, 20:16 (vor 174 Tagen) @ R11

Hallo Hans,

die Ölstandsanzeige ist nur eine Spielerei, schön wenn sie heile ist.

Was immer funktioniert ist der Messstab. Motor warmfahren, dazu reichen 10 min Fahrt. Fahrzeug auf geraden Grund abstellen und eine Minute warten. Ölstab rausziehen mit einem fusselfreien Tuch abwischen und wieder ganz reinstecken. Dann wieder rausziehen. Der Ölstand soll zwischen den beiden Markierungen liegen. Über der Max und unter Min Markierung ist kritisch. Öl nachfüllen aber erst wenn die Min Markierung erreicht ist, also nicht dauernt nachkippen.

Gruß
Martin

P.S.: der Motor / das Öl wird bei 10 min Fahrt immer ausreichend warm, egal ob die verhalten oder sportlich fährst.

--
Kangoo (G1Ph2) Campus 1.2 16V 55kW, EZ 1/2010, leider mit Klima(killer)anlage 3333 ACV 1149 cm³ KC1D

[image]

Ölstand messen

ExClio, Freitag, 30. Juni 2017, 18:32 (vor 169 Tagen) @ Martin Gensch

Schon mal bei einem 1.6 16V versucht den Ölpeilstab zu finden,viel Spaß;-)

--
2006er 1,6 16V

RSS-Feed dieser Diskussion