KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] [ Chat ] [ Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Mein kangoo orgelt aber startet nicht. (TTT-Technik, Tipps und Tricks)

Kevkoo91, Dienstag, 10. Oktober 2017, 08:58 (vor 14 Tagen)

Moin moin hab seit 4 Monaten einen kangoo 1.4 75 ps von 2001. Er hat jetzt 155000 km runter. Nun zum Problem: ich hatte des öfteren in der Vergangenheit das Problem mit der wfs. Also immer zv aufn Schlüssel gedrückt und gestartet. Dann bin ich morgens los und wieder zurück und habe mein Auto abgestellt. Nachmittags wollte ich wieder los und er sprang gar nicht mehr an wfs blinkte auch wie wild aber er wollte gar nicht mehr.
Also habe ich nachgeschaut wegen Kerzen drosselklappe usw nichts gefunden was komisch aussah.also mein Vater angerufen gesagt ich komme nicht weiter. Er kam denn und wir nochmal geschaut. Auto roch nicht nach Benzin kein zündfunke. Also wir in seine Firma und wfs deaktiviert. Steuergerät wieder eingebaut es riecht wieder nach Benzin. Und ein zündfunke schwach ist auch vorhanden aber er startet nicht. Also habe ich Tage danach mir die zündspule genauer angeschaut und festgestellt sie ist gebrochen also neue zündspule Kerzen und stecker besorgt eingebaut. Startet immer noch nicht. Dann nochmal probiert und den zündschlüssel ganz schnell umgedreht er springt an und geht sofort wieder aus. Also nochmal das ganze und mitn Gas gespielt dabei er bleibt länger an und geht wieder aus. Und nochmal probiert dann hätte ich ihn er lief wieder. Habe ihn warmlaufen lassen und aus gemacht nochmal probiert normal zu starten: nichts. Was könnte das sein ? Hab's versucht so ausführlich wie möglich zu beschreiben.
Nun zum nächsten Problem. Die Benzin pumpe gibt jetzt kein Tim mehr von sich. Es liegt keine spannung an der benzin pumpe mehr an.
Vielleicht könnt ihr mir ja helfen und sorry für den langen Text bin echt verzweifelt. Auslesen des fehlerspeichers ergab auch nichts.
Gruß Kevin

Mein kangoo orgelt aber startet nicht.

M-YV @, München, Dienstag, 10. Oktober 2017, 10:30 (vor 14 Tagen) @ Kevkoo91

Ich würde in dieser Reihenfolge weitermachen:

--
G1Ph1 UCH (KC0W), 1.2 16V Privilège, D4F 712, EZ 05.2002, D90 Vert Mousse, seit 07.2012 aktuell KM 160.000...
Vorher: G1Ph1 (KC0A), 1.2 Econ RT, EZ 04.2000, D41 Bleu Marin, bis 07.2012 bei KM 162.400

Mein kangoo orgelt aber startet nicht.

Mc Stender @, Hamburg, Dienstag, 10. Oktober 2017, 10:30 (vor 14 Tagen) @ Kevkoo91

Hallo,
das kommt mir sehr bekannt vor.
Schau einmal neben der Batterie, den Sicherungsblock.
Da ist eine 5 oder 10 Ampere Sicherung.
Diese hat einen Draht, der am Motorsteuergerät wieder auftaucht.
Die Nummer am Stecker vom Steuergerät hab ich gerade nicht parat.

Jedenfalls hatte ich schon 5* den Stress, das dieser Draht nicht mehr "da" war und sich in weißes Pulver verwandelt hatte. *what*

Und ohne Strom, weder Zündung, noch Sprit.
Alles so in diesem Bj. Bereich.

Die Make hatte ich auch schon hier beschrieben.

Gruß
Mc Stender

Mein kangoo orgelt aber startet nicht.

Kevkoo91, Dienstag, 10. Oktober 2017, 12:41 (vor 14 Tagen) @ Kevkoo91

Okay vielen Dank schonmal für ihre antworten.

Mein kangoo orgelt aber startet nicht.

Mc Stender @, Hamburg, Dienstag, 10. Oktober 2017, 15:23 (vor 13 Tagen) @ Kevkoo91

Hallo,
da war das.
https://forum.mykangoo.de/index.php?id=304445

Batterie Plus über die Sicherung an Stecker Pin 30 Motorelektronik.

Ohne ging weder Zündung, noch Spritpumpe und Anzeigen / Auslesen (verständlicherweise) auch nicht.

Gruß
Mc Stender


Ps.: Der Draht = Kupfer innen war weg. Die Isolierung unbeschädigt.

Mein kangoo orgelt aber startet nicht.

Kevkoo91, Dienstag, 10. Oktober 2017, 15:47 (vor 13 Tagen) @ Mc Stender

Ja vielen Dank dafür nochmal.
Am pin 30 hab ich 14 v und an der Sicherung natürlich auch. Aber die benzin pumpe macht kein Murks. Die relais im motorraum sind wohl auch soweit in Ordnung denke ich. Also hab ne mopedbatterie an die relais geklemmt und sie schalten. Nochmal ne andere Frage und zwar welche von den vier relais die ich im motorraum habe müssen denn schalten wenn ich die zündung Anmache? Bzw was sind das für relais also wofür?
Danke schon mal.

Mein kangoo orgelt aber startet nicht.

meinautoistkaputt @, Dienstag, 10. Oktober 2017, 17:03 (vor 13 Tagen) @ Kevkoo91

Drücke mal den den roten Notaus neben der Batterie!

Als nächstes Sitzbank hoch und den Stecker an der Benzinpumpe ansehen.

--
Keine Tipps in Plauderei :-P
Du wohnst in der Nähe 15370?

Mein kangoo orgelt aber startet nicht.

Kevkoo91, Dienstag, 10. Oktober 2017, 17:15 (vor 13 Tagen) @ meinautoistkaputt

Also den roten mit aus habe ich gedrückt. Dieser Kontakt greift ineinander. Das Problem mit der benzin pumpe ist ja neu das sie nicht mehr arbeitet seit gestern. Vorher immer gestimmt beim zündung einschalten. Und das der Wagen nicht anspringt war ja vorher.
Kann mir vielleicht jemand sagen wofür die relais sind denn das einzige klackern im motorraum kommt von der zündspule also aus der Richtung sonst nichts. Pin 30 hab ich spannung an der Sicherung 3 auch.
Mir fällt gerade noch ein das als ich mit ner prüflampe an ein große Sicherung gegangen bin glaube 30 a oder 60a hat ein relais geschaltet vielleicht hilft es auch noch es war ein mehrzweckerelais die kleinen schwarzen das einzelne. Und kann mir sonst jemand sagen wie ich die kraftstoffpumpe mal überbrücken kann also am besten vom relaisplatz aus wenn ich wüsste wo der sitzt?
Gruß Kevin und vielen Dank für eure Hilfe

Mein kangoo orgelt aber startet nicht.

Kevkoo91, Dienstag, 10. Oktober 2017, 18:53 (vor 13 Tagen) @ meinautoistkaputt

Ich weiß nicht warum aber das kangoroo läuft wieder. Ich hab es jetzt auch mehrmals getestet und warm laufen lassen ja er läuft wieder. Ich bin euch trotzdem sehr sehr dankbar für eure Zeit und Hilfe. Und wenn ich mal kann würde/werde ich auch gerne helfen. Beste Grüße Kevin schönen Abend noch

RSS-Feed dieser Diskussion