KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




1,9 dTi springt nicht an (TTT-Technik, Tipps und Tricks)

mixmax, Mittwoch, 28.02.2018, 09:38 (vor 115 Tagen)

Hallo,

mein Kangoo 1,9 dTi 4x4 wäre eigentlich das ideale Winterauto - wenn er denn funktionieren würde!

Schon seit dem letzten Jahr hat er Startschwierigkeiten, der Anlasser dreht, schafft es aber selbst bei lauwarmen Temperaturen kaum den Motor zu starten.

Wenn er dann tatsächlich angesprungen ist, läuft er ganz normal und die Lichtmaschine lädt.

Allerdings sollte der warmgefahrene Motor dann nicht abgestellt werden, da er sonst erst nach etwa 45min Standzeit wieder anspringt.

Das Startproblem verschärft sich noch mit fallenden Temperaturen!

Inzwischen wurde bereits 2mal die Batterie erneuert und 2 Massekabel(Batterie, Motor/Karosserie) ersetzt - leider ohne Erfolg.

Vielleicht hat hier jemand eine Idee, mein Renault Händler rät jedenfalls zum abwracken....

1,9 dTi springt nicht an

Mc Stender @, Hamburg, Mittwoch, 28.02.2018, 10:31 (vor 115 Tagen) @ mixmax

Hallo,
das 2. Massekabel von Batterie an Karosse mal genauer....
Starthilfekabel von Batterie Masse an Motorblock getestet ?
Fehler weg = Masse Stress / Rost.

Gruß
Mc Stender

1,9 dTi springt nicht an

mixmax, Mittwoch, 28.02.2018, 16:39 (vor 115 Tagen) @ Mc Stender

Das Batteriemassekabel und das Massekabel im vorderen linken Radkasten wurden ausgetauscht.

1,9 dTi springt nicht an

Horst @, Mittwoch, 28.02.2018, 18:25 (vor 114 Tagen) @ mixmax

Hallo
dreht der Anlasser den Motor ordentlich und er springt nur nicht an?
Oder springt er nur nicht an weil der Anlasser nicht genug Power hat?

1,9 dTi springt nicht an

Mc Stender @, Hamburg, Mittwoch, 28.02.2018, 20:25 (vor 114 Tagen) @ mixmax

Das Batteriemassekabel und das Massekabel im vorderen linken Radkasten wurden ausgetauscht.

Hallo,
und die Bolzen wurden entrostet ?
Haben Kontakt zum Blech ?
Daher sollte ja das Starthilfekabel eine Brücke / Kontrolle schaffen.
Aber das zu Prüfen ist wohl schon zuviel.

Die Batterie wurde getauscht. Wie hoch ist der Kälteprüfstrom (sollte draufstehen).
">=" 580 Ampere ?
Die Batterie wird geladen. Das ist gut. Liegen (bei der Kälte) so an die 14,3 bis 14,5V an ?
Sonst wird die Batterie schlicht nicht (ausreichend) geladen.
Im Sommer reichen dafür schon 13,5V. Zum Laden. *thumbsup*

Gruß
Mc Stender

1,9 dTi springt nicht an

mixmax, Montag, 05.03.2018, 15:31 (vor 110 Tagen) @ Mc Stender

Hallo,
leider war es in den letzten Tagen einfach zu kalt, um am Kangoo zu schrauben, deshalb kommt erst heute die Antwort.
Ich habe alle Massekabel kontrolliert, die Kontaktstellen nochmal gesäubert und zusätzlich eine Masseverbindung direkt von der Batterie zum Motor hergestellt.
Trotz geladener Batterie gab es keine Verbesserung. Der Anlasser dreht zwar, aber nur mit Hilfe eines Startgerätes ist der Motor angesprungen.
Bei laufendem Motor lädt die Lichtmaschine übrigens mit 14,3V.

1,9 dTi springt nicht an

Mc Stender @, Hamburg, Montag, 05.03.2018, 18:50 (vor 109 Tagen) @ mixmax

Hallo,
keine Ahnung, wie alt die Batterie ist.
Mache einen einfachen Test.
Abblendlicht an und 10 / 15 Minuten warten.
Ist die Batteriespannung unter 11V gefallen, wirst Du eine "Neue" brauchen. *what*

Ein Bekannter hat diese "Erfahrung" nach immerhin 14 Tagen gemacht.
Die kam dann nicht aus dem Supermarkt, neben dem Gemüse....

Gruß
Mc Stender


Ps.: Ist die korrekte Batterie, so Funktioniert.

1,9 dTi springt nicht an

mixmax, Montag, 05.03.2018, 19:01 (vor 109 Tagen) @ Mc Stender

Danke für die Tipps.
Werde die Batterie morgen mal testen und sie dann ggfs. gegen eine neue tauschen:-(

1,9 dTi springt nicht an

mixmax, Dienstag, 06.03.2018, 10:24 (vor 109 Tagen) @ Mc Stender

Habe den Test noch nicht gemacht, aber die Batteriespannung nochmal getestet, voll geladen hatte sie 13,7V, nach 1,5 Stunden aber nur noch 12,2V.
Bedeutet das, dass es irgendwo einen Verbraucher gibt, der auch ohne Zündung die Batterie entlädt und deutet das auf eine defekte Batterie hin?

1,9 dTi springt nicht an

Horst @, Dienstag, 06.03.2018, 11:47 (vor 109 Tagen) @ mixmax
bearbeitet von Horst, Dienstag, 06.03.2018, 11:59

Hallo,

nach dem voll Laden ( also wenn kein Ladegerät mehr drsn ist) stellt sich nach gewisser Zeit die Leerlauf Gleichgewichtsspannung ein. Das ist je nach Technologie und Temperatur bei einem vollrm Bleiakku mit 6 Zellen so um 12,5 bis 12,9 Volt.
Wenn kein relevanter Verbraucher dran ist und die Spannung auf 12,2 Volt fällt wird der Akku schon nicht mehr in Ordnung sein, oder aber nicht wirklich voll geladen worden sein.
Ein Beiakku wird in der Regel mit konstanter Spannung ( um 14 Vol) geladen, wenn er dann fast kein Stom mehr zieht ist der Akku voll.

Klemm den Akku doch mal vom Kangoo ab. Lade ihn mit Ladegerät lange genug.
Klemme dann das Ladegerät ab ( Kangoo auch noch ab) warte ein paar Stunden.
Wenn dann wieder mur 12,2 Volt anliegen, kannst Du davon ausgehen, dass der Akku hinüber ist.
Kannst dann den Kangoo wieder anklemmen und das Abblendlicht einschalten ( nicht nur Standlicht), das ist eine Last von ca 10 Ampere. Wie weit fällt die Spannung beim einschalten ab? Am besten im Vergleich zu nur Standlicht.
Beim DIN Strom ( Kälteprüfstrom) fällt die Spannung um ca 3,5 Volt bei 10 A darf er nur um ca. 0,1 Volt fallen.
Es gibt aber auch gute Testgeräte die unter Last messen.

1,9 dTi springt nicht an

Mc Stender @, Hamburg, Dienstag, 06.03.2018, 18:43 (vor 108 Tagen) @ mixmax

Hallo,
ganz ehrlich.
Du möchtest den "Dicken" noch ne Weile fahren.
Ich hab eben mal geschaut.
Eine neue Batterie liegt so um und bei 80 Euro. Frei Haus.
Du kannst auch mal Messen (lassen), wenn der Anlasser läuft.
Alles unter 10V meint neue Batterie.

Gruß
Mc Stender


Ps.: Bei den "Alten" Benzinern, da reichen zumeist so um die 9V so geerade noch.
In meinem 1,2Lt. sitzt eine 70Ah mit 580 Ampere. Keine Lima, die Raucht oder ein Anlasser, der Streikt (wagt der gar net erst). :-D

1,9 dTi springt nicht an

mixmax, Mittwoch, 07.03.2018, 12:24 (vor 108 Tagen) @ Mc Stender

Ja, eine neue Batterie muss es jetzt unbedingt sein!!!
Leider passt keine Batterie mit mehr Dampf in die Halterung:-(
Und es bleibt die Frage, warum mein Kangoo Batterien schlachtet:-|

1,9 dTi springt nicht an

Mc Stender @, Hamburg, Mittwoch, 07.03.2018, 13:12 (vor 108 Tagen) @ mixmax

Und es bleibt die Frage, warum mein Kangoo Batterien schlachtet:-|

Hallo,
dann mach Dich halt auf die Suche.
Favorit ist das (nicht originale) Radio.
Ansonsten 2*20cm Draht, Messgerät / kleines LED Birnchen und dann Sicherung für Sicherung.
Aber vorher erst einmal an der Batterie Testen.
Erst Klemme drauf und nach 30sec. eine kleine Birne zwischen.
Von + Batterie an Kabel OHNE Unterbrechung.

Leuchtet das Birnchen, halt Sicherung nach Sicherung .....

Ladespannung an der Batterie sollte bei +5° so an die 14V sein.

Gruß
Mc Stender


Ps.: Schlachtet ? = alter der Batterie ?
Wie getippert. Ein Bekannter brauchte 14 Tage.
Herkunft der Batterie, aus dem Supermarkt.

1,9 dTi springt nicht an

meinautoistkaputt @, Mittwoch, 07.03.2018, 16:24 (vor 108 Tagen) @ mixmax

Und es bleibt die Frage, warum mein Kangoo Batterien schlachtet.

Es kann auch der Regler der Lichtmaschine sein.
Der Plus geht in die Lima rein und liegt über die Elektronik an Masse.

Das kannst du mit einem Strommesser im ausen (aus) Zustand auch messen.

--
Keine Tipps in Plauderei :-P
Du wohnst in der Nähe 15370?

1,9 dTi springt nicht an

Mc Stender @, Hamburg, Mittwoch, 07.03.2018, 17:51 (vor 108 Tagen) @ meinautoistkaputt

Es kann auch der Regler der Lichtmaschine sein.
Der Plus geht in die Lima rein und liegt über die Elektronik an Masse.

Hallo,
ich denke, Du meinst die Dioden in der Lima selber.
Ja, die können den "Geist" aufgeben und die Batterie leeren.
Das passiert bevorzugt, bei falschgepolter Starthilfe oder anschieben / laufen lassen ohne Batterie.

Nimm halt eine kleine Birne und nach 30sec. (solange brauchen Radio / Steuergeräte zur selbstfindung) darf das Birnchen nicht Leuchten (ohne Schlüssel im Schloß), wenn Du die Klemme von der Batterie entfernst (und der Strom über das Birnchen gehen sollte oder besser nicht).

Birnchen, ein Stück Draht (10-20cm) und so, das der Strom erst über die Klemme geht und dann ohne Unterbrechung über das Birnchen. Leuchten = Suchen warum. *cool*

Gruß
Mc Stender

Ruhestrom messen

Lotti Karotti @, Mittwoch, 07.03.2018, 19:45 (vor 107 Tagen) @ Mc Stender

Moin

Kleines Birnchen? LED? ....da sind die meisten überfordert. Wenn schon ein Messgerät vorhanden ist, so kann damit auch mal eine Ruhestrommessung gemacht werden.
Beschrieben ist das von ghopper https://forum.mykangoo.de/index.php?id=275124
Ich hatte da auch mal ein Fehler bei dem ehemaligen Clio meines Sohnes https://forum.mykangoo.de/index.php?id=294328 (mit Schaltplan Clio und Fehler Lichtmaschine)
Messen ist immer besser, als mit Birnchen unbekannter Spannung- und Leistungsangaben ;-)

Ich denke aber, hier liegt das Problem bei einer kaputten Batterie.

Viele Grüße

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

1,9 dTi springt nicht an

mixmax, Montag, 05.03.2018, 15:36 (vor 110 Tagen) @ Mc Stender

Ach ja, die Batterie hat laut Aufdruck 12V/74Ah und einen Kälteprüfstrom nach DIN/EN von 400A/680A.

Avatar

1,9 dTi springt nicht an

DerFrosch @, Bremervörde, Samstag, 10.03.2018, 03:03 (vor 105 Tagen) @ mixmax

Hatte genau so ein Problem bei meinem " Schlachtfahrzeug ".
Habe ich ohne Batterie gekauft.
Also eine Batterie rein ( 38 Ah ), dabei die beiden Batteriepole von aussen und die beiden Batterieklemmen von innen mit Sandpapier von der Oxidschicht befreit und siehe da: er sprang auf Anhieb an.

--
Beuteltier Ph 1 von 2001, 1.4 Liter 75 Ps, bals 200 000 tsd km.

Edersee 2016
Edersee 2017

RSS-Feed dieser Diskussion
powered by my little forum