KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




1,9dCi hat massive Startschwierigkeiten (TTT-Technik, Tipps und Tricks)

K.Racht, Freitag, 16.11.2018, 08:56 (vor 24 Tagen)

Hallo,
mein Kangoo will nicht mehr auf normalem Weg anspringen.
Anfangs hatte er nur bei niedrigen Temperaturen Probleme, aber seit diesem Jahr geht es nicht mal mehr im Hochsommer. Die Drehzahl des Anlassers reicht einfach nicht aus, um den Motor zu starten. Inzwischen funktioniert es nicht mal mehr mit einer frisch geladenen Batterie (14,3V), er benötigt zusätzlich die Hilfe eines Starthilfegerätes.
Hierbei ist es egal, ob über Batterie- oder Motormasse gestartet wird.
Wenn der Motor dann läuft, ist alles ok und die Batterie wird auch geladen. Aber sobald der Motor wieder abgestellt wird geht nichts mehr.
Inzwischen hat mein Kangoo die dritte neue Batterie und eine neue Servopumpe bekommen und die Massebänder (Batterie + Motor-Karosserie im Radkasten) wurden erneuert - alles ohne Erfolg.
Mein Händler möchte gern weitere mögliche Teile austauschen, natürlich ohne Garantie und Rückgaberecht. Das hört sich für mich aber wie ein Lotteriespiel an!
Wer hat Ideen die mir weiterhelfen können?

1,9dCi hat massive Startschwierigkeiten

Mc Stender @, Hamburg, Freitag, 16.11.2018, 09:18 (vor 24 Tagen) @ K.Racht

Hallo,
Auslesen lassen ?
OT-Geber tauschen (lassen) ?
Sind die Dinge, die mir so durch den Kopf gehen.

Gruß
Mc Stender

1,9dCi hat massive Startschwierigkeiten

K.Racht, Freitag, 16.11.2018, 15:16 (vor 24 Tagen) @ Mc Stender

Danke für die Anregungen.
Beim Auslesen wurde unter anderen auch ein Geber genannt, aber der Händler meinte der könnte es nicht sein. Deshalb möchte ich den Geber und die Steckverbindung gern selbst kontrollieren. Wie komme ich daran bzw. wo finde ich den OT-Geber, es ist ein 4x4?

1,9dCi hat massive Startschwierigkeiten

Mc Stender @, Hamburg, Freitag, 16.11.2018, 17:07 (vor 24 Tagen) @ K.Racht
bearbeitet von Mc Stender, Freitag, 16.11.2018, 17:54

Hallo,
schau mal rund um´s Schwungrad.
Hat 2 Drähte / einen Stecker und sitzt mit 2 Bolzen (Links / Rechts) verschraubt. ;-)
Soweit ich erinnere...

Gruß
Mc Stender


Edit.: Lesestoff
http://www.wiki.mykangoo.de/index.php?title=Diesel_Startprobleme_-_ein_umfassende_Samml...

1,9dCi hat massive Startschwierigkeiten

K.Racht, Dienstag, 20.11.2018, 14:01 (vor 20 Tagen) @ Mc Stender

Es ist, wie gesagt, ein 4x4, mit Ladeluftkühlung und Klimaanlage. Gibt es für den auch eine Anleitung, was alles ausgebaut werden muss, bevor ich an den OT-Geber rankomme?

1,9dCi hat massive Startschwierigkeiten

riverrat, Dienstag, 20.11.2018, 14:29 (vor 20 Tagen) @ K.Racht

Schaumal da nach, ob Deiner ähnlich oder ganz anders ist, weiß ich nicht
https://wiki.mykangoo.de/index.php?title=Anlasser

https://wiki.mykangoo.de/index.php?title=Spezial:Alle_Seiten

1,9dCi hat massive Startschwierigkeiten

K.Racht, Dienstag, 20.11.2018, 16:58 (vor 20 Tagen) @ riverrat

Danke für die Tipps, an den Anlasser komme ich von unten so gerade eben ran, aber den verdammten OT-Geber kann ich von oben weder sehen noch fühlen - da sind einfach zuviele Schläuche und Kabel im Weg......:-(((((

Avatar

1,9dCi hat massive Startschwierigkeiten

JAU ⌂ @, 74632, Freitag, 16.11.2018, 13:02 (vor 24 Tagen) @ K.Racht

Die Drehzahl des Anlassers reicht einfach nicht aus, um den Motor zu starten.

Dann wird wohl der Anlasser hinüber sein. Entweder Kontaktproblem am Zugschalter oder die Kohlebürsten sind aufgebraucht.
In Anbetracht der Einbauposition bei meinem Modell würde ich keine Einzelteile sondern nur den ganzen Anlasser tauschen.


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

1,9dCi hat massive Startschwierigkeiten

riverrat, Freitag, 16.11.2018, 19:53 (vor 23 Tagen) @ K.Racht

Servas

Baujahr und Kilometer? Sprich wie alt und belastet ist das Werkel?

Die Batterie hat die vollen Volt, wie schauts beim Starten aus? Bricht sie komplett zusammen oder "normal"? Kommen die Volt auch zum Starter?

Wären meine ersten Tests.

1,9dCi hat massive Startschwierigkeiten

K.Racht, Freitag, 16.11.2018, 21:57 (vor 23 Tagen) @ riverrat

Baujahr 2003, 120000km, die Batterie ist ein halbes Jahr alt. Ich werde mal versuchen, beim starten zu messen.

1,9dCi hat massive Startschwierigkeiten

Peter Franken @, Grimbergen, Belgium, Samstag, 17.11.2018, 00:43 (vor 23 Tagen) @ K.Racht

Hallo!

Wenn die Batterie in Ordnung ist tippe ich auf die Glühkerzen.

Gruesse

--
Kangoo 1.5 dci Expression - EZ 19.03.2004 - 3004/156 -1451ccm - d 48kW/65PS - K9K 704 - (G1 Ph2 /b ) kein Klima / Faltdach
Rechtslenkerleuchte hinten rechts = zweite Nebelschlussleuchte - 55W Rückfahrscheinwerfer, aktive GPS- Aussenantenne - 230V inboard

Avatar

1,9dCi hat massive Startschwierigkeiten

DerFrosch @, Bremervörde, Samstag, 17.11.2018, 04:10 (vor 23 Tagen) @ Peter Franken

Es ist zwar immer schön an die beiden Massekabel zu denken weil oft die Ursache aber denke mal auch an das Pluskabel welches zum Anlasser geht. Da reicht ein schlechter Kontakt und die Wirkung ist wie ein durchgegeammeltes Massekabel:-D
Ansonsten wirklich Anlasser

--
Beuteltier Ph 1 von 2001, 1.4 Liter 75 Ps, bald 200 000 tsd km.

Edersee 2016
Edersee 2017
Edersee 2018 ( Zeitgleich mit dem WM Desaster )

1,9dCi hat massive Startschwierigkeiten

riverrat, Samstag, 17.11.2018, 18:09 (vor 23 Tagen) @ Peter Franken

Wenn die Batterie in Ordnung ist tippe ich auf die Glühkerzen.

Selbst wenn die Glühkerzen komplett im A. wären, hätte das keinen Einfluß auf die "Starterdrehzahl"
;-)

Avatar

1,9dCi hat massive Startschwierigkeiten

Helvetier -- (Moderator) @, Basel/ Schweiz, Sonntag, 18.11.2018, 19:25 (vor 21 Tagen) @ Peter Franken

Bei mir waren es erst die Glühkerzen als dann noch der Injektor in einer Stellung festging war aus die Maus. Bei diesem Alter ist der Austausch der Glühkerzen mit abreissen im Block nicht ungewöhnlich, dann wirds wirklich teuer mit dem Austausch eines Injektors schon fast grenzwertig mit dem Restwert des Wagens. Hoffe du hast mehr Glück und der 13. Monatsgehalt geht nicht zur Werkstatt.
Grüsse Guido

--
Teilnehmer Kangootreffen Schneverdingen 2009
Teilnehmer Kangootreffen Altenau / Harz 2010
Teilnehmer Kangootreffen Eifel 2011
Teilnehmer Kangootreffen Lörrach / Basel 2012

1,9dCi hat massive Startschwierigkeiten

riverrat, Samstag, 17.11.2018, 18:11 (vor 23 Tagen) @ K.Racht

Kommt mir nicht so arg vor.

Multimeter am Plus vom Starter, möglichst am Pol und nicht auf der Mutter (weiß nicht, ob das beim Kangoo so geht) damit auch der Übergang vom Kabel auf den Starter sichtbar wird und messen ;-)

Nachsatz: Hast Du die 14,irgendws V am Pluspol der Batterie oder am Kabel gemessen? Sprich aufgrund der neuen Batterie, könnte da der Übergang vom Pol zum Kabel korrodiert sein? Nur so eine "Blitzidee" :-D

1,9dCi hat massive Startschwierigkeiten

K.Racht, Samstag, 17.11.2018, 18:34 (vor 23 Tagen) @ riverrat

Werde es mal versuchen, aber es ist verdammt eng im Motorraum und sowas von verbaut...
Die Pole und Schellen waren das erste was ich gründlich gesäubert habe und die 14 und V lassen sich direkt an den Polen und auch an den Schellen messen.

1,9dCi hat massive Startschwierigkeiten

riverrat, Sonntag, 18.11.2018, 08:09 (vor 22 Tagen) @ K.Racht

Die Pole und Schellen waren das erste was ich gründlich gesäubert habe

Paßt. Dann mußt halt messen, ob es unten ankommt. Wenn's nicht ankommt -> Zuleitung, wenn's ankommt, dann kann's nur mehr entweder der Masseanschluß vom Starter oder der Starter selber sein.

.... aber es ist verdammt eng im Motorraum und sowas von verbaut...

Ich ärgere mich auch gerade :-( Ich dachte ich tue meinem Kanguruh was gutes, neues Öl und so, ok der Luftfilter wird auch neu ....

Bei JEDEM Auto, daß ich kenne: Motorhaube auf, Deckel mit 3 Klammern runter, tauschen, Deckel mit Klammern drauf, Motorhaube zu.

Nicht bei der KREATUR DE AUTOMOBIL .... der Filter sitzt HINTER der Batterie .... da MUSS man das Spritzblech abmontieren!

Der Konstrukteur IST mit einem Luftfiltertausch zu "belohnen" .... DREIMAL täglich!

1,9dCi hat massive Startschwierigkeiten

delassi ⌂ @, Aschaffenburg, Dienstag, 20.11.2018, 20:28 (vor 19 Tagen) @ K.Racht

Hallo

Wie Jau schon schrieb, sind wahrscheinliche die Kohlen im Anlasser abgenutzt.
Das gleiche Problem hatte Ich gerade bei meinem 20jährigen Beuteltier.
Anlasser tauschen, kostete mich ca. 55€ + 30min Arbeitszeit

Viele Grüße

DelAssi

--
Kangoo Rapid PH1 1,2RN 43KW 3004 006 FC0A 05/1998 148600km
Kangoo PH2 1,5dci 60KW 3004 193 KC08 04/2003 354000km 5,18L/100km

Unsere Beuteltiere

RSS-Feed dieser Diskussion
powered by my little forum