KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




1.5dci (3004-193) springt im kalten Zustand nicht alleine an (Plauderei)

WowaDriver, Dienstag, 27.11.2018, 12:25 (vor 22 Tagen)

Hallo Leute,

habe seit dem es kalt geworden ist, das Problem das mein Kangoo von alleine nicht mehr anspringt. Habe mittlerweile 3 Glühkerzen getauscht, eine ist fest bekomm die nicht raus. Neue Varta Batterie ist ebenfalls drin und mit dem Gummiballen Diesel gepumpt habe ich ebenfalls schon. Alles erfolglos. Solange der Wagen kalt ist, springt er nicht an. Ist er erstmal warm, alles kein Problem. Kann ihn dann beliebig oft selbst starten.

Im kalten Zustand bekomme ich ihn mit Starthilfe eines zweiten Wagens jedoch ebenfalls gestartet. Somit bin ich mit meinem Latain am Ende was defekt sein könnte.

Der Wagen ist vom BJ 2005 und hat 196tkm runter. Habe ihn erst seit einem Jahr und als ich ihn gekauft hatte (Baufahrzeug für mich) ging immer wieder mal die orange Spiralleuchte mal immer wieder an und sobald ich das Gaspedal los ließ wieder aus. Ganz sporadisch mal wieder mal nicht und ab und zu in Verbindung von einem Leistungsverlust, welcher aber wie gesagt nach Loslassen des Gaspedal wieder weg war.

Seit der Problematik mit dem Angehen etwa zeitgleich ist während der Fahrt dieser Fehler mit der Heizspirale immer weider bei einem Lastfall von etwa 2800 min-1 bin Beschleunigungsende reproduzierbar. Zusätzlich leuchten jetzt aber noch die Rote Stop Leuchte und die rote Abgaskontrollleucht mit dem Stop drin auf. Ich merke jedoch beim Fahren absolut keine Einbussen. Ist eine v=100km/h erreicht gehen alle drei Lampen aus als wäre nichts gewesen...

Zusätzlich habe ich schonmal den Felherspeicher in einer freien Werkstatt mit einem Bosch Tester auslesen lassen.

[image]
[image]

Das Problem mit der anfangs beschriebenen aufleuchten Heizspirale und dem Loslassen des Gaspedals würde ja auf die beiden Gaspedalfehler zurückzuführen zu sein.

Weshalb der Wagen jetzt aber nur mit Fremdhilfe im kalten Zustand angeht keine Ahnung, da wie gesagt während der Fahrt und im waremen Zustand alles ok ist...


Habe die Wiki Artikel und dieverse Threads hier durch. Heute auf der ToDo Liste das vertauschen der Relais für ESP und Ventilator um einen Defekt ausschließen zu können.

Bin über jede Hilfe Dankbar!!

Avatar

1.5dci (3004-193) springt im kalten Zustand nicht alleine an

Jeff, Dienstag, 27.11.2018, 12:42 (vor 22 Tagen) @ WowaDriver

Da brauchst du nix zu tauschen.
Die Probleme sind bekannt!
Entweder schlechte Kompression durch angeschmolzenen kolben incl. zerriebener Zylinder, der der Klassiker: defekte Railinjektoren.
Ist aber auch egal da beides wirtschaftlich nicht Rentabel!

1.5dci (3004-193) springt im kalten Zustand nicht alleine an

WowaDriver, Dienstag, 27.11.2018, 13:03 (vor 22 Tagen) @ Jeff

Hallo Jeff,

danke für die Antwort, wahrscheinlich hast du auch Rest, das haben die in der Werkstatt ebenfalls gesagt.

Nur bekomm ich es nicht in meine Birne wieso er dann ohne zu mucken mit Starthilfe durch ein zweiten Wagen anspringt als ob nichts wäre... kannst du mich dahin gehend aufklären??

Beste Grüße

1.5dci (3004-193) springt im kalten Zustand nicht alleine an

Schrauber @, Dienstag, 27.11.2018, 13:33 (vor 22 Tagen) @ WowaDriver

Wenn er trotz neuer Batterie nur mit Starthilfe anspringt: Wie wär's mit dem Masseband?

--
Kangoo 1,4 RT, EZ 10/98, 98.000 km, zitronengelb
Originalmotor E7J 780 ersetzt durch gebrauchten E7J 634

Davor: Kangoo 1,2 RT, EZ 09/98, türkisblau, verkauft bei knapp 240.000 km

1.5dci (3004-193) springt im kalten Zustand nicht alleine an

WowaDriver, Dienstag, 27.11.2018, 14:15 (vor 22 Tagen) @ Schrauber

Danke für den Tipp, das habe ich noch nicht getestet wird heut erledigt!

Avatar

1.5dci (3004-193) springt im kalten Zustand nicht alleine an

ingolf @, B, Mittwoch, 28.11.2018, 08:52 (vor 21 Tagen) @ WowaDriver

Injektor. Rücklaufmengenmessung machen.
Kann aber auch Pumpe sein und eine ganze Latte anderer Ursachen. Aber wenn es langsam immer schlechter geworden ist mit immer länger orgeln und immer schlechterem Ergebnis bei sinkender Temperatur tippe ich auf Injektor.

Grüße, Ingolf

--
Nicht alles, was ein Kangoo kann, ist auch gut für ihn.
3x G2 1,5 dci, 1x G2 1,6; 2x G1 1,5 dci
Evolution: R4 F4 und F6, Rapid 1,2 alle Baujahre, Kangoo G1 und G2

1.5dci (3004-193) springt im kalten Zustand nicht alleine an

Balou08, Mittwoch, 28.11.2018, 21:00 (vor 21 Tagen) @ ingolf

Hatte mit meinem 1,5 DCI dasselbe durch. Hatte auf den Freundlichen gehört und alles Mögliche gewechselt...ohne Erfolg.
2 Möglichkeiten, Fahr zum Freundlichen und an den tester wieviel bar beim Starten sind
oder Du sparst Dir das und schaust in den Tank ...war ein Tipp hier im Forum, den habe ich umgesetzt. Ergebnis Metallspäne im Tank von der Hochdruckpumpe...dadurch Injektoren in A.
Wenn Du es nicht selbst reparieren kannst...wirtschaftl. Totalschaden

1.5dci (3004-193) springt im kalten Zustand nicht alleine an

s.harder, Donnerstag, 29.11.2018, 07:16 (vor 20 Tagen) @ Balou08

Moin versuche doch mal mit Bremsenreiniger zu Starten. Wenn es klappt sind es mit hoher Wahrscheinlichkeit die Injektoren.

1.5dci (3004-193) springt im kalten Zustand nicht alleine an

Mc Stender @, Hamburg, Donnerstag, 29.11.2018, 09:23 (vor 20 Tagen) @ s.harder
bearbeitet von Mc Stender, Donnerstag, 29.11.2018, 09:45

Hallo,
wenn der Anlasser "Munter" seinen Dienst tut, das Masseband inspeziert, die Glühkerzen kontrolliert.
Dann, so vorhanden, würde ich g.g. den OT Geber einmal auf verdacht tauschen.
Ist noch im bezahlbaren Rahmen und hat die Eigenschaft koboldartige Aussetzer zu produzieren. Besonders beim Starten.
Ansonsten, (nochmal) auslesen (lassen) ?

Gruß
Mc Stender


Ps.: Die Anzahl von Fehlern deutet eher auf ein Masseproblem (Masseband) hin.

1.5dci (3004-193) springt im kalten Zustand nicht alleine an

Schrauber @, Freitag, 30.11.2018, 23:58 (vor 18 Tagen) @ Mc Stender

Ps.: Die Anzahl von Fehlern deutet eher auf ein Masseproblem (Masseband) hin.

Auf die Antwort warte ich seit Tagen:

311210

--
Kangoo 1,4 RT, EZ 10/98, 98.000 km, zitronengelb
Originalmotor E7J 780 ersetzt durch gebrauchten E7J 634

Davor: Kangoo 1,2 RT, EZ 09/98, türkisblau, verkauft bei knapp 240.000 km

RSS-Feed dieser Diskussion
powered by my little forum