KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Avatar

Lautes motorabhängiges Geräusch (Plauderei)

Diesellok @, Simmerath, Freitag, 18.01.2019, 23:43 (vor 213 Tagen)

Hallo zusammen,

melde mich nach langer Zeit nochmal.

Mein G1PH1, 1,5 DCI, Bauj. 2002, machte kürzlich auf halbem Weg zur Arbeit ein derart fieses Geräusch, dass ich sofort den Motor abgestellt habe und den Wagen ausrollen ließ.

Es hörte sich an, wie wenn an einem elektrischen Gebläse o.Ä. ein Lager verreckt, aber es war erheblich lauter, man spürte es auch im Bodenblech und es war sofort weg, als ich den Motor abgestellt hatte.

Nach ein paar Schrecksekunden habe ich ihn wieder gestartet - kein Geräusch mehr. Nur ein leichter Geruch nach heißgelaufenem Lager war wahrzunehmen, der verflog aber mit der Zeit wieder. Ansonsten fuhr und fährt der Wagen ganz normal.

Auf dem Rückweg, wieder nach etwa der Hälfte der Strecke ( 35 km ) das Gleiche nochmal, seitdem aber überhaupt nicht mehr. Das Ganze ist etwa eine Woche her und ließ sich bisher nicht reproduzieren. Beim ersten Mal ging´s bergab, beim zweiten Mal - übrigens an fast der gleichen Stelle - ging´s bergauf. Diese und ähnliche Stellen habe ich seitdem aber schon mehrfach wieder befahren, ohne dass etwas passiert wäre.

Könnte es sein, dass da irgendwas kurzfristig nicht mit ausreichend Öl versorgt wurde ? Keine Auffälligkeiten an der Ölanzeige, Öl wurde vor etwa einem halben Jahr mitsamt Filter gewechselt.

Hat jemand eine Idee ?

Gruß, Ralph

--
Kangoo Rapid G1Ph2, 1.5 dCi, Bauj. 2006
Kangoo Rapid G1Ph1, 1.5 dCi, Bauj. 2002
Trafic T 1000, 2.1 l Diesel, Bauj. 1982
Land Rover 109 Hardtop Serie III, Bauj. 1983

Lautes motorabhängiges Geräusch

Mc Stender @, Hamburg, Samstag, 19.01.2019, 09:32 (vor 213 Tagen) @ Diesellok
bearbeitet von Mc Stender, Samstag, 19.01.2019, 10:58

Hallo,
nur der Ölfilter, oder auch einmal der Luftfilter, Dieselfilter, Innenraumfilter ? ;-)
Gibt ja mehr, als einen Filter. :-D

Gruß
Mc Stender


Ps.: Hintergrund ?
Ich hatte mal einen (etwas) größeren ....
Da klappte der Luftfilter regelmäßig zusammen, was sich anhörte / fühlte, wie der Retarder beim LKW. Ausgestiegen, nachgeschaut ... und ?. Davon jede Menge.
Ein simpler Draht und Ende mit dem Problem. Wie getippert. Auch Luffi wollen gewechselt werden. ;-)

Lautes motorabhängiges Geräusch

tidi @, Samstag, 19.01.2019, 16:31 (vor 212 Tagen) @ Diesellok

Hallo Ralph,

ich hatte mit meinem damaligen Kangoo gleichen Baujahres bei 150 tkm ein fieses Geräusch aus dem Motorraum - es kam von der Lichtmaschine.

Einfach mal starten und bei geöffneter Motorhaube lokalisieren.

Gruß

Tim

Avatar

Lautes motorabhängiges Geräusch

Diesellok @, Simmerath, Samstag, 19.01.2019, 21:53 (vor 212 Tagen) @ tidi

Tja - wie gesagt, er macht das Geräusch völlig willkürlich während der Fahrt. Haube auf und horchen, woher´s kommt - da muß ich erst warten, bis er´s nochmal macht.

Luftfilter ? Ich kann mir kaum vorstellen, dass der Luftfilter ein derart haarsträubendes Geräusch verursachen kann, aber wer weiß ?

Jemand anderes meinte, es könnte irgendwo eine Spannrolle mal kurz stehengeblieben sein - das könnte m.E. so ein Geräusch verursachen.

Gruß, Ralph

--
Kangoo Rapid G1Ph2, 1.5 dCi, Bauj. 2006
Kangoo Rapid G1Ph1, 1.5 dCi, Bauj. 2002
Trafic T 1000, 2.1 l Diesel, Bauj. 1982
Land Rover 109 Hardtop Serie III, Bauj. 1983

Lautes motorabhängiges Geräusch

R11, Samstag, 19.01.2019, 22:15 (vor 212 Tagen) @ Diesellok

Hallo,
auch ich kann aus Erfahrung sagen, ein kaputter Freilauf der Lichtmaschine gibt schreckliche Geräusche von sich, allerdings war das Geräusch nach bestenfalls 200km dauerhaft und mit Funkenflug ... Nicht billig, aber besser als ein kapitaler Motorschaden.
Viele Glück
Hans

Avatar

Lautes motorabhängiges Geräusch

Diesellok @, Simmerath, Sonntag, 20.01.2019, 11:41 (vor 212 Tagen) @ R11

Dann gucke ich mir die mal genauer an - danke.

Gruß, Ralph

--
Kangoo Rapid G1Ph2, 1.5 dCi, Bauj. 2006
Kangoo Rapid G1Ph1, 1.5 dCi, Bauj. 2002
Trafic T 1000, 2.1 l Diesel, Bauj. 1982
Land Rover 109 Hardtop Serie III, Bauj. 1983

RSS-Feed dieser Diskussion
powered by my little forum