KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Fahrgräusche (TTT-Technik, Tipps und Tricks)

siggi, Freitag, 19.04.2019, 13:27 (vor 33 Tagen)

Hallo erstmal , meine Frage : seit ein paar Tagen macht mein Kangoo sehr laute Fahrgeräusche ich meine von hinten ? hat das schon mal jemand gehabt ?

ich brauche demnächst ein Kurbelwellensensor , jetzt habe ich schon mal im Netz nachgesehen,
die werden mit verschiedenen Ohm -Zahlen angegeben, ist das egal oder wonach muß ich mich richten? vielleicht kann mir einer einen Tipp geben
danke ;-)

Fahrgräusche

Raupinator, Ahrensburg, Freitag, 19.04.2019, 17:22 (vor 33 Tagen) @ siggi

Hallo Siggi,

Geräusche von der Hinterachse hatte ich auch kürzlich. Bei mir hatten sich die Beläge von den Bremsbacken abgelöst. (Gruselig, ich weiß!) Verändert sich das Geräusch, wenn du sanft bis mittelmäßig abbremst?

Ansonsten wären die Radlager noch eine wahrscheinlichere Ursache. Da müsste sich in der Kurve eine hörbare Veränderung bemerkbar machen.

Zum Kurbelwellensensor weiß ich leider nichts.

Gruß
Raupi

Fahrgräusche

siggi, Freitag, 19.04.2019, 19:39 (vor 33 Tagen) @ Raupinator

Hi Danke für den Tipp, es ist schon ein bischen her da hatte ich Geräusche vom Rad , hatte dann nachgesehen und an der Felge gefühlt ob es heiß geworden ist ,; war nichts ; alles wieder normal, aber die Fahrgeräusche wurden dann immer mehr, jetzt sind sie schon laut und in Kurven ist es leiser ?
vielleicht doch die Lager?

Fahrgräusche

Raupinator, Ahrensburg, Freitag, 19.04.2019, 20:54 (vor 32 Tagen) @ siggi

Das hört sich ganz danach an. Wenn du in die eine Richtung abbiegst, wird's leiser und in die andere eher lauter? Dann ist das Lager auf der Seite kaputt, wo's leiser wird, wenn du da hin lenkst. (Weil dann auf dem kaputten weniger Last wirkt.)

Fahrgräusche

Mc Stender @, Hamburg, Freitag, 19.04.2019, 18:00 (vor 33 Tagen) @ siggi

Hallo,
Kurbelwellensensor ?
Je nach Motortyp und Wellenschlag.
Das Orakel spuckt nix aus.
Starke Lampe und Check die Farbe.
Denn es wurden "alte, in Serie verbaute" auch mal in neuere Versionen getauscht.
Bestell "Ersatz" mit Stecker und Kabels.
Dann sollte es, passend zum Motortyp, die kleinsten Probleme geben. *pssst*

Gruß
Mc Stender

Fahrgräusche

siggi, Freitag, 19.04.2019, 19:41 (vor 32 Tagen) @ Mc Stender

Danke für den Tipp ,war hilfreich

RSS-Feed dieser Diskussion
powered by my little forum