KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Fensterheber (TTT-Technik, Tipps und Tricks)

Raupinator, Ahrensburg, Freitag, 19.04.2019, 20:44 (vor 87 Tagen)

Moinsenst!

Ich musste gerade meinen elektrischen Fensterheber auf der Fahrerseite erneuern - also die Mechanik und den Motor. Der Einbau war fummelig, aber ging. Allerdings hab ich ein Problem, wenn ich das Fenster ganz runter fahre. Der Motor dreht mit der Welle diesen halbmondförmigen Zahnkranz, bis keine Zähne mehr übrig sind und läuft dann im Leerlauf weiter, bis ich den Schalter erneut betätige. (Komfort Schaltung, also antippen und das Fenster soll bis zum Anschlag fahren). Nun ist der Zahnkranz aber dann so weit übers Ziel hinaus, dass das kleine Zahnrad auf der Welle ihn nicht mehr zu fassen bekommt, um das Fenster wieder hoch zu fahren. Ich muss erst das Fenster per Hand hoch drücken bzw. mit 'nem Schraubendreher den Kranz an die Welle ran drücken. Auf Dauer eher unpraktisch ;-) ... Müsste man dem Fensterheber einen Totpunkt anlernen? Für die geschlossene Stellung hab ich es so gemacht, wie ich es mal erklärt bekommen habe: bis zum Anschlag hoch fahren und dann den Schalter 10 Sekunden auf "hoch" gedrückt halten - dann hört man auch, wie der Motor ein dezentes Knacken von sich gibt. Aber beim Herunterfahren kommt es trotzdem wieder zu dem o. g. Phänomen.

Für den Moment habe ich mir erstmal mit nem Stück Dachlatte beholfen, die ich unten in den Korpus der Tür gelegt habe. Dadurch wird das Fenster unten rechtzeitig gestoppt und es funktioniert alles. Aber auf Dauer ist das ja keine Lösung.

Weiß jemand, was ich falsch gemacht haben könnte?

Fensterheber

Mc Stender @, Hamburg, Samstag, 20.04.2019, 09:27 (vor 86 Tagen) @ Raupinator

Hallo,
weist Du wieviele Kangoo-Versionen es gibt ?
Wenn Dir jemand helfen soll, dann ist die Frage, bei welchem Beuteltier.
Sorry, aber stochern im Nebel ..... :-[


Gruß
Mc Stender

Fensterheber

Raupinator, Ahrensburg, Samstag, 20.04.2019, 09:43 (vor 86 Tagen) @ Mc Stender

Oh, verdammt - tut mir leid. Da hatte ich die Signatur noch nicht eingerichtet.

Es ist ein 2004er G1Ph2 (FC07)

Ich habe von dem defekten FH im ausgebauten Zustand ein Bild, das hänge ich mal an. Der Pfeil zeigt auf die stelle, wo die Schweißpunkte sich gelöst haben. Der nun eingebaute ist - wie gesagt - neu.
[image]

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

RSS-Feed dieser Diskussion
powered by my little forum