KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Kangoo 1,2 16V Zündungsseuche (Plauderei)

jowi, Donnerstag, 06.06.2019, 09:24 (vor 20 Tagen)

Hallo liebe Kangoo Foristen,
ich bin im Grunde bekenndender Renault Fahrer (R4, Rapid und jetzt Kangoo), bin aber seit einigen Wochen ziemlich abgenervt, weil ich für ein Zündungs-/Elektrikproblem? keine Lösung finde. Erst mal zum Symptom: Motor ruckelt, Leerlauf wie´n Sack Nüsse, Werkstattleucht blinkt, Leistung fällt ab, auf der Autobahn schon mal nur mit 60kmh zu fahren. Alles in allem als sei der Motor nur noch mit 3 Zyl. unterwegs. Fehlercode mit Hobbygerät ausgelesen PO300 und PO314. Daraufhin habe ich Kompression gemessen (12 bar auf allen Zyl) Einspritzdüsen geprüft (Sicht- und Widerstandsprüfung ok) und Zündspule sowie Kerzen erneuert. Leider ohne Erfolg. Danach noch das Masseband (Grünspan)gecheckt und Kontaktstellen gereinigt. Leider auch ohne Erfolg. Im Gegenteil:seither steht auch noch die Oellampe (Kännchen und Stop)im Dauerlicht. Da definitiv genug Oel im Motor ist, gehe ich jetzt mal von einem Elektrikschaden aus. Deshalb werde ich das Masseband ersetzen
(wg. Grünspan) den Versorgungsstecker zur Zündspule erneuern (der Kangoo fährt auch mit LPG und deshalb sind da Kabel eher etwas schlamping eingelötet)und die Lambdasonde austauschen. Meine Frage hier ist, ob jemand ähnliche Erfahrungen gemacht hat und/oder ob es noch Tipps gibt, wonach ich noch suchen sollte.
Danke schon mal jetzt für Eure Mühe.
Johann

Kangoo 1,2 16V Zündungsseuche

Mc Stender @, Hamburg, Donnerstag, 06.06.2019, 12:21 (vor 19 Tagen) @ jowi
bearbeitet von Mc Stender, Donnerstag, 06.06.2019, 12:27

Hallo,
wenn Du uns verraten tust, um welchen Motor / Kangoo es sich denn handelt ?
G1 / G2 ...... Baujahr / km ....
Hellsehen ist schlecht, Orakeln auch nicht und die Ruhnen wollen auch nicht recht.

Gruß
Mc Stender


Ps.: Versuche eine "Brücke" mit Starthilfekabel von Batterie - Masse an Motorblock.
Fehler weg = Masseband Fehler.

Kangoo 1,2 16V Zündungsseuche

jowi, Donnerstag, 06.06.2019, 14:29 (vor 19 Tagen) @ Mc Stender

kuckst du Thema! aber konkret: 1,2 16V, D4f 712, 200 000 km. Masseband ist eien gute Idee, werde ich mal versuchen. Proböem ist nur, dass der Fehler nicht ständig auftritt. Nach dem Einbau der neuen Zündspule war auf einer 80km Probefahrt danach alles gut, einen Tag später wieder aber wieder da: ruckeln, Leistungsverlust usw.
VG
Johann

Um sicherzugehen

Mc Stender @, Hamburg, Freitag, 07.06.2019, 14:06 (vor 18 Tagen) @ jowi

Hallo,
die "Zündkabel" hast Du dito mit getauscht ?
Nicht Isolierten Schraubendreher anstelle einer Zündkerze und das Messgerät sollte einen Widerstand gegen Masse = Motor anzeigen.

Gruß
Mc Stender

Kangoo 1,2 16V Zündungsseuche

Horst @, Donnerstag, 06.06.2019, 15:47 (vor 19 Tagen) @ jowi

Mess mal die Spannung zwischen Motorblock
und dem Minuspol der Batterie wenn der Motor läuft und das Abblendlicht eingeschaltet ist.
Die sollte im Idealfall unter 0,1 Volt bleiben.

Der D4f gilt ja nicht gerade als besonders gasfest. Könnte das Ventilspiel schon grenzwertig quasi Null sein?

Kangoo 1,2 16V Zündungsseuche

jowi, Donnerstag, 06.06.2019, 17:38 (vor 19 Tagen) @ Horst

danke für eure Tipps. Ich komme erst morgen zum umsetzten. Frage an Horst: Woran denkst du bei der Spannungsprüfung? Kurzschluß? Das der Motor nicht wirklich gasfest ist wußte ich und die Kompressionsmessung hatte ich auch aus diesem Grund vorgenommen und bin eigentlich bei den Werten (12V auf allen Zyl. eher beruhigt gewesen. Muss ich das anders sehen?
VG
Johann

Kangoo 1,2 16V Zündungsseuche

Horst @, Donnerstag, 06.06.2019, 18:42 (vor 19 Tagen) @ jowi
bearbeitet von Horst, Donnerstag, 06.06.2019, 18:54

.. an Spannungsabfall am Masseband bzw Kontakt Fläche.
Ventilspiel ist von der Temperatur abhängig.
Es kann kalt Grad eben langen und warm schon nicht mehr.

Und sitzen die Kerzenstecker auch 100% auf den Kerzen? Nicht das einer nicht richtig drin steckt.

Kangoo 1,2 16V Zündungsseuche

jowi, Freitag, 07.06.2019, 12:12 (vor 18 Tagen) @ Horst

Masseband werde ich heute mal austauschen.
Klar, Kerzen stecken korrekt.
Ventile habe ich auch schon gedacht, hatte ich auch schon mal. Ich habe den Kangoo bei km 125ooo gekauft. Bei 140000 erste Probleme der gleichen Art wie aktuell. Damals lief er dann nach Einstellen der Ventile wieder eine Zeit lang gut. Bei 160000 habe ich den Zylinderkopf tauschen lassen und danach lief er bis heute (200000km) gut.
Insoweit habe ich auch an Ventilspiel gedacht. Irritierend ist allerdings, dass die Kompressionsmessung gute und gleichmäßige Werte geliefert hat.
Ich mach jetzt erstmal den Elektrikkram und vll. zur Sicherheit auch die Ventile (ist bei dem 1,2 16V nur eine elend fummelige Arbeit den Ansaugkrümmer abzukriegen.)
VG
Johann

Wasser im Tank?

M-YV @, München, Donnerstag, 06.06.2019, 18:01 (vor 19 Tagen) @ jowi

Der sagt, es könnte Wasser im Tank sein:
https://www.youtube.com/watch?v=Z8DlY6IPvSU
Martin

--
Aktuell: G1Ph2 (KC0S), 1.6 Autom, EZ 11.2003, Blau
Vorh: G1Ph1 UCH (KC0W), 1.2 16V Privilège, D4F 712, EZ 05.2002, Vert Mousse, 07.2012-01.2019 - KM 159k
G1Ph1 (KC0A), 1.2 Econ RT, EZ 04.2000, Bleu Marin, -07.2012 KM 162k

Wasser im Tank?

jowi, Freitag, 07.06.2019, 12:13 (vor 18 Tagen) @ M-YV

gehe ich nicht von aus. Das Problem besteht bei Gas und Benzinbetrieb

Kangoo 1,2 16V Zündungsseuche

Lotti Karotti @, Donnerstag, 06.06.2019, 22:10 (vor 19 Tagen) @ jowi

Moin

Tritt das Problem auch auf, wenn du ausschließlich auf Benzin fährst?

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Kangoo 1,2 16V Zündungsseuche

jowi, Freitag, 07.06.2019, 12:13 (vor 18 Tagen) @ Lotti Karotti

Gas und Benzin gleichermaßen

RSS-Feed dieser Diskussion
powered by my little forum