KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




2 Zylinder ohne funktion, keine Leistung und starkes ruckeln (TTT-Technik, Tipps und Tricks)

StepVp55, Finnentrop, Donnerstag, 06.06.2019, 21:01 (vor 19 Tagen)

Hallo liebe Kangoo Freunde!

Ich stell mich mal kurz vor:

Ich heisse Steffen, komme aus dem schönen Sauerland und bin seit ein paar Wochen Kangoo besitzer.

Eckdaten:

Bj 2005
1.6 16V 95PS
Automatik

Soweit so gut,

Ich habe den Wagen jetzt seit ein paar Wochen und auch mit einem Problem gekauft...

Und zwar lt. Vorbesitzer fährt man, der Wagen fängt an zu ruckeln und nimmt null Gas mehr an.
Wenn man dann den Motor neu gestartet hat oder Batterie kurz abgeklemmt, dann lief er wieder...

Folgendes wurde dann getauscht:

Zu erst 4 NGK Zündkerzen und NGK Zündspulen (Nagelneu) -> Fehler immernoch vorhanden.
Jetzt aktuell: Saugrohrdrucksensor und Kurbelwellensensor inkl. Kabel.


Eben bei der Probefahrt wieder der Fehler!
Bin ziemlich Ratlos was ich noch alles machen soll und will auch nicht alle Sensoren die der Wagen so hat tauschen.


Was ich eben dann noch herausgefunden habe ist das Zylinder 1+4 nicht laufen.
Habe dann die Zündspulen "von innen nach aussen" getauscht, also die laufenden mit den nicht laufenden.
Der Fehler bleibt aber bei 1+4 (aüssere Zylinder)

Was habt ihr noch für Ideen zu diesem Fehler???


Bin echt ziemlich ratlos...


Danke für euro mühen!


Grüße

Steffen

2 Zylinder ohne funktion, keine Leistung und starkes ruckeln

RSKANGOO @, Bayern, Donnerstag, 06.06.2019, 21:27 (vor 19 Tagen) @ StepVp55

Hallo,
hast du schon mal geschaut ob Spannung ankommt an der Zündspule...
Nicht das du irgendwo ein Kabel Bruch hast ....
Gruß Heiko

--
Kangoo PH2,1,5dci Bj:2007,Ahk,Gewinde Fahrwerk,Intra Alufelgen,Tempomat,Langstrecken Tank,Power Boost... Kangoo gefällt mir :)

2 Zylinder ohne funktion, keine Leistung und starkes ruckeln

StepVp55, Finnentrop, Donnerstag, 06.06.2019, 21:35 (vor 19 Tagen) @ RSKANGOO

Also die Idee so kam mir auch so!
Welche Spannung muss da anliegen? bzw, es müsste ja wie ein "pulsen" sein richtig?

Ich habe vorhin mich an der Batterie auf dem Kabelbau abgestützt und danach lief er wieder...


Was ich jetzt aber nicht gleich als die Lösung gesehen habe.


Naheliegend war mir das evtl. die Kabel der Zundspulen in diesem "Strang" verborgen sind.
Berührt hatte ich in der Nähe von dem Stecker...

Ausgelesen hatte ich ihn, Fehler war "Zündaussetzer" und ganz viele Sporadische die erstmal alle gelöscht wurden.

Mein Weg wäre auch natürlich ihn nochmal auszulesen.

2 Zylinder ohne funktion, keine Leistung und starkes ruckeln

Mc Stender @, Hamburg, Donnerstag, 06.06.2019, 21:28 (vor 19 Tagen) @ StepVp55

Hallo,
na ja. Warum Fragst Du nicht dein "Beuteltier" ?
Also per OBD den Bord - Computer fragen. Man sagt auch "Auslesen lassen".
Die Fehlercodes geben Auskunft, was stört.

Bei 2 Zylinder, bietet es sich an, die Kompression zu prüfen.
Möglicherweise Ventile, Einspritzdüsen oder Falschluft an eben diesen Düsen durch alte Dichtungen.

Gruß
Mc Stender

2 Zylinder ohne funktion, keine Leistung und starkes ruckeln

StepVp55, Finnentrop, Samstag, 08.06.2019, 10:52 (vor 17 Tagen) @ StepVp55

Hallo nochmal an alle...

Hat jemand eine Art Schaltplan? Bzw. Kabellaufplan oder oder oder?


Ich würde gern wissen von wo werden die Zündspulen angesteuert?
1+4 parallel?
1+4 irgendwo den gleichen Massepunkt?

Wo sind die Zündspulen am Steuergerät aufgelegt? (Kennt jemand die PIN belegung)

Ich wollt heute die Fehlersuche starten


Danke für eure Mühen

Avatar

2 Zylinder ohne funktion, keine Leistung und starkes ruckeln

JAU ⌂ @, 74632, Samstag, 08.06.2019, 16:01 (vor 17 Tagen) @ StepVp55

1+4 parallel?

In Reihe. *what*

1077-1080 sind die Zündspulen 1-4
[image].


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

2 Zylinder ohne funktion, keine Leistung und starkes ruckeln

StepVp55, Finnentrop, Samstag, 08.06.2019, 16:42 (vor 17 Tagen) @ JAU

Ja Mega!!!

Vielen vielen dank!

2 Zylinder ohne funktion, keine Leistung und starkes ruckeln

StepVp55, Finnentrop, Sonntag, 09.06.2019, 07:05 (vor 17 Tagen) @ JAU

Guten Morgen

Danke nochmal für den Schaltplan!

Eine Frage kommt mir soeben noch:

Es sind zwar alle Spulen neu, aber: da du ja geschrieben hast in
Reihe, was der Schaltplan auch zeigt, was passiert wenn EINE Spule defekt ist?

Bedeutet ja eigentlich das die 2 aus der Reihe auch nicht laufen dürfte richtig??

Ich hoffe das der Fehler bald wieder auftritt und dann denke ich das ich den eingrenzen kann...


Danke

Steffen

Avatar

2 Zylinder ohne funktion, keine Leistung und starkes ruckeln

JAU ⌂ @, 74632, Sonntag, 09.06.2019, 08:07 (vor 17 Tagen) @ StepVp55

Es sind zwar alle Spulen neu, aber: da du ja geschrieben hast in
Reihe, was der Schaltplan auch zeigt, was passiert wenn EINE Spule defekt ist?

Deswegen war ich auch etwas überrascht als ich den Plan (gestern erstmalig) studierte.

Bedeutet ja eigentlich das die 2 aus der Reihe auch nicht laufen dürfte richtig??

Aus eigener Erfahrung: Nein.

Das liegt aber einfach auch daran weil es davon abhängt was an der Spule kaputt ist. Ist die Sekundärspule hin oder schlägt durch weil sich Feuchtigkeit am Verguss vorbeigemogelt hat dann sind trotzdem beide Primärspulen adäquat bestromt.


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

RSS-Feed dieser Diskussion
powered by my little forum