KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan) (TTT-Technik, Tipps und Tricks)

JPRode, Dienstag, 02.07.2019, 15:02 (vor 19 Tagen)

Hallo liebes Forum,

bisher war ich stiller Leser bei euch. Eure bisherigen Beiträge haben mir bis jetzt auch immer weitergeholfen.

Nun stehe ich aber vor einem Problem, welches sich nicht so leicht beheben lässt und meinen Meister zur Weißglut treibt.

Sobald die Zündung an ist (der Motor muss nicht gestartet sein) und ich das Gaspedal betätigte leuchtet die Motorkontrolllampe (Vorglühlampe) auf, sobald ich die Last vom Gaspedal nehme erlischt die Lampe unverzüglich wieder.

Während der Fahrt springt der Kangoo dann quasi in den Notlauf und hat keine Leistung mehr.

Der Fehlerspeicher sagt foldendes:

[image]


Als erstes haben wir das Poti getauscht, Fehler ist der selbe.
Dann haben wir die verlöteten Stecker aufgetrennt und neu mit Lötverbindern verbunden, Fehler ist der selbe.
Gaspoti und alle Leitungen durchgemessen, alles in Ordnung.
Dabei ist uns aufgefallen, dass vom Vorbesitzer schon 2 Kabel direkt vom Poti ans Steuergerät verlegt wurden.

Wir sind mit unserem Latein am Ende.


Ich bin über jede Information/Idee dankbar.

Um nun weiter vorzugehen zu können bräuchten wir die Belegungspläne/Schaltpläne inklusive Kabelfarben, etc.


Kann jemand helfen? Ich wäre auch bereit innerhalb von Norddeutschland umherzufahren, bezüglich Auslesen mit CLIP, Hilfe, etc.


Es handelt sich um den K9K - 1.5dci mit 60KW/82PS.

Vielen Dank!

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

Mc Stender @, Hamburg, Dienstag, 02.07.2019, 15:39 (vor 18 Tagen) @ JPRode

Hallo,
na ja. Keine Ahnung, ob das ein G1 oder G2 ist.
Ist ja strengstes Staatsgeheimniss.
Versuche einmal eine Brücke mit dem Starthilfekabel von Batterie Minuspol an den MOTORBLOCK, nicht oben ne Schraube im Plastik.

Fehler weg = Masseband am Ende (oder kurz davor).

Gruß
Mc Stender

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Dienstag, 02.07.2019, 15:43 (vor 18 Tagen) @ Mc Stender

Hallo,

das Fahrzeug ist BJ 2003 und EZ 2004. Es handelt sich um die erste Generation, aber um das Facelift. Mit der "spitzen" Motorhaube.

Hat das Modell auch Probleme mit dem Masseband?

LG

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

Mc Stender @, Hamburg, Dienstag, 02.07.2019, 16:01 (vor 18 Tagen) @ JPRode

Hallo,
ist ein G1 und "Lesestoff".
https://wiki.mykangoo.de/index.php?title=Masseverbindung_Motor/Karosse

Gruß
Mc Stender


Ps.: Bei mir ist es vorzugsweise die Airbaglampe.....

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

Horst @, Dienstag, 02.07.2019, 15:52 (vor 18 Tagen) @ JPRode

Hatte es schon mal funktioniert bei Dir?
Oder war der Fehler von Anfang an da?
Nicht das der Vorbesitzer ein Fehler in die Verkabelung eingebaut hat.

Denkbar wäre ja auch ein Problem im Motorsteuergerät oder am Stecker des MSG.

Denn letztlich sagt ja das MSG, dass ein Fehler in Bahn 1 ist, aber das kann auch daran liegen, dass das MSG Mist mist.

Der schwarze Stecker der auf den Gadpedalpotigeber gesteckt ist, ist der denn noch Original? Der macht auch gerne mal Probleme.
Und ganz wichtig ist euer Geberpoti neu und auch genau das richtige Modell?
Nicht das es ne andere Kennlinie hat.

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Dienstag, 02.07.2019, 16:02 (vor 18 Tagen) @ Horst

Es hat bis letzte Woche komplett funktioniert bei mir. Aufgrund der verlöteten Kabel weiß ich den korrekten Ist-Zustand leider nicht, so dass es sein könnte, dass mit der Verkabelung etwas nicht mehr stimmt (vielleicht mit dem Fuß abgerissen o.ä.). Daher wäre ein Schaltplan sehr hilfreich.

Der schwarze Stecker auf dem Poti ist noch der originale, den habe ich schon mit WD-40 geflutet - keine Besserung.

Der Fehler kommt bei beiden Potis (identische Teilenummern).

Ich habe subjektiv das Gefühl, dass bei kaltem Motor bei kleinster Berührung die Warnleuchte anspringt und bei warmen Motor kann ich teilweise bis Halblast geben, bis die Warnleuchte anspringt.

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

Horst @, Dienstag, 02.07.2019, 16:09 (vor 18 Tagen) @ JPRode

Masseband prüfen.
Es könnte sein, dass bei mehr Ladestrom der Fehler eher auftritt.
Und bei kaltem Motor hat man ja gerade angefangen zu laden, also fließt noch mehr Strom.

Wird der Fehler schlimmer wenn Licht Heckscheibenheizung usw an ist?
Dann muss die Lima mehr Strom liefern und der geht über das potentiell kaputte Masseband.

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Dienstag, 02.07.2019, 16:10 (vor 18 Tagen) @ Horst

Werde ich gleich testen.

Vielen Dank.

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

Horst @, Dienstag, 02.07.2019, 16:11 (vor 18 Tagen) @ JPRode

Und nimm mal richtiges Oxydlösendes Kontaktspray.
WD40 ist nicht geeignet.
Das verschmiert nur bringt aber rein gar nix.

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Dienstag, 02.07.2019, 16:12 (vor 18 Tagen) @ Horst

Welches empfiehlst du?

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

Horst @, Dienstag, 02.07.2019, 16:15 (vor 18 Tagen) @ JPRode

Ich nehm immer Kontakt Chemie 60.
Und bitt die Anleitung vollständig durchlesen.
Nicht nur einfach drauf sprühen.
Zum reinigen danach geht WD40 dann schon...

Zitat daraus:
'KONTAKT 60 wirkt in vielen Fällen auch ohne Nachbehandlung. Die Gefahr, dass nach
kurzer Zeit wieder Korrosionsschäden auftreten, ist dann jedoch größer.'

Avatar

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

JAU ⌂ @, 74632, Dienstag, 02.07.2019, 16:55 (vor 18 Tagen) @ Horst

Ideale Nacharbeit mit Kontakt 61.
Oder man nimmt gleich Kontakt 60 Plus, das schützt auch.


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Dienstag, 02.07.2019, 17:08 (vor 18 Tagen) @ JAU

Also das Überbrücken der Masse hat leider nichts gebracht. Ich habe vom Minuspol zu verschiedenen Schrauben, etc.am Motorblock überbrückt.

[image]

Beim schauen im Motorraum ist mir noch ein frei hängender Stecker aufgefallen, den ich nicht zuordnen kann. Dieser liegt dort unten, wenn man neben der Batterie hinunter schaut.

[image]

[image]

Vielleicht kann ja jemand etwas mit dem Stecker anfangen, bzw. ihn von dieser Problematik ausschließen.


Ich organisiere mir jetzt vernünftiges Kontaktspray. Welche Kontakte soll ich damit bearbeiten?


Vielen Dank im Voraus.

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Dienstag, 02.07.2019, 17:12 (vor 18 Tagen) @ JPRode

Nach dieser Fahrt werden mir diese beiden Fehler angezeigt. Als er noch ordentlich lief waren beide Fehler nie vorhanden.

[image]

Das wird ja irgendwie zusammenhängen, obwohl mein Fahrzeug ja gar keine Drosselklappe besitzt.

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

Horst @, Dienstag, 02.07.2019, 17:34 (vor 18 Tagen) @ JPRode

Vor kurzem hatten wir ja den Fall hier, dass die provisorische Massebrücke versagt hat, wohl weil die Kontakt Fläche des Starthilfekabel doch nicht gegriffen hatten.
Also am besten zusätzlich prüfen mit nem Spannungsmesser, dass ganz sicher keine Spannungsdifferenz Block nach Minuspol da ist wenn Motor läuft und Verbraucher an sind.

*WICHTIG* Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Dienstag, 02.07.2019, 18:07 (vor 18 Tagen) @ Horst

Multimeter ist bestellt und wird morgen geliefert. Dann werde ich das überprüfen.

Ich habe das Gefühl, dass es im 1. und 2. Gang weniger empfindlicher ist und die Warnlampe später angeht. Desweiteren ist es wirklich von der Stellung des Potis abhängig, dreht auf Viertellast auch voll aus, ohne dass die Warnlampe angeht.

Gaspoti mysteriöser Fehler (Schaltplan)

Lotti Karotti @, Dienstag, 02.07.2019, 18:17 (vor 18 Tagen) @ JPRode

Moin

Es hat bis letzte Woche komplett funktioniert bei mir. Aufgrund der verlöteten Kabel weiß ich den korrekten Ist-Zustand leider nicht, so dass es sein könnte, dass mit der Verkabelung etwas nicht mehr stimmt (vielleicht mit dem Fuß abgerissen o.ä.).

Ich sag es mal so: Wenn die Verlötung nicht zu 100% korrekt gemacht wurde, dann reicht eine miese Verbindungsader aus, um diesen Fehler hervorzurufen. Nun sind ja weitere Fehler in Richtung Gaspoti dazugekommen. Das würde meine Theorie bestätigen, dass die verlötete Verbindung auf irgendeiner Ader davon nicht optimal ist.

Was würde ich jetzt an dieser Stelle machen....ich würde mir Ader für Ader vornehmen und neu verlöten. Also alle einzeln und nacheinander lösen und neu verbinden. So werden auch Aderverwechselungen ausgeschlossen.

Ich denke nicht, dass dieser/diese Fehler von einem defekten Masseband herkommen. Selbstverständlich sollte man das Masseband im Radkasten auch mal austauschen....schadet niemals, wenn das mal neu kommt. Aber mit deinen jetzigen Fehlern hat dieses Masseband bestimmt wenig zu tun.

Dann wünsche ich viel Erfolg bei der Reparatur!

Viele Grüße

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Dienstag, 02.07.2019, 18:20 (vor 18 Tagen) @ Lotti Karotti

Genau das ist am vergangenen Wochenende geschehen. Dort haben wir alle Kabel des ehemaligen grünen Stecker und die Stecker des Bremslichschalters nacheinander aufgetrennt und dann wieder sauber mit Lötverbindern verbunden.

Die einzigen Kabel die noch auf die alte Weise verlötet sind, sind die 2 zusätzlichen Kabel, die direkt an den Stecker vom MSG gehen.

Gaspoti mysteriöser Fehler (Schaltplan)

Horst @, Dienstag, 02.07.2019, 18:27 (vor 18 Tagen) @ JPRode

Die Zusatz Kabel verfestigen irgendwo doch ein Fehler davor als am MSG Stecker oder im MSG.
Wer legt sonst "quasi in Verzweiflung" solche Kabel.

Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Dienstag, 02.07.2019, 18:32 (vor 18 Tagen) @ Horst

Die Verlegung der Zusatzkabel war meines Wissens nach sogar offizielle Vorgabe von Renault. Das Fahrzeug lief bei mir ja schon >10.000Km ohne Probleme.

Ich werde morgen nochmal den Spannungsabfall zwischen Block und Minuspol der Batterie messen. Wenn da alles in Ordnung ist werde ich die letzen 4 Lötstellen noch durch Lötverbinder ersetzen.

Gaspoti mysteriöser Fehler (Schaltplan)

Horst @, Dienstag, 02.07.2019, 18:35 (vor 18 Tagen) @ JPRode

Dran denken bei der Messung muss der Motor laufen und viele Verbraucher an sein.
Dann gibt's den optimalen Schlecht Fall.

Es gab von Renault mal ein Nachrüstkit mit dem Schwarzen Stecker und Kabelbaum zum verlöten am MSG Baum. Quasi ohne den grünen Stecker. Dann sind aber nicht nur zwei Adern.

Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Dienstag, 02.07.2019, 18:48 (vor 18 Tagen) @ Horst

Das werde ich morgen genau so machen.


Das Nachrüstkit wie von dir beschrieben, gibt es leider nicht mehr, oder?


EDIT: Handelt es sich bei dem beschriebenen Kit zufällig um das folgende?

Original Renault Kabelbaum Gaspedalstellung

Kabelstrang HA88

Teile-Nummer: 77 01 05 70 57

für Renault Clio II

??

Gaspoti mysteriöser Fehler (Schaltplan)

Horst @, Dienstag, 02.07.2019, 19:08 (vor 18 Tagen) @ JPRode

Müsste der richtige sein.
Zu dem Thema gab's auch so NT ( Note Technik) leider hab ich keine Nummer dazu.
Denn nur der Kabelbaum alleine ist ohne klare Anweisung auch recht sinnlos.

Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Dienstag, 02.07.2019, 19:19 (vor 18 Tagen) @ Horst

Daraus schließe ich, dass die Farben nicht am MSG nicht identisch mit dem dem Rep. Kits sind!?

Das wäre ja ärgerlich. Ob Renault sowas noch hat und rausrückt?

Gaspoti mysteriöser Fehler (Schaltplan)

Horst @, Dienstag, 02.07.2019, 19:40 (vor 18 Tagen) @ JPRode

Mich hat die Werkstatt damals in der Garantiezeit gefragt ob die den Stecker verlöten dürfen, sonst müssen Sie das Kabel bestellen.
Ich habs erlaubt und gedacht, wenn es später Probleme gibt ich auch selbst in der Lage bin das nochmal zu flicken. Ich hatte später dann auch nur noch Probleme am schwarzen Stecker. War aber nach Handanlegen dann auch jeweils Jahre wieder Ruhe. Renault hat wohl leider für schwach bestromte Steckverbinder viele Jahre ungeeignete Kontakte verbaut.
Der OT Geber ist ja auch so ein Kandidat wos lange Probleme gab.

Ob man so ne technische Note so einfach findet kann ich Dir nicht beantworten.

Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Dienstag, 02.07.2019, 20:11 (vor 18 Tagen) @ Horst
bearbeitet von JPRode, Mittwoch, 03.07.2019, 08:39

Morgen werde ich erstmal die Masseverbindung kontrollieren und sonst wird es das Reperaturkit des Kabelstranges.

Renault hat da ja insgesamt 3 Zwischenstecker (alle problemanfällig) auf dem Weg vom Poti zum Kabelbaum des MSG verbaut. Der große geschraubte Stecker an der Spritzschutzwand macht dort wohl am häufigsten Probleme.

Vielen Dank bis hier hin an die großartige Community. Ich werde berichten...


EDIT: Hier der Link zu der Datei mit alles Schaltplänen, etc. von diesem Modell.

http://yadi.sk/d/9FXpLQlx1gHF2

Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Mittwoch, 03.07.2019, 16:04 (vor 17 Tagen) @ Horst

Motor an, Lüftung auf Stufe 3, Licht an, Blinker an, Heckscheibenheizung an, Radio an, etc. - Ergebnis: 0,05V Spannungsunterschied zwischen Minuspol und Motorblock.

Gaspoti mysteriöser Fehler (Schaltplan)

Horst @, Mittwoch, 03.07.2019, 16:16 (vor 17 Tagen) @ JPRode

Das ist ein guter Wert.

Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Mittwoch, 17.07.2019, 19:50 (vor 3 Tagen) @ Horst

Mit dem Anlöten des neuen Kabelstrangs sind sämtliche Fehler behoben.


Der Fehler lag höchstwahrscheinlich an der Steckverbindung R67.

Gaspoti mysteriöser Fehler (Schaltplan)

Nebel-Jonny @, Donnerstag, 18.07.2019, 00:07 (vor 3 Tagen) @ JPRode

r67 ist aber ganz woanders hier eher die betreffenden Steckverbinder:
https://forum.mykangoo.de/index.php?id=281181
Gruß

--
DCI 1.5 Diesel 57PS Ex-Post Bj.2003 alles Banane G1Ph2 45000km 07.14 Euro4

Gaspoti mysteriöser Fehler (Schaltplan)

JPRode, Donnerstag, 18.07.2019, 07:56 (vor 3 Tagen) @ Nebel-Jonny

Guten Morgen,

der Kabelstrang vom Gaspoti (921) führt (wie auf dem Bild zu sehen) über die Steckverbindung R181 und danach über die Steckverbindung R67 zum MSG.

R181 wird bei den meisten Fehlern ja verlötet, die nächste (häufige) Fehlerquelle ist dann die Steckverbindung R 67.

Lieben Gruß


[image]

Gaspoti mysteriöser Fehler (Schaltplan)

Nebel-Jonny @, Donnerstag, 18.07.2019, 15:38 (vor 2 Tagen) @ JPRode

sehr interessant .
Sind die Steckverbindungen im Wagen eigentlich nummeriert oder sucht man die nach den Kabelfarben?
gruß

--
DCI 1.5 Diesel 57PS Ex-Post Bj.2003 alles Banane G1Ph2 45000km 07.14 Euro4

Avatar

Gaspoti mysteriöser Fehler (Schaltplan)

JAU ⌂ @, 74632, Donnerstag, 18.07.2019, 17:52 (vor 2 Tagen) @ Nebel-Jonny

Es gibt Übersichtszeichnungen aus denen (in etwa) ersichtlich ist welcher Stecker sich wo im Fahrzeug befindet. An den Verbindungen selbst ist nix beschrieben.


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

RSS-Feed dieser Diskussion
powered by my little forum