KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Wegfahrsperre? Schlüssel, Masseband, anderer Fehler? (TTT-Technik, Tipps und Tricks)

Draggy, Montag, 30.09.2019, 21:02 (vor 15 Tagen)
bearbeitet von Draggy, Montag, 30.09.2019, 21:25

Hallo zusammen.
Ich brauche dringend euren Rat.
Ich muss am Mittwoch Abend einen Renault Kangoo 1.2 16V, Bj 2002 ins Ausland überführen (geht an ein Tierheim in Griechenland, ist eine Spende, ich nur der Fahrer).
Als ich den Wagen gestern abgeholt habe startete er schon nicht sehr bereitwillig. Der Starter hat georgelt, nix gezündet.
Irgendwann ging es dann doch.
Hab dann heute gegoogelt und wollte es mal mit dem Kurbelwellensensor probieren.
Irgendwie kam ich mit den dicken Fingern aber nicht ran.

Mittlerweile glaube ich auch eher, dass es was mit der WFS zu tun hat.

Ich beschreibe mal die beobachteten Symptome:

Oben mittig ist eine Leuchte (links neben Servo, ganz links steht irgendwas anderes, alles oberste Zeile). Diese Leuchte blinkt entweder wenn ich den Schlüssel drehe oder sie leuchtet dauerhaft rot. Wenn das so ist, leiert nur der Starter, der Motor bleibt aber aus.
Heute Abend habe ich mehrfach beide Schlüssel ausprobiert. Irgendwann ging die Leuchte aus und der Motor ist sofort angesprungen. Mehrere Tests danach haben direkt den Motor starten lassen.
Ich habe hier im Wiki gelesen, dass es wohl am Massenband oder am Schlüssel liegen könnte. Da das Problem bei beiden Schlüsseln auftritt ist das Massenband evtl. wahrscheinlicher. Das mit dem Knopf am Schlüssel drücken will ich morgen trotzdem mal testen.
Zum Test wegen dem Masseband hab ich nur die Frage, wo am Motorblock ich am besten das Starterkabel anbringe und ob ihr eine Idee habt, wie ich das Kabel so anbringen kann, dass es die ca. 1300km Fahrweg hebt bzw ob es reicht nur zum starten das Kabel anzubringen.

Vielleicht gibt es bei der Symptomatik aber eventuelle weitere Fehlermöglichkeiten, die ich ausprobieren könnte?

Da ich quasi nur noch morgen Abend ein paar Stunden Zeit habe muss eine provisorische Lösung ausreichen. Richtig repariert wird dann am Zielort.

Vielen Dank schonmal im voraus.

Gruß Draggy

Avatar

Wegfahrsperre? Schlüssel, Masseband, anderer Fehler?

JAU ⌂ @, 74632, Dienstag, 01.10.2019, 07:06 (vor 15 Tagen) @ Draggy

Ist beides im Wiki klar beschreiben:
https://wiki.mykangoo.de/index.php?title=Wegfahrsperre
https://wiki.mykangoo.de/index.php?title=Masseverbindung_Motor/Karosse

Da du die Vorgeschichte nicht kennst kann es auch sein das beide Schlüssel kaputt sind.


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

Wegfahrsperre? Schlüssel, Masseband, anderer Fehler?

Draggy, Dienstag, 01.10.2019, 12:35 (vor 14 Tagen) @ JAU

Ok danke.
Ich habe eben man beide Schlüssel auseinander genommen. Die waren zusammen an einem Schlüsselring. Könnte also echt sein, dass die das Problem sind.

Laut der Anleitung bzw. der Bilder im Wiki sehen die allerdings noch einigermaßen gut aus. Ich konnte jetzt keine kalten Lötstellen oder Beschädigungen finden. Etwas schmutzig sind sie, hab sie mal gereinigt.
Beide Batterien habe ich getauscht. Bei einem geht jetzt die LED, flackert aber nur unbeständig, evtl. hat der Schalter eine Macke.
Beim zweiten ist auf der Platine gar kein Schalter mehr (war auch nicht im Schlüsselgehäuse zu finden, fehlt also schon länger). Diese Platine lass ich jetzt einfach mal draussen und versuche heute Abend den Transponder direkt an der Spule zu platzieren. Zur Not kann ich den fehlenden Schalter brücken (eben probiert, LED geht dann an). Die WFS braucht ja keinen Strom am Schlüssel. Wenn ich das bei meiner Recherche richtig verstanden habe drückt man den Knopf für die ZV nur um durch zusätzlichen Strom die Reichweite zu erhöhen.
Vielleicht reicht es ja schon, wenn ich den Transponder näher an die Spule bringe.


Aktuell macht mir die fehlende Leistung noch große Sorgen. Der Wagen hat 75 PS, zieht aber kaum und v max liegt bei etwa 120 km/h. Am Berg (Hügel) muss ich schon zurückschalten und komme gerade noch mit 80 - 90km/h über den Buckel.
Um da was zu machen fehlt jetzt aber die Zeit. Ich bete einfach, dass der Karren bis zur Fähre durchhält und in Griechenland auch noch ein paar km.

OT: Fahrplanänderung Griechenland-Fähren

Schrauber @, Dienstag, 01.10.2019, 18:48 (vor 14 Tagen) @ Draggy
bearbeitet von Schrauber, Dienstag, 01.10.2019, 20:04

Falls du Anek/Superfast gebucht hast - da gibt es Fahrplanänderungen, weil ein Schiff ausgefallen ist:

https://www.superfast.com/adriatiki/de/important-announcement.html

--
Kangoo 1,4 RT, EZ 10/98, 112.000 km, zitronengelb
Originalmotor E7J 780 ersetzt durch gebrauchten E7J 634

Davor: Kangoo 1,2 RT, EZ 09/98, türkisblau, verkauft bei knapp 240.000 km

OT: Fahrplanänderung Griechenland-Fähren

Draggy, Dienstag, 01.10.2019, 21:07 (vor 14 Tagen) @ Schrauber

Hab ich. Wurde mir schon mitgeteilt.
Durch die Verschiebung nach hinten habe ich mit dem kangoo mehr Zeitpuffer.

Übrigens ein uodate: es scheinen die Schlüssel gewesen zu sein. Ausgerechnet bei dem, wo der Taster auf der Platine fehlt erkennt das Auto den Schlüssel jetzt immer (heute Abend mit Abständen zig mal getestet).
Bei dem anderen ist es auch besser geworden, allerdings war da das ein oder andere Mal dabei, wo die LED für die WFS wild geblinkt, den Schlüssel also nicht erkannt hat.
Im Grunde habe ich nur neue Batterien rein. Braucht der Transponder etwa doch Strom? Beim Zünden habe ich nicht den Knopf gedrückt.

Das Masseband ist fast neu. Konnte es von unten sehen.

Was die Leistung angeht habe ich mal am Stecker des Gaspoti im Leerlauf gewackelt. Die Leerlaufdrehzahl ist dann ein gutes etwas nach unten gefallen. Heißt das irgendwas? Bei einem Test auf der Landstraße kam es mir vor zumindest so vor, als ob er einen etwas besseren Anzug hätte. Kann aber auch Einbildung gewesen sein. Seh ich final morgen wenn es los geht.

Von meiner Seite aus vielen Dank für dieses Forum und alle Beteiligten.
Hier sind soviele Tipps, Erklärungen und Hinweise, ohne diese hätte ich so schnell selbst keinen Erfolg gehabt.

Gruß Draggy

OT: Fahrplanänderung Griechenland-Fähren

Schrauber @, Dienstag, 01.10.2019, 21:17 (vor 14 Tagen) @ Draggy

Dann wünsche ich dir gute Fahrt, grüß' Griechenland von mir (der mit dem gelben Kangoo und dem Dachzelt und dem kleinen Wohnwagen, dann weiß Griechenland schon Bescheid :-D )!

--
Kangoo 1,4 RT, EZ 10/98, 112.000 km, zitronengelb
Originalmotor E7J 780 ersetzt durch gebrauchten E7J 634

Davor: Kangoo 1,2 RT, EZ 09/98, türkisblau, verkauft bei knapp 240.000 km

RSS-Feed dieser Diskussion
powered by my little forum