KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




1,5 dci - Motor geht während der Fahrt aus (Plauderei)

26kanal @, nördl. LK-OS, Samstag, 09.11.2019, 10:42 (vor 144 Tagen)

Hallo,

mein Kangoo Rapid 1,5 dci (Bj Ende 2002, 322.000km) hat mich diese Woche ganz schoen genarrt.
Problem: Motor ging waehrend der Fahrt auf Bunddestrasse/Autobahn einfach aus.
Beim ersten Vorfall rollte ich aus, beim naechsten Startversuch kam der Motor sofort wieder, und ich konnte nach Hause fahren.
Vorgestern Abend (dazwischen etwa 100km Fahrstrecke) war es heftiger: wieder schlagartig ausgegangen, gottseidank auf AB-Parkplatz ausgerollt. Dann immer das gleiche Verhalten: Motor startet eigentlich ganz normal, aber sobald ich das Gaspedal betaetige (egal ob streicheln oder voll reinlatschen) geht der Motor sofort aus, ohne dass die Drehzahl ernsthaft hoch kommt.
Ich habe den Wagen dann stehen assen muessen und gestern Morgen da weg geholt. Da sprang er ordentlich an und fuhr auch aus eigener Kraft bis hinter den Autotrailer.

Nach langer, absurder Suche (Junge! das ist eine eigenen Geschichte...) hat dann eine Nissan-Werkstatt den Fehlerspeicher ausgelesen, darin Hinweise auf Nockenwellen- und Kurbelwellensensor. Leider kein Ausdruck.

Ich habe gerade den Wiki-Beitrag ueber Diesel-Startprobleme gelesen, aber so richtig finde ich mein Problem bis jetzt nicht wieder. Ist ein sporadischer Fehler, der Motor startet ja offenbar jedes Mal. Wenn das Problem anliegt, kann er offenbar nichts anderes als Standgas.

Eine kleine Auffaelligkeit noch: in der letzten Zeit habe ich nach dem Kaltstart oefter den Keilriemen (Zahnrippenriemen) kurz gehoert, die Spannung ist auch nur maessig.

Achso - kurz ein paar Stichworte zur Vorgeschichte.
Habe den Wagen seit 6,5 Jahren und ca. 175.000 km, ist ein Autobahnauto (170km taqeglich).
Habe damals einen RPF nachgeruestet, sehe aber keinen Zusammenhang mit jetzigen Problem. Zahnriemen waere laengst mal wieder dran.
Kabelbrueche unten im Fussraum sollten alle saniert sein, ad hoc habe ich da jetzt nichts gesehen.
Masseband vorne links wurde auch vor Jahren schon mal erneuert.


Hat jemand Ideen dazu?
Dank vorab
Und Gruss
Volker

--
Bin krank!
Hab meine Symptome gegoogelt, es gibt drei Möglichkeiten:
Pest, Borkenkäfer oder die Zylinderkopfdichtung.

1,5 dci - Motor geht während der Fahrt aus

Lotti Karotti @, Samstag, 09.11.2019, 10:48 (vor 144 Tagen) @ 26kanal

Moin

Masseband vorne links wurde auch vor Jahren schon mal erneuert.

"vor Jahren erneuert" ist das Stichwort. Das Masseband kann also wieder abgegammelt sein. Das schau mal als erstes genauer nach. Wenn du Grünspan entdeckst, dann ist es wieder hinüber.

Viele Grüße aus dem Südkreis OS (vormals Südkreis Vechta an der Grenze zu OS)

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Avatar

1,5 dci - Motor geht während der Fahrt aus

Jeff, Samstag, 09.11.2019, 14:59 (vor 144 Tagen) @ 26kanal

Nach langer, absurder Suche (Junge! das ist eine eigenen Geschichte...) hat dann eine Nissan-Werkstatt den Fehlerspeicher ausgelesen, darin Hinweise auf Nockenwellen- und Kurbelwellensensor.

Hat jemand Ideen dazu?


Also ich käme mal auf die Idee den Kurbelwellensensor incl. Stecker zu erneuern.
Hab ich an meinem DCI im Nov 18 auch gemacht.
Hab bei Renault 50€ für den Sensor bezahlt.

1,5 dci - Motor geht während der Fahrt aus

26kanal @, nördl. LK-OS, Samstag, 09.11.2019, 21:39 (vor 143 Tagen) @ Jeff

Das Masseband hoel ich morgen heraus. Soweit ich das ohne Rad-Demontage erkennen konnte, sah das ...nun ja ... lala aus.

Es soll noch zwei weitere Massebaender geben? Wo sollen die sein???

Den Kurbelwellensensor habe heute mal rausgeholt. Haengen ein paar wenige kleine Metallspaene dran, aber sonst kann ich wenig erkennen. Ich glaube einen Produktionscode gefunden zu haben, demnach ist das noch der originale. Wie soll die Pruefung laufen? Ich habe das nicht verstanden.

Stichwort Steckerwechsel: Wie macht Ihr das? Der Stecker vom OT-Sensor sieht so erstmal ganz ordentlich aus. Gibt es die den einzeln, oder ist das ein separater Strang, den man dann parallel neu verlegt? Wo kommen die beiden Adern denn an, also wo ist die andere Seite? Doch wohl am Steuergeraet.

Warum braucht es ueberhaupt den OT-Sensor? Das ist doch nichts, was der Nockenwellensensor nicht auch identifizieren koennte?

Und das Relais der Kraftstoffpumpe (wo sitzt die eigentlich?) habe ich mal aus'm Sicherungskasten gezogen. Ansich von den Kontakten auch ohne Fehl und Tadel, habe ich mich gewundert: das Gehaeuse sieht wie manipuliert aus, da wurde was weggeschliffen. Immerhin erkenne ich eine Teile-Nr.: 7700414484 - nach erster grober Recherche gehoert das nicht in meinen Kangoo???
[image]
[image]
Was mich erstaunt, nachdem ich das Bild in dem alten Thread gesehen habe, dass ich gar kein 2. Relais fuer den Luefter habe. Ist das moeglich, oder muss dort eins hin???

Egal - das Kraftstoffpumpenrelais kann m.M. nicht mit meinem eigentlichen Problem zu tun haben. Der Motor springt ja immer zuverlaessig an.

Noch mal zu dem obigen Link:
Wo genau finde ich die Tankentlueftung? Was mich naemlich wundert: bis zu beiden Ausfaellen diese Woche war der Wagen naemlich erstmal jeweils eine nennenswerte Strecke unterwegs (1. Fall ca. 70km; 2. Fall ca. 20 km). Und - ja - der Tank ist fast leer.

Gruss
Volker

--
Bin krank!
Hab meine Symptome gegoogelt, es gibt drei Möglichkeiten:
Pest, Borkenkäfer oder die Zylinderkopfdichtung.

kurz vor der nachtruh....

Buggy @, vogelsgebirge, Sonntag, 10.11.2019, 00:54 (vor 143 Tagen) @ 26kanal

masseverbindungen gibts mehrere....massebänder sind mir bislang nur das von der bakterie zur karosse und das von der karosse ans getriebe bekannt.

ot-geber kabel bei neuem stecker ist nur kurz muss angecrimpt oder verlötet werden.
habe das vor kurzem hier mal gepostet - kommt drauf an welche kombination an stecker-geber - ob du da was verändern musst.
bei mir hats trotz angeblicher notwendigkeit des steckerwechsels auch so gepasst.

der nw-geber und der kw-sensor oder auch andersum ;)
der eine sagt wo der kolben steht und der andere was die ventile machen.
das eine hat mit dem anderen dank zahnriemen was zu tun und soll zueinander passen.
deswegen heisst bei renault ein fehler am nw-sensor auch: fehler geber zylinderrefferenz.
hab ich auch erst frisch erlernt - das genaue lesen des fehlers.

ich würd mich erstmal auf die drei dinger beschränken.

--
VF1KCOHAF19797945 entsorgt :(
VF1KC08EF28365817
VF1KCAVAK34629235 4x4

kurz nach der nachtruh....

Dreggschehand, Sonntag, 10.11.2019, 08:25 (vor 143 Tagen) @ Buggy

Hallo,

wenn der Motor zuverlässig anspringt halte ich Masseband und Drehzahlsensoren für in Ordnung (hoher Anlasserstrom fließt und Anlasserdrehzahl induziert nur eine schwache Spannung in den Sensoren. Bei laufendem Motor sind die Bedingungen wesentlich vorteilhafter- warum sollte der Motor da ausgehen?)

Wie sieht denn die Kraftstoffversorgung aus? Tank ist ausreichend voll? Filter ist sauber? Hat das Auto neben dem Kraftstofffilter eine "Gummiballhandpumpe"? Wenn ja, hat er keine elektrische Kraftstoffpumpe.

Bin gespannt-

Frank

weil....

Buggy @, vogelsgebirge, Sonntag, 10.11.2019, 09:06 (vor 143 Tagen) @ Dreggschehand

"Fehlerspeicher ausgelesen, darin Hinweise auf Nockenwellen- und Kurbelwellensensor"

desterwegen und weil der kupferwurmwurm oft uneindeutig ist.

zugegeben der luftwatz auch -

ich habe das ja hier am 1,5er auch waren primär startschwierigkeiten (aber auch mal beim fahren aufgegeben) nach tausch nw sensors erstmal alles tipp topp - dann das alte lied aber bisweilen nur beim starten

jetzt bleibt nur noch riemen - da sich die fehler definition des nw sensors geändert hat und der luftwatz

aber irgendwo muss mer oafange seich dey hände dreggisch zu mache ;)

--
VF1KCOHAF19797945 entsorgt :(
VF1KC08EF28365817
VF1KCAVAK34629235 4x4

weil....

Dreggschehand, Sonntag, 10.11.2019, 15:35 (vor 143 Tagen) @ Buggy

Das ist ja jetzt die Frage:

Springt der Karren zuverlässig an und läuft dann auch eine Weile im Leerlauf (nur laufen lassen, kein Gasgeben)?
Wenn ja, wird es auch nicht am Riemen liegen- an welchem auch immer (KEILrippenriemen oder ZAHNriemen).

Was sagt der Vater vom Sorgenkind?

Frank

weil....

26kanal @, nördl. LK-OS, Sonntag, 10.11.2019, 23:58 (vor 142 Tagen) @ Dreggschehand

Wie gesagt: sporadischer Fehler, der am anderen Tag einfach mal wegbleibt. Lief am anderen Morgen unauffaellig und nahm Gas an. Seitdem er Fr.-Abend vom Trailer runter ist, nicht mehr gestartet.
Beim Ausfall: reproduzierbares Verhalten, keine Startschwierigkeiten, startet immer, nimmt nur kein Gas an, geht sofort weg, aus.
Lief dabei auch einmal fuer mehrere Minuten im Leerlauf, soweit unauffaellig. Aber sobald ich auch in diesem Versuch Gas geben wollte, aus!

Gruss
Volker

--
Bin krank!
Hab meine Symptome gegoogelt, es gibt drei Möglichkeiten:
Pest, Borkenkäfer oder die Zylinderkopfdichtung.

Avatar

1,5 dci - Motor geht während der Fahrt aus

Jeff, Sonntag, 10.11.2019, 17:27 (vor 143 Tagen) @ 26kanal

Und das Relais der Kraftstoffpumpe (wo sitzt die eigentlich?) habe ich mal aus'm Sicherungskasten gezogen. Ansich von den Kontakten auch ohne Fehl und Tadel, habe ich mich gewundert: das Gehaeuse sieht wie manipuliert aus, da wurde was weggeschliffen. Immerhin erkenne ich eine Teile-Nr.: 7700414484 - nach erster grober Recherche gehoert das nicht in meinen Kangoo???


Och ich würd das Relais mal schön an der Stelle drin lassen.:-D
Auch wenn du eine ganz andere Meinung hast.:-(
Es ist das Hauptspannungsrelais für deinen Computer und der Sensoren.
Ich sag es ja immer wieder Gerne das deine DCI Kein Relais für eine nicht vorhandene Kraftstoffpumpe im Tank hat.
Eine Vorförderpumpe ist Bestandteil der Hochdruckeinspritzpumpe bei deinem K9K.;-)

1,5 dci - Motor geht während der Fahrt aus

26kanal @, nördl. LK-OS, Montag, 09.12.2019, 00:08 (vor 114 Tagen) @ 26kanal

Sooo... wie ging die Geschichte weiter:

Nachdem ich das Masseband fuer ok definiert hatte (alles sauber gemacht, klar), hatte ich mich dazu entschieden, beide Sensoren zu tauschen. Verkabelung/STecker habe ích jeweils gelassen, weil's alles ordentlich aussah.
weiss jemand, wo das andere Ende dieser beiden Sensoren bzw ihrer Kabel ankommt? Steuergeraet, nehme ich an, aber wo genau? Wo finde ich solche Informationen?
Um den NW-Geber auszubauen, muss das Motorlager rechts weg. Da habe ich dann auch gleich mal nach dem Zahnriemen geschaut *what*
Den habe ich sauber aufgebraucht... der naechste Startversuch haette auch der letzte sein koennen.

[image]


Also Zahnriemenwechsel, mit Wasserpumpe, und Keilriemen (-satz).
Evtl hat mein Ausfall auch mit dem Zahnriemen zu tun. Umgesprungen war er nicht, aber er war locker.
Und unten hat es dieses Gussteil rund um das Kurbelwellenzahnrad gesprengt (das Teil ist wohl der Sitz fuer den vorderen KW-Simmerring). Bruch bei 3 Uhr, Loch bei 7 Uhr.[image]

[image]

Das Ding habe ich allerdings sitzen gelassen. Das zu tauschen ist keine OP, die man auf'm Hof unterm aufgebockten Auto machen moechte. Und das dann auch noch immer wieder im Regen...
Ist Risiko, ich weiss.

Man erkennt auch, dass der Motor ganz ordentlich Oel rausschmeisst, allerdings ohne dass er einen kritischen Oelverbrauch hat. Spielt sich alles irgendwie rund ums AGR-Ventil ab. Jedenfalls habe ich das dann auch noch sauber gemacht.

Plus diversen weiteren Kleinkram.
Jetzt laeuft er erstmal wieder. Aber irgendwo ist noch der Wurm drin:
Drehzahlmesser: im Leerlauf steht der normal bei ca. 800min-1. Wenn ich Gas gebe, also auch waehrend der Fahrt, geht die Nadel sofort runter an sowwas wie den unteren Anschlag und bleibt dort. Als ob da was verpolt waere. Aber verpolen kann man in dem Sinne ja nichts, solange man keine Kabel oder Stecker repariert.
Was kann das sein?


Gruss
Volker

--
Bin krank!
Hab meine Symptome gegoogelt, es gibt drei Möglichkeiten:
Pest, Borkenkäfer oder die Zylinderkopfdichtung.

puuuh...

Buggy @, vogelsgebirge, Dienstag, 10.12.2019, 09:59 (vor 113 Tagen) @ 26kanal

wenn ich mich recht entsinne gehen die kabel der beiden sensoren oben am batterie-kasten in die stecker frach mich nicht mehr in welche ...
son kram findet man im dialogxs fürn pc - in papierform dürfte es auch geben.

--
VF1KCOHAF19797945 entsorgt :(
VF1KC08EF28365817
VF1KCAVAK34629235 4x4

Avatar

puuuh...

JAU ⌂ @, 74632, Dienstag, 10.12.2019, 10:57 (vor 113 Tagen) @ Buggy

in papierform dürfte es auch geben.

Ja, nennt sich Schalt- oder Elektroplan.
500 Seiten für ~30€.


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

1,5 dci - Motor geht während der Fahrt aus

Dr.Izzy, Dienstag, 10.12.2019, 12:18 (vor 113 Tagen) @ 26kanal

Das Schadensbild deines Zahnriemens ist bedenklich.

Das sieht so aus, als hättest du irgendwann/Irgendwie ein Metallteil gefressen und mindestens 1x durch die Anlage gezogen. Anders ergibt der Bruch der unteren Glocke und der Schnitt längs durch den Riemen keinen Sinn.

Wenn der ZR stirbt, gibt es eine kleine Zahl typischer Fehlerquellen.
Gelesen (und 1x gesehen) habe ich folgendes:
- Versprödung durch alter: Rissiges Gesamtbild, ausgefranst, an einer Stelle durch
- Gewaltbruch durch festgefressene Wasserpumpe: Riemen ist allgemein in gutem Zustand, aber gerissen
- Verschleiß durch feststehende Spannrolle (hab ich so gesehen, nicht mein Renault): Abrieb der Spannrolle, Rolle und Riemen quasi abgefackelt.

Dein Riemen sieht leicht alt aus, aber das kann am Licht und den Ölflecken liegen. Deine Spannrolle sieht gut aus.
Der Riemen kann nicht die Glocke unten so schwer beschädigen. So viel Impuls baut der nicht auf.

--
2013-2019 "Rostinante", Essenciel Ausstattung, 64kW G2Ph1
Verkauft und Exportiert.
Auf der Suche nach einem 4x4 als Projektauto

Avatar

1,5 dci - Motor geht während der Fahrt aus

JAU ⌂ @, 74632, Dienstag, 10.12.2019, 13:35 (vor 113 Tagen) @ Dr.Izzy

Der Riemen war wohl locker, da würde ich als erstes schauen ob am Spanner noch alle Schrauben dran sind.


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

Zahnriemencrash - Spurensuche

Dr.Izzy, Dienstag, 10.12.2019, 14:30 (vor 113 Tagen) @ JAU

Der Riemen war wohl locker, da würde ich als erstes schauen ob am Spanner noch alle Schrauben dran sind.


mfg JAU

Ja, locker ist er auch. Meine Gedanken in Bildform:
[image]

Ich glaube, der Zahnriemen hat eine Schraube gefunden und gefressen, anschließend unten aus dem Gehäuse gepresst.

Wenn das stimmt, müsste es auf dem Kurbelwellenrad und auf der Keilriemenscheibe Spuren von diesem Crash geben.

--
2013-2019 "Rostinante", Essenciel Ausstattung, 64kW G2Ph1
Verkauft und Exportiert.
Auf der Suche nach einem 4x4 als Projektauto

Zahnriemencrash - Spurensuche

26kanal @, nördl. LK-OS, Mittwoch, 11.12.2019, 23:26 (vor 111 Tagen) @ Dr.Izzy

Boah Maenner - Ihr seid klasse! Vorab vielen Dank fuer's Mitdenken. Der Reihe nach:

- Metallteil durchgegangen, Gewindeabdruck: hab ich gar nicht gesehen. Der Abdruck ist klein, koennte hoechstens M8 gewesen sein.
Nur - es hat nichts gefehlt, es war nichts abgerissen oder so. Was soll das gewesen sein???

- Versproedung: die Altteile sind alle noch vorhanden, ich werde noch ein paar Fotos einstellen. Bruechigkeit konnte man dem Riemen jedenfalls nicht vorwerfen. Aber es fehlen halt ca. 20 cm Umfang und davon die halbe Breite. Und ueber den gesamten Umfang aussen einiger Abrieb. Wo ist dieses Material geblieben?

- Wapu: gut erhalten, schade dass ich sie ausgetauscht habe. Kein Spiel, kein grosser Widerstand.

- Dass die Spannrolle falsch stand, zu locker, war mir auch aufgefallen. Meine Idee: wenn irgendwas versucht, den Riemen zu blockieren aber der Motor drehen will, entsteht enormer Zug, und verstellt den Spanner. ich hatte den Eindruck, dass der alte Riemen eher locker drauf sass. Aber was wunder, wenn man sieht, dass er nur noch auf halber Breite tragen kann.
Ansonsten war der Spannrolle aber auch nichts vorzuwerfen.

- Riemenscheibe, da gab es Spuren, aber die schienen mir erheblich aelter zu sein.

- Zwei Zahnriemengehaeuseteile waren beschaedigt. Oben in der Kappe gab es relativ geringe Schleifspuren, aber die sass nicht mehr richtig.
Das grosse Vorderteil war an der Unterkante erheblich angefressen (oberhalb von der Riemenscheibe).

- Impuls - nööö glaubich auch nicht, ist sicherlich nicht vom schlagenden Zahnriementeil. ABer...

- Es gab einigen Abrieb, Faserabrieb, drei bis vier Flocken, ansonsten ungeordnete Kleinstfasern. Aber ich habe keine groesseren Teile gefunden von dem fehlenden Bereich.
Meine Hypothese: das hat sich da unten vor dem KW-Zahnrad gestaut, und irgendwann war da soviel Druck, dass das Alu-Gussteil nachgeben musste.

- Am Tag des ersten Ausfalls, oder ein, zwei Tage vorher, hat der Wagen beim Losfahren ein einziges Mal heftig gebockt, danach ging es normal weiter. Das kenne ich ueberhaupt nicht von meinem Dieselchen.


Wie gesagt, ich reiche weiter Fotos nach.


Danke und Gruss
Volker

--
Bin krank!
Hab meine Symptome gegoogelt, es gibt drei Möglichkeiten:
Pest, Borkenkäfer oder die Zylinderkopfdichtung.

Zahnriemencrash - Spurensuche

Dr.Izzy, Donnerstag, 12.12.2019, 09:51 (vor 111 Tagen) @ 26kanal

Hast du das Rad der Kurbelwelle angeguckt? Wenn etwas metallisches reinkeilt und den Riemen zerschneidet, wird das sicher seine Spuren hinterlassen haben.
Guck dir beim Riemenwechsel auch die Zähne oben an. wenn da was Scharfkantig geschlagen wurde, wird der nächste Riemen schnell gefressen.

ein M8-Gewinde kann alles sein, bei Renault ist gefühlt jede 2. Schraube für Halterungen, Klammern oder Deckel eine M8. Da die Schraube aus dem Inneren des Zahnriemendeckels kommt, vermute ich: Wasserpumpe oder Zahnriemendeckel selbst. Wasserpumpenschrauben sind eher kurz (und ich meine: M6), aber sie kommen zumindest aus der richtigen Ecke.
Eine Schraube an den Deckeln vorbei da reinzufummeln/reinfallen zu lassen ist arg Lotto.

Die Beschädigungen unten sind in jedem Fall ein riesiges Warnsignal. Sowas passiert normalerweise nie.


Ich gebe aber zu:
Es kann natürlich sein, dass sich der Riemen so beschädigte, weil die Spannrolle nicht richtig saß. In diesem Fall wäre ein Überspringen und damit Kopfklatscher wahrscheinlicher, aber denkbar ist es. Der Riemen flatterte also munter vor sich hin und sorgte so für Verschleiß.
Und die Macken unten stammen von "früher", also einem Schaden vor deiner Zeit.

--
2013-2019 "Rostinante", Essenciel Ausstattung, 64kW G2Ph1
Verkauft und Exportiert.
Auf der Suche nach einem 4x4 als Projektauto

Zahnriemencrash - Spurensuche, noch ne Idee

Mc Stender @, Hamburg, Donnerstag, 12.12.2019, 12:56 (vor 111 Tagen) @ Dr.Izzy

Hallo,
ich hatte auch mal so einen "Fall".
Hin und herüberlegt. Ruhnen geworfen. Orakelt ect.
Dann den Vorbesitzer angerufen und ....
Ja, da war mal Außen der Riemen gerissen.
Neuer drauf und lief wieder.
AHA. Da ging der Kronleuchter an.

Gruß
Mc Stender

Avatar

Zahnriemencrash - Spurensuche

JAU ⌂ @, 74632, Donnerstag, 12.12.2019, 16:35 (vor 111 Tagen) @ Dr.Izzy

Hast du das Rad der Kurbelwelle angeguckt? Wenn etwas metallisches reinkeilt und den Riemen zerschneidet, wird das sicher seine Spuren hinterlassen haben.

Als ich beim Riemenwechsel das Kurbelwellenzahnrad sauber machte ist es mir auf den Boden gefallen: kaputt!
Stück von der Stirnseite abgesprungen und ne schöne Macke in der Verzahnung. Die Dinger sind überraschend empfindlich...

Wenn da ne Schraube unterwegs war hat die sich bestimmt auch am Riemenrad der Kurbelwelle verewigt.

mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

Avatar

1,5 dci - Motor geht während der Fahrt aus

Jeff, Dienstag, 10.12.2019, 19:12 (vor 112 Tagen) @ 26kanal

weiss jemand, wo das andere Ende dieser beiden Sensoren bzw ihrer Kabel ankommt? Steuergeraet, nehme ich an, aber wo genau?

Ja genau am STG der Braune Stecker (Stecker B genannt);-)

NWS:
-Pin 3 12V
-Pin 1 -> E3 Stecker B
-Pin 2 -> E2 Stecker B

OT-Geber:
-Pin A -> F2 Stecker B
-Pin B -> F3 Stecker B

1,5 dci - Motor geht während der Fahrt aus

26kanal @, nördl. LK-OS, Mittwoch, 11.12.2019, 22:29 (vor 111 Tagen) @ Jeff

Danke Jeff, das ist genau das, was ich gesucht habe.

@Buggy
Dialogys - sagte mir bis eben zunaechst nichts. Das ist also die Original-Renault Literatur, ist das richtig? Kann man sich einfach so eine DVD bei Ebay oder sonstwo im Netz kaufen, und dann geht es los, oder was muss man da beachten?

Gruss
Volker

--
Bin krank!
Hab meine Symptome gegoogelt, es gibt drei Möglichkeiten:
Pest, Borkenkäfer oder die Zylinderkopfdichtung.

pling

Buggy @, vogelsgebirge, Mittwoch, 11.12.2019, 23:33 (vor 111 Tagen) @ 26kanal

sie haben post

--
VF1KCOHAF19797945 entsorgt :(
VF1KC08EF28365817
VF1KCAVAK34629235 4x4

RSS-Feed dieser Diskussion
powered by my little forum