KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Problem mit dem OT - Sensor oder mit der Wegfahrsperre ? (TTT-Technik, Tipps und Tricks)

Wolfgang S., Mittwoch, 08.01.2020, 10:18 (vor 147 Tagen)

Hallo,

ich habe schon lange ab und zu ein nerviges Startproblem mit dem Kangoo.
Immer wenn ich ihn in die Werkstatt geben wollte, war das Problem plötzlich weg.

Das ging los damit, daß ich meistens 3 - 4 Startversuche brauchte, bis der Kangoo ansprang.
Ich wartete natürlich erstmal immer, bis das Lämpchen von der Wegfahrsperre ausging. Es ging aus, ganz normal, trotzdem sprang er nicht an. Dann das Selbe noch ein paar Mal, dann kam er.

Dann war das Problem lange weg (Monate). Er sprang plötzlich immer direkt an.

Es kam daraufhin eine Phase, wo ich wieder das Problem wie vorher hatte. Dann war wieder lange Zeit alles normal. Als die Problematik vor einigen Wochen wieder losging, wollte ich ihn in die Werkstatt bringen, plötzlich wieder alles ganz normal. Laut Werkstattmeister (freie Werkstatt) ist eine Fehlerdiagnose unmöglich, wenn alles normal funktioniert. Ich war mir sicher, dass es der OT - Sensor ist, weil das Lämpchen der WFS ja normal ausgeht, nicht blinkt, oder an bleibt, wie ich es gehört habe von Leuten, bei denen die WFS das Problem ist.

Er riet vom Austausch des OT - Sensors ab, weil es seiner Meinung nach doch die WFS sein kann.

Jetzt geht es immer abwechselnd. Mal 3 - 4 Versuche. Beim nächsten Start wieder beim ersten Mal. - Ist nach eurer Erfahrung eher der OT - Sensor schuld, oder ist es absolut drin, dass es auch die Wegfahrsperre sein kann? (Mir ist jetzt auch aufgefallen, dass er selten auch dann nach längerem "orgeln" kommt, meistens aber nicht).

Falls es doch die WFS ist, wie kriegt man sie in den Griff ? Kann man sie rein theoretisch auch komplett austauschen oder sogar deaktivieren (Wäre mir sogar lieber) ?

Wie gehe ich am Besten vor, wenn ich es reparieren lassen will aber es plötzlich wieder geht ?

Ich weiß, Ferndiagnose schwierig aber Ihr habt ja sehr viel Erfahrung.

Sorry für den langen Text. Wollte möglichst genau sein.

Gruß, Wolfgang

--
Kangoo 1, Phase1, Baujahr `99, 1.4 Benziner mit 75 PS, 118.000 Km
Efh, ZV - FB, Elektr. Spiegel, Klima, ABS, Metallic, Flügeltüren, Radiofernbedienung

Problem mit dem OT - Sensor oder mit der Wegfahrsperre ?

Mc Stender @, Hamburg, Mittwoch, 08.01.2020, 10:46 (vor 147 Tagen) @ Wolfgang S.

Das ging los damit, daß ich meistens 3 - 4 Startversuche brauchte, bis der Kangoo

Hallo,
das ist die "Beschreibung" vom OT-Geber.
Schau im Zubehör nach einem "passenden" mit Kabel / Anschlußleitungen.
Sowohl der Geber, als auch der Stecker können Altern und den Stress bereiten.

Da nicht viel mehr Aufwand / Kosten, besser beides zu tauschen.

Gruß
Mc Stender

Problem mit dem OT - Sensor oder mit der Wegfahrsperre ?

Schrauber @, Mittwoch, 08.01.2020, 12:38 (vor 147 Tagen) @ Mc Stender

Oft ist es nicht der OT-Geber selber, sondern nur die Steckverbindung am Geber. Bei mir hat es bei beiden Kangoos genügt, den Stecker ein paar mal abzuziehen und wieder draufzustecken, in Verbindung mit Kontaktspray.

--
Kangoo 1,4 RT, EZ 10/98, zitronengelb, Originalmotor E7J 780 ersetzt durch gebrauchten E7J 634
2019 mit 112.000 km an meinen Sohn abgegeben und auf Dacia Dokker umgestiegen

Davor: Kangoo 1,2 RT, EZ 09/98, türkisblau, verkauft bei knapp 240.000 km

Avatar

Problem mit dem OT - Sensor oder mit der Wegfahrsperre ?

Jeff, Mittwoch, 08.01.2020, 12:54 (vor 147 Tagen) @ Schrauber

Original Renault OT-Sensor mit 750 Ohm Wiederstand und Stecker kostet ca. 50€.;-)
Da würd ich kein Billigteil einbauen.

DIE ANSCHLUßKABEL AUCH UNBEDINGT WECHSELN ?

Wolfgang S., Mittwoch, 08.01.2020, 18:36 (vor 147 Tagen) @ Jeff

Original Renault OT-Sensor mit 750 Ohm Wiederstand und Stecker kostet ca. 50€.;-)
Da würd ich kein Billigteil einbauen.

Soll man auch unbedingt die Anschlußkabel
mit kaufen und mit wechseln ?

--
Kangoo 1, Phase1, Baujahr `99, 1.4 Benziner mit 75 PS, 118.000 Km
Efh, ZV - FB, Elektr. Spiegel, Klima, ABS, Metallic, Flügeltüren, Radiofernbedienung

DIE ANSCHLUßKABEL AUCH UNBEDINGT WECHSELN ?

Mc Stender @, Hamburg, Mittwoch, 08.01.2020, 18:44 (vor 147 Tagen) @ Wolfgang S.

Soll man auch unbedingt die Anschlußkabel
mit kaufen und mit wechseln ?

Hallo,
JA. Wenig Mehrkosten und die "Neueren" sind schlicht Wasserfester = haltbarer.

Gruß
Mc Stender


Ps.: Ansonsten must Du nach "Farbe" bestellen. In der Serie wurde nach Regallage verbaut. Blauer Geber, braucht einen "Blauen" Stecker. Sonst past es nicht.
Also g.g. vor dem Bestellen schauen oder eben mit Stecker bestellen.

DIE ANSCHLUßKABEL AUCH UNBEDINGT WECHSELN ?

Wolfgang S., Mittwoch, 08.01.2020, 18:54 (vor 147 Tagen) @ Mc Stender

Ps.: Ansonsten must Du nach "Farbe" bestellen. In der Serie wurde nach Regallage verbaut. Blauer Geber, braucht einen "Blauen" Stecker. Sonst past es nicht.
Also g.g. vor dem Bestellen schauen oder eben mit Stecker bestellen.

Das heißt, wenn ich den Geber bestelle ist der Stecker nicht automatisch dabei ?

--
Kangoo 1, Phase1, Baujahr `99, 1.4 Benziner mit 75 PS, 118.000 Km
Efh, ZV - FB, Elektr. Spiegel, Klima, ABS, Metallic, Flügeltüren, Radiofernbedienung

DIE ANSCHLUßKABEL AUCH UNBEDINGT WECHSELN ?

Mc Stender @, Hamburg, Mittwoch, 08.01.2020, 19:12 (vor 147 Tagen) @ Wolfgang S.

Das heißt, wenn ich den Geber bestelle ist der Stecker nicht automatisch dabei ?

Hallo,
siehe Beschreibung deiner Quelle. Normal gibt´s nur den Geber. Und da gibt´s halt verschiedene Farben = Stecker

Gruß
Mc Stender

Avatar

DIE ANSCHLUßKABEL AUCH UNBEDINGT WECHSELN ?

Jeff, Mittwoch, 08.01.2020, 19:47 (vor 147 Tagen) @ Wolfgang S.

Das heißt, wenn ich den Geber bestelle ist der Stecker nicht automatisch dabei ?

Ich hab da auch mal eine Frage: beachtest du überhaupt die Tipps die dir man so gibt?:-(
OK, vermutlich nicht sonst hättest du meinen Tip beachtet.
Da schrieb ich das bei einem Original Renault OT-Sensor immer der Stecker dabei ist.
Aber was nützt es du wirst weiter fragen und weiter.:-(

Bei einem Billig Sensor im Netz ist kein Stecker dabei.;-)

DIE ANSCHLUßKABEL AUCH UNBEDINGT WECHSELN ?

Mc Stender @, Hamburg, Mittwoch, 08.01.2020, 20:04 (vor 147 Tagen) @ Jeff

Das heißt, wenn ich den Geber bestelle ist der Stecker nicht automatisch dabei ?


Ich hab da auch mal eine Frage: beachtest du überhaupt die Tipps die dir man so gibt?:-(
OK, vermutlich nicht sonst hättest du meinen Tip beachtet.
Da schrieb ich das bei einem Original Renault OT-Sensor immer der Stecker dabei ist.
Aber was nützt es du wirst weiter fragen und weiter.:-(

Bei einem Billig Sensor im Netz ist kein Stecker dabei.;-)

Hallo,
Nope. Bestellst Du einen "Geber", bekommst Du einen Geber. Die Farbe bestimmt, ob Du damit glücklich wirst = der Stecker past.

Mit Kabel / Stecker ist das ein "Reparatur / Nachrüst"-Teil + Kostet gleich deutlich mehr.
Ist auch so nicht als "Ersatzteil" gelistet.
Wenngleich jeder Mechaniker mit Kabel bestellen wird. Jedenfalls, wenn es geht.

Gruß
Mc Stender

DIE ANSCHLUßKABEL AUCH UNBEDINGT WECHSELN ?

Horst @, Mittwoch, 08.01.2020, 20:54 (vor 147 Tagen) @ Jeff

Hallo,

Der Valeo kostet im Set ca 20 €
Zum Beispiel
https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.de%2Fulk%2Fitm%2F3925641...

Und Valeo ist auch Erstausrüster bei Renault.

Man müsste noch prüfen welchen 1.4 Motor bei Dir verbaut ist.
Es gibt noch ne leicht andere Bauweise mit zwei kleinen Messingabstandhaltern.
Je nach genauen Motortyp innerhalb der 1.4er .

Die Mitgelieferten Verbinder sind nicht zum quetschen sondern zum erhitzen bis der integrierte Lotring schmilzt.

DIE ANSCHLUßKABEL AUCH UNBEDINGT WECHSELN ?

Wolfgang S., Sonntag, 12.01.2020, 01:40 (vor 144 Tagen) @ Jeff

Das heißt, wenn ich den Geber bestelle ist der Stecker nicht automatisch dabei ?


Ich hab da auch mal eine Frage: beachtest du überhaupt die Tipps die dir man so gibt?:-(
OK, vermutlich nicht sonst hättest du meinen Tip beachtet.
Da schrieb ich das bei einem Original Renault OT-Sensor immer der Stecker dabei ist.
Aber was nützt es du wirst weiter fragen und weiter.:-(

Bei einem Billig Sensor im Netz ist kein Stecker dabei.;-)

Du weist ja selbst darauf hin, dass Stecker oder nicht Stecker je nach Anbieter differiert.

Da kann man als Laie schon mal was übersehen …

--
Kangoo 1, Phase1, Baujahr `99, 1.4 Benziner mit 75 PS, 118.000 Km
Efh, ZV - FB, Elektr. Spiegel, Klima, ABS, Metallic, Flügeltüren, Radiofernbedienung

Schreien im Internet und als Laie auch mal selber suchen

Lotti Karotti @, Sonntag, 12.01.2020, 08:51 (vor 143 Tagen) @ Wolfgang S.
bearbeitet von Lotti Karotti, Sonntag, 12.01.2020, 09:15

Da kann man als Laie schon mal was übersehen …

Hat Jemand ein Bild vom 1,4er - Motor mit Hinweis, wo der OT - Geber genau sitzt ?

Statt in den Betreffzeilen herumzuschreien (Großschreibung gilt als Schreien im Internet) und als Laie tagelang herumzueiern, könnte man
1. auch mal eben alleine bei seinem Kangoo nach dem OT-Geber suchen (Hinweise gab es genug)
2. auch mal in der Forensuche seine Suchbegriffe einsetzen

Ich wünsche mir einfach mal, dass selber nachgedacht wird anstatt immer nur die anderen zu fordern und anzuschreien. Wenn selbst das nicht klappt, können wir dir nicht helfen und es wäre besser, wenn du den Fall ganz einfach einer Werkstatt übergibst.

Hier hast du einige Fotos von dem OT-Geber: https://forum.mykangoo.de/index.php?id=243527 Und nein, es ist kein Foto vom 1.4er drin, aber der Motor vom 1.4er ist nicht falsch herum montiert worden, die Stelle des OT-Gebers hat sich dadurch nicht verändert. Selbst bei Google unheimlich viele Bilder https://www.google.com/search?q=OT-Geber+Renault+Kangoo+1.4&client=firefox-b-d&... Auch im Wiki von myKangoo.de solltest du öfters mal reinschauen http://wiki.mykangoo.de/index.php?title=Spezial:Alle_Seiten

Also mach nun endlich etwas an deinem Kangoo oder lass es sein und übergib das der Werkstatt!

Schönen Sonntag

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Schreien im Internet und als Laie auch mal selber suchen

Wolfgang S., Samstag, 18.01.2020, 04:57 (vor 137 Tagen) @ Lotti Karotti

Da kann man als Laie schon mal was übersehen …

Hat Jemand ein Bild vom 1,4er - Motor mit Hinweis, wo der OT - Geber genau sitzt ?


Statt in den Betreffzeilen herumzuschreien (Großschreibung gilt als Schreien im Internet) und als Laie tagelang herumzueiern, könnte man
1. auch mal eben alleine bei seinem Kangoo nach dem OT-Geber suchen (Hinweise gab es genug)
2. auch mal in der Forensuche seine Suchbegriffe einsetzen

Ich wünsche mir einfach mal, dass selber nachgedacht wird anstatt immer nur die anderen zu fordern und anzuschreien. Wenn selbst das nicht klappt, können wir dir nicht helfen und es wäre besser, wenn du den Fall ganz einfach einer Werkstatt übergibst.

Hier hast du einige Fotos von dem OT-Geber: https://forum.mykangoo.de/index.php?id=243527 Und nein, es ist kein Foto vom 1.4er drin, aber der Motor vom 1.4er ist nicht falsch herum montiert worden, die Stelle des OT-Gebers hat sich dadurch nicht verändert. Selbst bei Google unheimlich viele Bilder https://www.google.com/search?q=OT-Geber+Renault+Kangoo+1.4&client=firefox-b-d&... Auch im Wiki von myKangoo.de solltest du öfters mal reinschauen http://wiki.mykangoo.de/index.php?title=Spezial:Alle_Seiten

Also mach nun endlich etwas an deinem Kangoo oder lass es sein und übergib das der Werkstatt!

Schönen Sonntag

Lothar

1. Warum so unhöflich ?
2. Das war natürlich kein schreien, sondern die "Großschrift" diente logischerweise nur
der Hervorhebung der Frage zum Zwecke der Lesbarkeit. Sonst wäre sie evtl., da sie sich
mitten im Text befand, übersehen worden …
3. Ich habe durchaus "herumgesucht" und verwahre mich dagegen dass meine Fragen als
"herumeiern" bezeichnet werden. Gibt es hier, deiner Auffassung nach, eine Verpflichtung
innerhalb eines Threads nur eine begrenzte Anzahl an Fragen stellen zu dürfen ? Bitte,
ich lasse mich gerne belehren.
4. Ich finde es eine Unmöglichkeit von dir, zu behaupten ich hätte nicht "selbst nachgedacht"
Das Potential dazu ist nur leider bei einem Laien überschaubar und begrenzt. Das
entspricht irgendwie der Natur der Sache …
5. Ich habe niemanden "gefordert", sondern lediglich Fragen gestellt. Ich wundere mich dass
ich das einordnen muß.
6. Es war nur die Position des OT - Sensors beim 1,2er - Motor hier eingestellt. Das ist Okay
Aber das es schon eine Provokation sein soll, dass man nach einem solchen beim 1,4er fragt
verstehe ich nicht ? (rhetorische Frage)
7. Dass du Fragen, die nach deinem empfinden zu viel sind beantwortest, erschließt sich mir
nicht. Noch weniger erschließt sich mir, warum du dich überhaupt in einem Ratgeberforum
tummelst, wenn dich Fragen Ratsuchender nerven ? (rhetorische Frage)

Ich weiß nicht, was der Hinweis soll, der "Motor ist nicht falsch herum montiert worden".
Vielleicht weißt du es ja nicht, aber allgemein können sich Teile eines Motors bei verschiedenen Motorisierungen der gleichen Baureihe an verschiedenen Stellen befinden.
Es wäre toll, wenn du andere nicht für blöd halten würdest, nur weil sie nicht non Stop am
Kangoo schrauben.

Wann und ob ich eine Werkstatt konsultiere und auf welchem Wege / wo ich meine Recherche mache überläßt du bitte nur mir.

ich verzichte a u s d r ü c k l i c h auf Tipps von dir.

Die anderen waren freundlich und hilfsbereit, da ist es nicht korrekt von "wir" zu sprechen.

PS : Das Ausrufezeichen unterstreicht den (unangebracht) fordernden Charakter deines Schlußsatzes nochmal unangenehm. das nur zum Thema "Umgangsformen".

Ich entschuldige mich bei allen Anderen ausdrücklich für diesen unangenehmen Wortwechsel.
Ich habe nur nett gefragt. Aber ihr wißt ja, alles muß man sich auch nicht gefallen lassen.

Schönen Sonntag an alle Anderen.

--
Kangoo 1, Phase1, Baujahr `99, 1.4 Benziner mit 75 PS, 118.000 Km
Efh, ZV - FB, Elektr. Spiegel, Klima, ABS, Metallic, Flügeltüren, Radiofernbedienung

Schreien im Internet und als Laie auch mal selber suchen

Stefan H @, bei Hildes Heim, Samstag, 18.01.2020, 07:53 (vor 137 Tagen) @ Wolfgang S.

Da kann man als Laie schon mal was übersehen …


1. Warum so unhöflich ?
2. Das war natürlich kein schreien, sondern die "Großschrift" diente logischerweise nur
der Hervorhebung der Frage zum Zwecke der Lesbarkeit.

Hallo Wolfgang,

was mich betrifft: ich habe mich von Dir nicht angeschrieen gefühlt, und wahrscheinlich auch sonst (fast) niemand. Wahrscheinlich bist Du noch nicht lange in diesem Forum unterwegs, sonst wüsstest Du, das Du an den Sittenwächter dieses Forums geraten bist. Das ist nicht sein erster Beitrag dieser Art, und vermutlich auch nicht der letzte.
Schade ist nur, dass diese gehässigen Antworten manchen anderen - mich eingeschlossen - davon abhalten, hier Fragen zur Diskussion zu stellen. Es macht eben keinen Spaß - insbesondere als Neuling - dann zu lesen, dass man "wohl zu blöd" ist, um selbst zu recherchieren.
Wolfgang, Du weist den zitierten Beitrag und die Unterstellung hier rumzuschreien mit Recht zurück.

Eine weitere Auseinandersetzung mit dem Verfasser des zitierten Beitrags wünsche ich ausdrücklich nicht.

Mit freundlichen Grüßen
Stefan

P.S. Ich hätte da mal eine Frage ins Forum zum Tank-Sicherungsmechanismus, der die Tür verschließt. Ach nee, ich lass es lieber ...

--
Kangoo 4x4
1,6 l, 95 PS
Bj. 2001
Wüstenbeige-metallic
erworben 5/2017
269.791 km am 1.11.2019
nächste HU 10/2021
nur noch 11 Jahre bis zum H-Kennzeichen!

Avatar

Schreien im Internet und als Laie auch mal selber suchen

Jeff, Samstag, 18.01.2020, 11:21 (vor 137 Tagen) @ Stefan H

P.S. Ich hätte da mal eine Frage ins Forum zum Tank-Sicherungsmechanismus, der die Tür verschließt. Ach nee, ich lass es lieber ...

Warum?
Vielleicht bekommst du vom Lothar ohne Auseinandersetzung eine kompetente Antwort.:-)
Ich habe den Mechanismus nicht an meinem Kangoo und kann deswegen nichts dazu sagen.:-(

Avatar

Schreien im Internet und als Laie auch mal selber suchen

JAU ⌂ @, 74632, Samstag, 18.01.2020, 11:29 (vor 137 Tagen) @ Jeff

Die Ironie ist ja, da braucht man gar keine Antwort formulieren...
https://wiki.mykangoo.de/index.php?title=Tankdeckelgeber:_defekt_-_Reparaturanleitung
https://wiki.mykangoo.de/index.php?title=Tankdeckelsensor


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

Avatar

Übersehen

Jeff, Samstag, 18.01.2020, 11:33 (vor 137 Tagen) @ JAU

Die Ironie ist ja, da braucht man gar keine Antwort formulieren...
https://wiki.mykangoo.de/index.php?title=Tankdeckelgeber:_defekt_-_Reparaturanleitung
https://wiki.mykangoo.de/index.php?title=Tankdeckelsensor


mfg JAU

Sorry @JAU habs auch übersehen!:-(

Geht ja auch leiser ?

Mc Stender @, Hamburg, Samstag, 18.01.2020, 11:56 (vor 137 Tagen) @ JAU

Oder die "Lösung" meines "Vorbesizers".
Passagiere beim Tanken aussteigen. *grins*
Bei meinem ist es egal, ob Tankklappe drauf oder nicht.
Die Schiebetür geht auf und verschließt sich per Zentrale auf / zu.

Gruß
Mc Stender

Schreien im Internet und als Laie auch mal selber suchen

Stefan H @, bei Hildes Heim, Samstag, 18.01.2020, 14:23 (vor 137 Tagen) @ JAU

Die Ironie ist ja, da braucht man gar keine Antwort formulieren...
https://wiki.mykangoo.de/index.php?title=Tankdeckelgeber:_defekt_-_Reparaturanleitung
https://wiki.mykangoo.de/index.php?title=Tankdeckelsensor


mfg JAU

Das kannte ich zwar schon und es bringt in meinem Fall nicht weiter, trotzdem: vielen Dank für den Hinweis. Bereits der gute Wille zählt für mich ...
MfG

--
Kangoo 4x4
1,6 l, 95 PS
Bj. 2001
Wüstenbeige-metallic
erworben 5/2017
269.791 km am 1.11.2019
nächste HU 10/2021
nur noch 11 Jahre bis zum H-Kennzeichen!

Tankdeckel Sicherungsmechanismus

Lotti Karotti @, Samstag, 18.01.2020, 16:47 (vor 137 Tagen) @ Stefan H

Die Ironie ist ja, da braucht man gar keine Antwort formulieren...
https://wiki.mykangoo.de/index.php?title=Tankdeckelgeber:_defekt_-_Reparaturanleitung
https://wiki.mykangoo.de/index.php?title=Tankdeckelsensor


Das kannte ich zwar schon und es bringt in meinem Fall nicht weiter, trotzdem: vielen Dank für den Hinweis. Bereits der gute Wille zählt für mich ...

Hallo Stefan

Kannst du mal beschreiben, um welches Problem es sich handelt? Dann könnte man auf dein Problem genauer eingehen.

Freundlicher Gruß

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Tankdeckel Sicherungsmechanismus

Stefan H @, bei Hildes Heim, Sonntag, 19.01.2020, 22:56 (vor 136 Tagen) @ Lotti Karotti


Hallo Stefan

Kannst du mal beschreiben, um welches Problem es sich handelt? Dann könnte man auf dein Problem genauer eingehen.

Freundlicher Gruß

Lothar

Hallo Lothar,
vielen Dank für die Nachfrage.
Eigentlich ist das ein Luxusproblem: seit kurzem funktioniert die automatische Türverriegelung nicht mehr, wenn ich den Tankdeckel aufschliesse. Zum Glück bleibt die Tür im unverriegelten Zustand. Dem war vorausgegangen, dass das Tankdeckelschloss so schwergängig war, dass ich befürchtet habe, dass der Schlüssel abbricht. Ich habe deswegen etwas Fluidfilm zwischen die beweglichen Teile an der Innenseite gesprüht, dann ging es wieder leicht. Nur habe ich eben kurz danach festgestellt, dass die Tür beim Öffnen des Tankdeckels nicht mehr verriegelt. Dumm gelaufen - eine Sache repariert, dafür vllt was anderes kaputtgespielt - shit happens. Den Zusammenhang, falls es einen gibt, kann ich mir aber nicht erklären. In den Schaltmechanismus habe ich jedenfalls nicht gesprüht.
Hast Du oder sonst jemand eine Idee?
Wie gesagt: ein Luxusproblem, ich kann auch ohne den Sicherungsmechanismus. Bevor ich anfange zu schrauben und evtl. noch mehr kaputt mache, lasse ich es lieber so wie es ist. Ich hab es nur nicht so gern, wenn irgend ein Teil an der Karre nicht das macht, was es soll ...
Danke für eine Rückmeldung.
MfG
Stefan

--
Kangoo 4x4
1,6 l, 95 PS
Bj. 2001
Wüstenbeige-metallic
erworben 5/2017
269.791 km am 1.11.2019
nächste HU 10/2021
nur noch 11 Jahre bis zum H-Kennzeichen!

Avatar

Tankdeckel Sicherungsmechanismus

JAU ⌂ @, 74632, Montag, 20.01.2020, 11:34 (vor 135 Tagen) @ Stefan H

Den Zusammenhang, falls es einen gibt, kann ich mir aber nicht erklären. In den Schaltmechanismus habe ich jedenfalls nicht gesprüht.

Da ist keine Mechanik, dementsprechend kann man da auch nix reinsprühen.

Wie gesagt: ein Luxusproblem,

Ist die Steuerbox für die Seitentüre defekt kann dir die den Aktor in der Türe zerstören. Dann lässt sich die Türe gar nicht mehr verriegeln bzw. ist der Motor auf Dauerfeuer kann da auch schlimmeres passieren als nur angeschmortes Plastik.

Also: nix Luxus, danach gucken!


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

Tankdeckel Sicherungsmechanismus

Lotti Karotti @, Montag, 20.01.2020, 20:33 (vor 135 Tagen) @ Stefan H

Moin

Deine Antwort an JAU nach seinen Hinweisen:

Die Ironie ist ja, da braucht man gar keine Antwort formulieren...
https://wiki.mykangoo.de/index.php?title=Tankdeckelgeber:_defekt_-_Reparaturanleitung
https://wiki.mykangoo.de/index.php?title=Tankdeckelsensor


mfg JAU


Das kannte ich zwar schon und es bringt in meinem Fall nicht weiter, trotzdem: vielen Dank für den Hinweis. Bereits der gute Wille zählt für mich ...
MfG

Ich sag es mal so: Eine Antwort braucht man da wirklich nicht zu formulieren, denn es steht alles in den Links drin, was man wissen muss (Magnet? ). Im ersten zitierten Link von JAU ist sogar eine pdf mit Bildern drin. Meine vorherigen Worte zum eigentlichen Thread lauteten sinngemäß: Auch mal selber etwas machen, lesen und recherchieren. Dazu auch den Grips mal ein wenig anstrengen und die Hinweise, die man nachlesen kann, auch auf sein Problem übertragen oder kombinieren.

Und von dir als "Sittenwächter" bezeichnet zu werden, ist nicht nur unschön, sondern hat einen bitteren Beigeschmack..... "Zu blöd" halte ich auch niemanden, eher zu faul, um mal selbst nachzudenken. Dazu muss es nicht mal Fachwissen geben. Die einfachsten Dinge kann man nachlesen und logisch zusammensetzen. Ist wie Kaffeekochen: Wer es noch nie gemacht hat, liest nach, was er dazu braucht und macht es nach. Wenn es dann nicht gelingt, kombiniert man und nimmt eventuell weniger Kaffeepulver oder so ähnlich.

Also: Was fehlt denn jetzt an deinem Sicherheitsmechanismus des Tankdeckels und wie kannst du es lösen, ohne Gefahr zu laufen, dass noch Folgereparaturen entstehen?

Freundliche Grüße

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Schreien im Internet und als Laie auch mal selber suchen

Lotti Karotti @, Samstag, 18.01.2020, 11:59 (vor 137 Tagen) @ Jeff

P.S. Ich hätte da mal eine Frage ins Forum zum Tank-Sicherungsmechanismus, der die Tür verschließt. Ach nee, ich lass es lieber ...


Warum?
Vielleicht bekommst du vom Lothar ohne Auseinandersetzung eine kompetente Antwort.:-)

Die kompetente Antwort bekam er doch schon vor drei Tagen. Und er hat sich dafür auch bedankt :-)
https://forum.mykangoo.de/index.php?id=315535

Also alles gut ;-)

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Schreien im Internet und als Laie auch mal selber suchen

Stefan H @, bei Hildes Heim, Samstag, 18.01.2020, 12:03 (vor 137 Tagen) @ Jeff

Ich habe den Mechanismus nicht an meinem Kangoo und kann deswegen nichts dazu sagen.:-(

Das spricht für sich selbst!

--
Kangoo 4x4
1,6 l, 95 PS
Bj. 2001
Wüstenbeige-metallic
erworben 5/2017
269.791 km am 1.11.2019
nächste HU 10/2021
nur noch 11 Jahre bis zum H-Kennzeichen!

Avatar

Schreien im Internet und als Laie auch mal selber suchen

JAU ⌂ @, 74632, Samstag, 18.01.2020, 08:21 (vor 137 Tagen) @ Wolfgang S.

2. Das war natürlich kein schreien, sondern die "Großschrift" diente logischerweise nur
der Hervorhebung der Frage zum Zwecke der Lesbarkeit.

Das mag dein Ziel gewesen sein, aber sowas wird durchaus als Aufdringlich empfunden (ich gehöre dazu).

Sonst wäre sie evtl., da sie sich mitten im Text befand, übersehen worden …

Wenn man korrekt zitiert wird es auch nicht übersehen. Kommt keine Antwort dann schlicht weil keiner die Antwort kennt oder nicht antworten will.

3. Ich habe durchaus "herumgesucht" und verwahre mich dagegen dass meine Fragen als
"herumeiern" bezeichnet werden.

Das Problem ist einfach das viele Neulinge ganz fix beim Fragen sind und gerne alles bis aufs Kleinste erklärt haben möchten. Wobei das eigentliche Problem ja nur weg geht wenn man wirklich mal am Auto Hand anlegt (statt an Handy/Computer). Und viele Sachen sind selbsterklärend wenn man einfach mal damit anfängt.

5. Ich habe niemanden "gefordert", sondern lediglich Fragen gestellt. Ich wundere mich dass
ich das einordnen muß.

Wenn eine Frage doppelt gestellt wird kommt das als einfordern einer Antwort an.
Und es ist ja wohl ein besonders nerviges Problem, da irritiert es wenn nach 4 Tagen Fragen kommen als wäre die Haube nichtmal offen gewesen.


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

Schreien im Internet und als Laie auch mal selber suchen

Lotti Karotti @, Samstag, 18.01.2020, 09:44 (vor 137 Tagen) @ Wolfgang S.

1. Warum so unhöflich ?

Ich sehe bei meinem verfassten Text keine Unhöflichkeiten. Es sind Hinweise darauf, dass man auch mal eben selber nach die Beantwortung seiner aufgetauchten Fragen suchen kann. Es gibt oben rechts ein Suchfeld und das ist dazu da, etwas mal zu suchen. Gibst du dort den Begriff "OT-Geber" ein, so hast du jeden Menge Beiträge zum Thema OT-Geber. Ist es denn wirklich zuviel verlangt, auch mal selbst etwas in die Hand zu nehmen?

2. Das war natürlich kein schreien, sondern die "Großschrift" diente logischerweise nur
der Hervorhebung der Frage zum Zwecke der Lesbarkeit. Sonst wäre sie evtl., da sie sich
mitten im Text befand, übersehen worden …

Auch hier könntest du mal die Google-Suche (nicht die Forensuche) bemühen mit den Stichworten "Schreien im Internet". Dort hätte man auch genügend Hinweise erhalten, was eine komplette Großschreibung im Internet bedeutet.

Ich weiß nicht, was der Hinweis soll, der "Motor ist nicht falsch herum montiert worden".
Vielleicht weißt du es ja nicht, aber allgemein können sich Teile eines Motors bei verschiedenen Motorisierungen der gleichen Baureihe an verschiedenen Stellen befinden.

Hättest du mal eine Suche gestartet, hättest du schnell festgestellt, dass beim Kangoo G1 der OT-Geber immer an der gleichen Stelle sitzt....egal, welche Motorisierung es ist. Nur diese Einbauposition zu erreichen, ist unterschiedlich, weil verschiedene Anbauteile im Wege sitzen und man den OT-Geber nicht auf Anhieb sehen kann.

Es wäre toll, wenn du andere nicht für blöd halten würdest, nur weil sie nicht non Stop am
Kangoo schrauben.

Wer hat das denn behauptet? Was du aus dem Text herausinterpretierst, kann ich nicht beeinflussen. Nimm das Ganze doch mal als Ansporn, dich auf verschiedenen Wegen zu informieren....sei es durch Internetrecherche oder auch mal das eigene Handeln.


ich verzichte a u s d r ü c k l i c h auf Tipps von dir.

Ok, dann habe ich jetzt schon wieder zuviel geschrieben. Sorry dafür.

PS : Das Ausrufezeichen unterstreicht den (unangebracht) fordernden Charakter deines Schlußsatzes nochmal unangenehm. das nur zum Thema "Umgangsformen".

Genauso sah ich es mit dem "anschreien" . Wie du siehst, kann man einen direkten Vergleich anstellen ;-)


Ich entschuldige mich bei allen Anderen ausdrücklich für diesen unangenehmen Wortwechsel.
Ich habe nur nett gefragt. Aber ihr wißt ja, alles muß man sich auch nicht gefallen lassen.

Und ich habe nur nett darauf hingewiesen. Auch in etwa ein Vergleich zwischen unseren Texten ;-)


Schönen Sonntag an alle Anderen. [/color]

Ok, dann ich eben nicht mit eingeschlossen. Damit kann ich leben.

Trotzdem ein schönes Wochenende.

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Problem mit dem OT - Sensor!

Cosmopolit @, Mittwoch, 08.01.2020, 14:04 (vor 147 Tagen) @ Wolfgang S.

Bei mir war es , gleiche Symptomatik, auch der OT-Geber. Bei meinem Motor K9K so ungünstig verbaut, dass ich es nicht allein geschafft habe, aber die Werkstatt hat es hingekriegt. Bei anderen Motoren ist er aber sehr leicht zugänglich.

--
1,5 dci Expression von 07/2005, G1/Ph2
KC08, Motor K9K, 60 kW, 320 TKm

Problem mit dem OT - Sensor!

V.Pinnau @, Neumünster, Mittwoch, 08.01.2020, 15:25 (vor 147 Tagen) @ Cosmopolit

Ich denke es ist sehr Wichtig und entscheidend den Stecker und ca 30cm Kabel mit zu tauschen !!
Der Auspuffkrümmer und das Kabel wahren lange genug Nachbarn welche sich aber nicht gut verstehen :-) .

mfG V.Pinnau

--
1.9dt 780 Bj 2001/ 3004-102

WIE IST DIE ZUGÀNGLICHKEIT BEI MEINEM MOTOR ? ZEITAUFWAND?

Wolfgang S., Mittwoch, 08.01.2020, 18:42 (vor 147 Tagen) @ Cosmopolit

Bei mir war es , gleiche Symptomatik, auch der OT-Geber. Bei meinem Motor K9K so ungünstig verbaut, dass ich es nicht allein geschafft habe, aber die Werkstatt hat es hingekriegt. Bei anderen Motoren ist er aber sehr leicht zugänglich.

Wie ist die Zugänglichkeit bei meinem ?

--
Kangoo 1, Phase1, Baujahr `99, 1.4 Benziner mit 75 PS, 118.000 Km
Efh, ZV - FB, Elektr. Spiegel, Klima, ABS, Metallic, Flügeltüren, Radiofernbedienung

WIE IST DIE ZUGÀNGLICHKEIT BEI MEINEM MOTOR ? ZEITAUFWAND?

Mc Stender @, Hamburg, Mittwoch, 08.01.2020, 18:47 (vor 147 Tagen) @ Wolfgang S.

Bei mir war es , gleiche Symptomatik, auch der OT-Geber. Bei meinem Motor K9K so ungünstig verbaut, dass ich es nicht allein geschafft habe, aber die Werkstatt hat es hingekriegt. Bei anderen Motoren ist er aber sehr leicht zugänglich.


Wie ist die Zugänglichkeit bei meinem ?

Hallo,
das WIKI / Links entdeckt ?
https://wiki.mykangoo.de/index.php?title=OT-Geber

Gruß
Mc Stender

WIE IST DIE ZUGÀNGLICHKEIT BEI MEINEM MOTOR ? ZEITAUFWAND?

Wolfgang S., Mittwoch, 08.01.2020, 18:58 (vor 147 Tagen) @ Mc Stender

Wie ist die Zugänglichkeit bei meinem ?


Hallo,
das WIKI / Links entdeckt ?
https://wiki.mykangoo.de/index.php?title=OT-Geber

Gruß
Mc Stender

J, habe ich gesehen. Aber die Eintragungen beziehen sich halt nur auf 1,2 und 1,6 Liter
Motoren, aber ich habe nen 1,4.

--
Kangoo 1, Phase1, Baujahr `99, 1.4 Benziner mit 75 PS, 118.000 Km
Efh, ZV - FB, Elektr. Spiegel, Klima, ABS, Metallic, Flügeltüren, Radiofernbedienung

WIE IST DIE ZUGÀNGLICHKEIT BEI MEINEM MOTOR ? ZEITAUFWAND?

waldschrat @, 21502 Geesthacht, Mittwoch, 08.01.2020, 19:22 (vor 147 Tagen) @ Wolfgang S.
bearbeitet von waldschrat, Samstag, 18.01.2020, 08:27

Bei meinem 1,4 L ( K7J ) ist das in ca. 15 Min.erledigt. Ich komme da etwas schwerer ran da ich einen 230 V Motorvorwärmer verbaut habe und deshalb ist da etwas weniger Platz.
1/4 " Knarre , kurze Verlängerung, 10 er Nuß u. eine kleine helle Taschenlampe.
Gruß vom Waldschrat

Avatar

Problem mit dem OT - Sensor oder mit der Wegfahrsperre ?

ingolf @, B, Donnerstag, 09.01.2020, 12:18 (vor 146 Tagen) @ Wolfgang S.

Fehler der Wegfahrsperre werden im Fehlerspeicher abgelegt, lassen sich einfach auslesen. So ist die Unterscheidung zum OT-Sensor schon möglich.
Grüße, Ingolf

--
Nicht alles, was ein Kangoo kann, ist auch gut für ihn.
3x G2 1,5 dci, 1x G2 1,6; 2x G1 1,5 dci
Evolution: R4 F4 und F6, Rapid 1,2 alle Baujahre, Kangoo G1 und G2

Foto ?

Wolfgang S., Sonntag, 12.01.2020, 01:37 (vor 144 Tagen) @ ingolf

Hat Jemand ein Bild vom 1,4er - Motor mit Hinweis, wo der OT - Geber genau sitzt ?

--
Kangoo 1, Phase1, Baujahr `99, 1.4 Benziner mit 75 PS, 118.000 Km
Efh, ZV - FB, Elektr. Spiegel, Klima, ABS, Metallic, Flügeltüren, Radiofernbedienung

Avatar

Foto vom OT-Geber

Jeff, Freitag, 24.01.2020, 17:36 (vor 131 Tagen) @ Wolfgang S.

Hat Jemand ein Bild vom 1,4er - Motor mit Hinweis, wo der OT - Geber genau sitzt ?

OK, hier mal ein Foto vom OT-Geber::-)


[image]

Ich hab ihn Rot eingerahmt.;-)

RSS-Feed dieser Diskussion
powered by my little forum