KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Temperaturproblem nach Zahnriemen und Wapu Wechsel (TTT-Technik, Tipps und Tricks)

Trainman, Montag, 20.01.2020, 13:18 (vor 39 Tagen)

Hallo zusammen,
ich bin neu hier und habe bisher nur ab und dann mal mitgelesen seit ich einen Kangoo fahre.
Jetzt habe ich leider ein aktuelles Problem mit meinem Kangoo Bj.2013, Benziner mit 78kW.

Nach dem Zahnriemen-, und Wasserpumpenwechsel habe ich eine schwankende Temperaturanzeige.

Vorher war die Kühlwassertemperatur immer konstant am zweiten Teilstrich der Anzeige. Jetzt schwankt diese um den zweiten Teilstrich herum und zwar relativ schnell. Soll heißen wenn ich fahre dann geht sie bis zum zweiten Teilstrich, bleibe ich stehen z.B. an einer Amgel, geht sie gleich zurück in die Mitte vom zweiten und ersten Teilstrich, fahre ich wieder los steigt sie und fällt dann wieder usw. Aber nicht ruckartig sondern gleichmäßig, deswegen denke ich es kann kein Wackelkontakt oder ähnliches sein.

Und so geht das dann hin und her, es sei denn ich fahre z.B. auf der Autobahn mit konstanter Geschwindigkeit. Da bleibt dann auch die Temperatur konstant.

Zusätzlich ist mir aufgefallen daß das Wasser im Ausgleichsbehälter nach ca. 10Km Fahrt immer noch kalt ist.

Ich würde nun gerne eine sinnlose Austauschaktion seitens der Werkstatt verhindern, da diese nicht wissen woran das liegen kann :-( Und es definitiv vorher nicht so war! Angeblich soll nun der Thermostat kaputt sein... Denn Deckel vom Ausgleichsbehälter haben sie schon getauscht, hat aber nichts geändert.

Die Heizung funktioniert einwandfrei, der Kühlmittelstand im Ausgleichsbehälter verändert sich nicht, das Auto wird auch schnell warm, ich glaube schneller als vorher.

Könnte da noch Luft im Kühlsystem sein? Entlüftet hat die Werkstatt mittels Unterdruckgerät.

Gruß
Wolfgang

Temperaturproblem nach Zahnriemen und Wapu Wechsel

Dr.Izzy, Montag, 20.01.2020, 14:45 (vor 39 Tagen) @ Trainman

Moin,
das klingt wirklich nach einer unvollständigen Entlüftung.

Die Entlüftungspunkte müssten auch bei diesem Motor an den Schläuchen zum Wärmetauscher Kabinenseitig liegen. Verfolge vom Thermostat die 2 Schläche richtung Kabine.
Direkt unter dem Traufblech müsste es 2 kleine Nippel nach oben geben. Dies ist die höchste Position des Warmwasserkreises, hier sollte entlüftet werden.

Gemäß meinem Handbuch wird nicht mit Über/Unterdruck entlüftet, sondern atmosphärisch. Also Motor laufen lassen, Entlüftung auf und zumachen, wenn Wasser austritt.

--
2013-2019 "Rostinante", Essenciel Ausstattung, 64kW G2Ph1
Verkauft und Exportiert.
Auf der Suche nach einem 4x4 als Projektauto

Kühlwasser - Temperatursensor

Lotti Karotti @, Montag, 20.01.2020, 17:59 (vor 39 Tagen) @ Trainman
bearbeitet von Lotti Karotti, Montag, 20.01.2020, 18:06

Moin

Ich denke, es ist der Kühlwassertemperatursensor. Und zwar nicht der Sensor selber, sondern der Stecker an diesem Sensor. Zum Zahnriemenwechsel ist es richtig eng im Motorraum und da kann es schon mal passieren, dass man unbeabsichtigt an irgendwelchen Steckern rankommt...so auch der Kühlwassertemperatursensor. Hat der einen losen Steckkontakt, gibt er nicht die konstanten Werte ab, sondern es schwankt hin und her.
Kann man aber alles per Diagnosesoftware feststellen und man kann damit auch die Temperaturwerte genau beobachten.
Die Aktion wäre aber ein Gewährleistungsfall, falls der Zahnriemenwechsel in einer beauftragten Werkstatt gemacht worden ist. Also nicht beirren lassen.

Luft im Kühlsystem schließe ich aus, denn dann dürfte das nicht so sprunghaft sein. Misst der Sensor nicht die richtigen Werte, wird auch nicht das Kühlsystem richtig funktionieren. Das würde erklären, dass die Heizung gut läuft, aber das Kühlwasser im Ausgleichsbehälter nicht gut warm wird.

Freundliche Grüße

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Kühlwasser - Temperatursensor

Trainman, Dienstag, 21.01.2020, 09:49 (vor 38 Tagen) @ Lotti Karotti

Hallo Lothar,

Luft im Kühlsystem schließe ich aus, denn dann dürfte das nicht so sprunghaft sein.

Die Temperatur geht ja nicht sprunghaft nach oben wie bei einem losen Kontakt, sondern kontinuierlich, aber recht schnell.

Misst der Sensor nicht die richtigen Werte, wird auch nicht das Kühlsystem richtig funktionieren. Das würde erklären, dass die Heizung gut läuft, aber das Kühlwasser im Ausgleichsbehälter nicht gut warm wird.

Sitzt der Sensor auf der linken Motorseite direkt am Thermostat? Und der Sensor steuert doch nicht das Kühlsystem, das macht doch der Thermostat dachte ich!?

Der ZR-Wechsel wurde von einer Werkstatt gemacht, blos wissen die eben nicht weiter und wollen nun anfangen auf gut Glück Teile zu tauschen, beginnend mit der Thermostat-Baugruppe inklusive Temperaturfühler.

Gruß
Wolfgang

Kühlwasser - Temperatursensor

Mc Stender @, Hamburg, Dienstag, 21.01.2020, 10:56 (vor 38 Tagen) @ Trainman

Hallo,
Normalerweise hast Du 2 Kühlkreisläufe.
Einmal den "Kleinen" nur über den Motor / Innenraumheizer und den "Großen" über den Kühler vorne.
Der Thermostat entscheidet / regelt das.
Ab Temperatur x schaltet die Elektronik den / die Lüfter an. Wie auch die Klima-Anlage.

Es gibt für sehr kleines Geld ein "Einstichthermometer" in den Läden für Fleisch.
Rein in das Ausdehnungsgefäß.
Dann solltest Du dem Thermostaten zusehen können, wenn der Motor im Leerlauf läuft und die innen Heizung aus ist.
Die Temperatur steigt, bis der Thermostat öffnet. Dann kaum. Es verharrt. Irgendwann ist der Kühler warm, dann steigt es weiter, bis der / die Lüfter anlaufen.
Fängt es an zu Kochen / Dampfen = Frage beantwortet.

Ach ja.
Entlüfter auf alleine reicht nicht. Das Ausdehnungsgefäß (wo man das Wasser nachfüllt) muß in dem Moment auch auf sein, damit "Wasser" nachlaufen kann.

Gruß
Mc Stender


Ps.: Früher hatte der Kühler einen seperaten Schalter für den / die Lüfter. Heute (besonders mit einer Klima-Anlage) macht das die Elektronik.

Kühlwasser - Temperatursensor

Lotti Karotti @, Dienstag, 21.01.2020, 20:00 (vor 38 Tagen) @ Trainman
bearbeitet von Lotti Karotti, Dienstag, 21.01.2020, 20:08

Moin

Sitzt der Sensor auf der linken Motorseite direkt am Thermostat?

Ja....in Fahrtrichtung links.


....wollen nun anfangen auf gut Glück Teile zu tauschen, beginnend mit der Thermostat-Baugruppe inklusive Temperaturfühler.

Bestätigt meine Theorie mit dem losen Stecker des Kühlwassertemperatursensors. Entlüftet werden die über die Entlüftungsschrauben getan haben, also in unmittelbarer Nähe zum Temp.-Sensor.
Drei anschauliche Bilder:

[image]

[image]

[image]

Austausch der Thermostatgruppe inkl. Fühler bedeutet (vorsichtig ausgedrückt): Versuch der Vertuschung eigener Fehler und eine Möglichkeit geschaffen, vom Kunden zusätzlich Geld zu kassieren.

Nur der Kühlwassertemperatursensoraustausch wäre kostengünstig realisierbar, ein lockerer Stecker sogar mit wenigen Handgriffen kostenlos machbar.

Ich bleibe dabei: Lockerer Stecker am Kühlwassertemperatursensor.

Freundliche Grüße

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Kühlwasser - Temperatursensor

Horst @, Dienstag, 21.01.2020, 20:24 (vor 38 Tagen) @ Lotti Karotti
bearbeitet von Horst, Dienstag, 21.01.2020, 20:36

Wenn die wirklich mit Unterdruckgerät entlüftet haben wie im Ausgangsbeitrag beschrieben ( mit so einem Venturi Ventil), dann geschieht das über die Öffnung des Ausgleichsgefäß.
Es gibt Hersteller die es genau nur dies als zulässige Entlüftungsmöglichkeit zulassen.
Entlüftungsschrauben müssen dann alle zu bleiben, denn man evakuiert dann erst vollständig und lässt dann ins Vacuum die Kühlflüssigkeit quasi reinsaugen.

Ist hier ganz gut gezeigt
https://youtu.be/h4xk_pEW0sM
Oder von Hazet
https://youtu.be/9QTUO2SA2Cc

Da vorher ja nix mehr drin war (Vacuum eben) ist auch nach dem einsaugen der Kühlflüssigkeit keine Luft drin.
Wenn man das Vacuum nicht gut genug hinbekommt, dann funktioniert das alles nicht. Nachträglich damit ( mit dem Unterdruck Vacuum Verfahren ( zu entlüften ist fast unmöglich.

Man kann dabei leider auch Fehler machen, und es ist nicht bei jedem Kühlkreislauf die beste Lösung. Das Verfahren hat irgendwie etwas Magie, ist aber eben leicht erklärbar.
Ob das bei dem konkretem Kangoo eine gute Idee war kann ich nicht beurteilen.

Avatar

Kühlwasser - Temperatursensor

JAU ⌂ @, 74632, Mittwoch, 22.01.2020, 05:05 (vor 37 Tagen) @ Horst

Wenn die wirklich mit Unterdruckgerät entlüftet haben wie im Ausgangsbeitrag beschrieben ( mit so einem Venturi Ventil), dann geschieht das über die Öffnung des Ausgleichsgefäß.
[...]
Entlüftungsschrauben müssen dann alle zu bleiben, denn man evakuiert dann erst vollständig und lässt dann ins Vacuum die Kühlflüssigkeit quasi reinsaugen.

Venturidüsen bringen höchstens -0,8bar Unterdruck zusammen. Von vollständig evakuieren kann da nicht die Rede sein ("nur" gut genug für den Prozess). Problem ist aber auch das der Unterdruck massiv einbricht wenn Volumenstrom dazu kommt. Sprich: Falschluft versaut dir die ganze Operation.


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

Kühlwasser - Temperatursensor

Horst @, Mittwoch, 22.01.2020, 16:24 (vor 37 Tagen) @ JAU

Ja klar, ich habe das fürs Verständnis etwas übertrieben dargestellt.
Und es gibt Kühlkreisläufe bei denen mit der Methode an ungeschickten Stellen Luftblasen verbleiben.

Kühlwasser - Temperatursensor

Trainman, Mittwoch, 22.01.2020, 08:26 (vor 37 Tagen) @ Lotti Karotti

@Lotti Karotti
Ich habe eine Frage zu dem ersten Bild.
Auf dem ersten Bild hast Du den Temp.-Sensor rot eingekringelt (Pos.3). Da ist dann an gleicher Position noch ein zweiter (Pos. 4)eingezeichnet.
Gibt es da zwei unterschiedliche Ausführungen?

Gruß
Wolfgang

Temperaturproblem nach Zahnriemen und Wapu Wechsel

Horst @, Dienstag, 21.01.2020, 15:17 (vor 38 Tagen) @ Trainman
bearbeitet von Horst, Dienstag, 21.01.2020, 15:28

Hat dein Kangoo ein durchströmten Ausgleichsbehälter ?
Also gehen dort zwei Schläuche dran ?
Dann sollte der auch Warm werden sobald der Termostat öffnet.
Wenn dort nur ein Schlauch hin geht wäre es normal dass es dort kalt bleibt.

Temperaturschwankung kann unterschiedliche Ursachen haben.
Thermostat kaputt.
Luftblasen am Messpunkt und/oder Thermostat. Die Luft kann auch Abgas sein wenn die Kopfdichtung kaputt ist.
(Könnte also erst Luft gewesen sein und dann wegen unzureichender Kühlung die Kopfdichtung)

Ich würde auf jeden Fall nochmal prüfen ob bei den Entlüftungsschrauben noch Luft kommt.
Also Deckel ( bei Motor kalt oder lauwarm ) Ausgleichsbehälter auf und dann die Entlüftungsschrauben Testweise öffnen.
Vielleicht kann einer ja die Positionen für dein Modell raussuchen.
Üblicherweise ist ja eine unmittelbar am oder beim Thermostatgehäuse, und eine Nähe Ausgleichsbehälter.

Temperaturproblem nach Zahnriemen und Wapu Wechsel

Trainman, Mittwoch, 22.01.2020, 08:19 (vor 37 Tagen) @ Horst

Hallo zusammen,
erst mal danke für die ganzen Antworten.

Ich habe gestern die Entlüftungsschrauben aufgemacht, es kam sofort Wasser raus.

Am Stecker vom Temperaturfühler habe ich mal gewackelt und diesen mehrmals heraugezogen und wieder eingesteckt - da hat sich nichts verändert.

Dann habe ich das Auto im Leerlauf warm laufen lassen. Die Temperatur ging hoch bis auf normal. Wenn ich dann Gas gegeben habe ist sie gefallen um etwas mehr als einen halben Teilstrich. Wenn ich das Gas weg genommen habe ist sie wieder gestiegen auf normal.

Was mich dabei wundert ist, das die Temperaturänderung so schnell ging und das sie sofort gefallen ist beim Gas geben. Ich denke bei der Wassermenge im Kühlsystem sollte das etwas langsamer gehen!?

Nach einiger Zeit ist sie dann imm Leerlauf konstant geblieben auch beim Gas geben.

Allerdings beim Fahren fing sie wieder an zu schwanken :-(

Wäre möglich das der Thermostat durch das Entlüften mittels Unterdruck kaputt gegangen ist?

Gruß
Wolfgang

Temperaturproblem nach Zahnriemen und Wapu Wechsel

meinautoistkaputt @, Mittwoch, 22.01.2020, 09:18 (vor 37 Tagen) @ Trainman

Vielleicht das Masseband?

--
Keine Tipps in Plauderei :-P
Du wohnst in der Nähe 15370?

Temperaturproblem nach Zahnriemen und Wapu Wechsel

Trainman, Mittwoch, 22.01.2020, 10:12 (vor 37 Tagen) @ meinautoistkaputt

Hi,
daran dachte ich auch schon. Aber sollte dann nicht noch mehr von der Elektrik Fehlfunktionen zeigen?
Btw. Ist das Masseband links unten am Rahmen angebracht? Oder gibt es da mehrere?

Temperaturproblem nach Zahnriemen und Wapu Wechsel

hans-albert @, Saarland, Mittwoch, 22.01.2020, 11:25 (vor 37 Tagen) @ Trainman

Hallo,

ich tippe auch auf ein eingeschlossenes Luftvolumen, wohl vor dem Thermostat. Dadurch wird dieser nicht warm und öffnet nicht. Wenn Du Gas gibst, fördert die Wasserpumpe stärker, und die Luft wird komprimiert. Das Wasser kommt dann ggf. an den Sensor, der dann andere Werte anzeigt. Nimmst Du das Gas wieder weg, drückt die Luft das Wasser wieder zurück, weg vom Sensor.

Wenn das die Ursache ist, musst Du zwischen Thermostatgehäuse und Block entlüften. oder, wenn möglich, das Thermostatgehäuse öffnen, wie zum Wechsel des Thermostates, diesen wenn möglich manuell betätigen oder so lockern, dass die Luft entweichen kann.

Wie genau, weiss ich nun nicht mehr, das letzte mal ist schon länger her.

Grüße
hans-albert

Avatar

Temperaturproblem nach Zahnriemen und Wapu Wechsel

ingolf @, B, Mittwoch, 22.01.2020, 13:25 (vor 37 Tagen) @ Trainman

Jedenfalls ein elektrisches Problem wenn der Zeiger schnell reagiert.
Gas geben erhöht die Spannung, bei gleichem Widerstand fliesst mehr Strom.
Dieser Effekt wird durch eine Schaltung zur konstanten Spannung für Fühler realisiert. Wird diese durch falsche Stromläufe oder Korrosion ausgehebelt, wird falsch angezeigt.
Probiere mal Fahrlicht und Lüftung einzuschalten mit mehr oder weniger Gas.
Effekt am Kühlwassertemperaturanzeiger?
1.Tipp bei der beschriebenen Arbeit vorher wäre die Masseverbindung des Motors bzw des Steuergerätes zur Karosserie, zur Batterie.
Stromverbindungen der Lichtmaschine?
Unwahrscheinlicher Steckverbindungen zum Instrumententräger aber auch mögliche Ursache.
Grüße, Ingolf

--
Nicht alles, was ein Kangoo kann, ist auch gut für ihn.
3x G2 1,5 dci, 1x G2 1,6; 2x G1 1,5 dci
Evolution: R4 F4 und F6, Rapid 1,2 alle Baujahre, Kangoo G1 und G2

Temperaturproblem nach Zahnriemen und Wapu Wechsel

Trainman, Mittwoch, 22.01.2020, 13:48 (vor 37 Tagen) @ ingolf

Hallo,
also irgendwie komme ich auf keinen grünen Zweig.

Gibt es eine Anleitung seitens Renault wie das Kühlsystem genau befüllt und entlüftet werden muss bei meinem Kangoo? Wenn ja hat die vielleicht jemand und könnte mir die schicken? Ein Zeichnung vom Kühlsystem wäre auch hilfreich.

Ich finde leider keinerlei brauchbare Hinweise dazu und ein Servicehandbuch für meinen Kangoo habe ich auch keins gefunden bisher nur für den Vorgänger.

@DrIzzy
Die eine Entlüftungsschraube ist vor dem Thermostat und da kommt Wasser raus, die andere vor dem Heizregister auch da kommt Wasser raus.

Temperaturproblem nach Zahnriemen und Wapu Wechsel

Dr.Izzy, Mittwoch, 22.01.2020, 14:33 (vor 37 Tagen) @ Trainman


@DrIzzy
Die eine Entlüftungsschraube ist vor dem Thermostat und da kommt Wasser raus, die andere vor dem Heizregister auch da kommt Wasser raus.

Dann ist dein Heizkreis wohl korrekt befüllt.
Bleibt die Fehlermöglichkeit Sensor und Thermostat.

Wenn dein Motor nicht ungewöhnlich heiß wird/überhitzt, dann ist dein Thermostat entweder dauerhaft offen oder das Problem ist am Sensor zu finden.

Die These, dass die Temperaturanzeige Drehzahlabhängig ist glaube ich beim G2 nicht. Es sind temperaturabhängige Widerstandsmessgeräte. Die Steuerung rechnet immer Ohm zu Messert um, da ist die Spannung irrelevant WENN die Spannung am Sensor gleich der Spannung am Steuergerät ist.
Damit ist ein Kabelbruch/Steckerdefekt am Sensor wahrscheinlich.

--
2013-2019 "Rostinante", Essenciel Ausstattung, 64kW G2Ph1
Verkauft und Exportiert.
Auf der Suche nach einem 4x4 als Projektauto

Temperaturproblem nach Zahnriemen und Wapu Wechsel

Trainman, Mittwoch, 22.01.2020, 14:57 (vor 37 Tagen) @ Dr.Izzy

Hi,

Dann ist dein Heizkreis wohl korrekt befüllt.
Bleibt die Fehlermöglichkeit Sensor und Thermostat.

Hm...
Sensor glaube ich eher nicht, da würde wenn Defekt wohl entweder gar nix mehr angezeigt oder Vollausschlag. Aber kein sich stetig ändernder Wert und das immer in die gleiche Richtung.


Wenn dein Motor nicht ungewöhnlich heiß wird/überhitzt, dann ist dein Thermostat entweder dauerhaft offen oder das Problem ist am Sensor zu finden.

Wie kann ich wissen ober der überhitzt wenn gesetzt den Fall der Sensor defekt wäre? Gibt es nur den einen Temp.-Sensor im Thermostat-Gehäuse? Wenn der Sensor mal angenommen in einer Luftblase steckt misst der alles mögliche und ob der Motor überhitzt würde ich dann erst mal gar nicht sehen.

Die These, dass die Temperaturanzeige Drehzahlabhängig ist glaube ich beim G2 nicht. Es sind temperaturabhängige Widerstandsmessgeräte. Die Steuerung rechnet immer Ohm zu Messert um, da ist die Spannung irrelevant WENN die Spannung am Sensor gleich der Spannung am Steuergerät ist.

Damit ist ein Kabelbruch/Steckerdefekt am Sensor wahrscheinlich.

Glaube ich auch nicht, zumal dann müssten doch die anderen Anzeigen auch "spinnen".

Was mich jetzt nochmal interessiert ist, wie kann man ein Kühlsystem mittels Unterdruck überhaupt entlüften - wenn der Thermostat bei kaltem Motor geschlossen ist. Das geht doch gar nicht oder?

Temperaturproblem nach Zahnriemen und Wapu Wechsel

Horst @, Mittwoch, 22.01.2020, 16:36 (vor 37 Tagen) @ Trainman

Der Thermostat trennt das Kühlsystem ja nicht in zwei Teile.
Daher kann bei der Unterdruckmethode bei geschlossenem Thermostat entlüftet werden.
Der Thermostat verhindert ja nur den Durchfluss,quasi den Kreislauf.

Stell Dir Vor ein Kreisverkehr hat ein Hindernis. Egal an welcher Stelle man jetzt drauf kommt erreicht man jede Stelle des Kreises, solange man die Richtung nicht beachtet. Aber der Kreisverkehr ist dennoch unterbrochen.

Temperaturproblem nach Zahnriemen und Wapu Wechsel

meinautoistkaputt @, Mittwoch, 22.01.2020, 17:05 (vor 37 Tagen) @ Trainman

Sensor glaube ich eher nicht, da würde wenn Defekt wohl entweder gar nix mehr angezeigt oder Vollausschlag.

Woher kommt diese Annahme? Da ist kein Schalter drin!
Weiterhin sind dort zwei Fühler drin!

Wechsele den Sensor, wenn noch nicht geschehen. Kostet doch fast nichts.
An unserem G1Ph2 habe ich nicht mal das Kühlwasser abgelassen, nur anschließend die Tasse voll Wasser wieder aufgefüllt.

--
Keine Tipps in Plauderei :-P
Du wohnst in der Nähe 15370?

Avatar

Temperaturproblem nach Zahnriemen und Wapu Wechsel

JAU ⌂ @, 74632, Mittwoch, 22.01.2020, 18:26 (vor 37 Tagen) @ Trainman

Was mich jetzt nochmal interessiert ist, wie kann man ein Kühlsystem mittels Unterdruck überhaupt entlüften - wenn der Thermostat bei kaltem Motor geschlossen ist. Das geht doch gar nicht oder?

Deswegen muss, bei manchen Fahrzeugen, auch nach Vakuumfüllung ein Entlüftungsprozedere "gefahren" werden. Dabei geht es in erster Linie darum den Motor lange genug laufen zu lassen bis das Thermostat sicher geöffnet hat und die Luft sich im Ausgleichsbehälter sammeln konnte.


Ich hab weder Doku zu dem Vakuumwerkzeug von Renault noch zu Entlüftung bei den jüngeren Baujahren. Daher leider keine hilfreichen Details von meiner Seite.


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

Temperaturproblem nach Zahnriemen und Wapu Wechsel

V.Pinnau @, Neumünster, Mittwoch, 22.01.2020, 17:40 (vor 37 Tagen) @ ingolf

Guten Abend, ich hatte mal einen Ford Fiesta BJ 91 , der hatte in der Instrumententafel keinen Festspannungsregler und Tank/Temperatur Anzeigen schwankten je nach dem wiviele Verbraucher angeschaltet wahren .
:-)) *grins*

--
1.9dt 780 Bj 2001/ 3004-102

Masseband?

Dr.Izzy, Mittwoch, 22.01.2020, 11:59 (vor 37 Tagen) @ meinautoistkaputt

Moin,

Masseband ist ein G1-Problem (ungünstige Lage und Material). Im G2 hat man das Problem nicht.
Bei einem G2 Kangoo bitte nicht die Theorien zum Masseband ausleben, das führt bei der Fehlersuche nur in die Irre.

--
2013-2019 "Rostinante", Essenciel Ausstattung, 64kW G2Ph1
Verkauft und Exportiert.
Auf der Suche nach einem 4x4 als Projektauto

Temperaturproblem nach Zahnriemen und Wapu Wechsel

Horst @, Mittwoch, 22.01.2020, 16:29 (vor 37 Tagen) @ Trainman

Ich kann mir das durchaus vorstellen.
Es könnte zu Druckunterschieden gekommen sein die den Thermostat belastet haben.
Aber ich würde das wirklich im Bereich der Spekulation ansiedeln. Ist halt nicht unmögluch, mehr auch nicht.

Entlüftet wird nicht im Leerlauf!

meinautoistkaputt @, Mittwoch, 22.01.2020, 17:07 (vor 37 Tagen) @ Horst

Entlüftet wird nicht im Leerlauf!
2000 Touren dürfen es schon sein. Das Thermostat soll auch heiß werden.

--
Keine Tipps in Plauderei :-P
Du wohnst in der Nähe 15370?

Entlüftet wird nicht im Leerlauf!

Horst @, Mittwoch, 22.01.2020, 17:34 (vor 37 Tagen) @ meinautoistkaputt

Bei der Unterdruckmethode, um die es hier geht ist das anders. Da ist der Motor aus.

Entlüftet wird nicht im Leerlauf!

meinautoistkaputt @, Mittwoch, 22.01.2020, 19:52 (vor 37 Tagen) @ Horst

Keine Ahnung, um welche Methode es hier geht.

Die Werkstatt macht Unterdruck, Renault beschreibt die mit laufendem Motor.

Macht doch also was ihr wollt. :-P

--
Keine Tipps in Plauderei :-P
Du wohnst in der Nähe 15370?

Entlüftet wird nicht im Leerlauf!

Lotti Karotti @, Mittwoch, 22.01.2020, 20:14 (vor 37 Tagen) @ meinautoistkaputt

Keine Ahnung, um welche Methode es hier geht.

Die Werkstatt macht Unterdruck, Renault beschreibt die mit laufendem Motor.

Macht doch also was ihr wollt. :-P

Die Unterdruckmethode ist eh falsch beim Zahnriemenwechsel. Die Wasserpumpe wird ja auch gewechselt und dann ist der vorher erzeugte Unterdruck eh weg. Also müssen die aus der Werkstatt schon nach herkömmlicher Methode Renault entlüften. Von daher wird das auch wohl so geschehen sein. https://www.hella.com/techworld/de/Technik/Kuehlung/Kuehlsystem-spuelen-und-entlueften-...

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Entlüftet wird nicht im Leerlauf!

Horst @, Mittwoch, 22.01.2020, 20:38 (vor 37 Tagen) @ Lotti Karotti

Hallo,
welcher vorher erzeugte Unterdruck ?
Die Abfolge ist doch Kühlsystem entleeren.
Dann alles dran tun was man tun muss.
Eben zum Beispiel Pumpe wechseln.
Dann kommt die Venturiaperatur dran und man erzeugt den Unterdruck. Und dann lässt man über die Aperatur das Kühlmittel reinsaugen.
Die Methode ist auch in deinem Hella Beitrag mit beschrieben.

Avatar

Entlüftet wird nicht im Leerlauf!

JAU ⌂ @, 74632, Mittwoch, 22.01.2020, 20:43 (vor 37 Tagen) @ Horst

[...]
Dann kommt die Venturiaperatur dran und man erzeugt den Unterdruck.

Nun lässt man mit Unterdruck eine Zeit lang stehen. Bleibt er stabil ist das System dicht.

Und dann lässt man über die Aperatur das Kühlmittel reinsaugen.


Übrigens: In der Renault-Doku die ich habe sind beide Lösungen erwähnt. Unterdruck allerdings nicht im Detail beschrieben weil ich die Doku zu der Apparatur nicht hab.


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

Entlüftet wird nicht im Leerlauf!

Horst @, Mittwoch, 22.01.2020, 20:53 (vor 37 Tagen) @ JAU

Immerhin ist dann aber klar, das Renault die Methode durchaus vorsieht.
Ich hatte ja oben Links zu YouTube gemacht, da ist die Methode eigentlich auch Recht gut zu sehen.
Im Grunde ist es fast zu einfach um es zu glauben.
Da die Methode wirklich schnell geht, wird die in Werkstätten durchaus gern verwendet.
Ich hab dabei einmal zugesehen. Selbst habe ich ja beim Schrauben auch immer klassisch entlüftet.
Aber wenn ich ein gescheiten Kompressor hätte, ich glaub dann hätte ich mir so ein Teil auch schon zugelegt.

Entlüftet wird nicht im Leerlauf!

Lotti Karotti @, Mittwoch, 22.01.2020, 21:32 (vor 37 Tagen) @ Horst

Hallo,
welcher vorher erzeugte Unterdruck ?
Die Abfolge ist doch Kühlsystem entleeren.
Dann alles dran tun was man tun muss.
Eben zum Beispiel Pumpe wechseln.
Dann kommt die Venturiaperatur dran und man erzeugt den Unterdruck. Und dann lässt man über die Aperatur das Kühlmittel reinsaugen.
Die Methode ist auch in deinem Hella Beitrag mit beschrieben.

Ne ne, so geht das nicht. Man evakuiert das Kühlsystem, es wird ein starker Unterdruck erzeugt, bei dem man dann auch die Dichtigkeit des Systems überprüfen kann. Mit dem vorhandenen Unterdruck wird dann das neue Kühlmittel in das System "eingesaugt". Wenn aber der Unterdruck gar nicht mehr vorhanden ist, weil man ja die Wasserpumpe wechselt, wird das dann nicht mehr funktionieren. Wie willst du ohne Befüllung den starken Unterdruck im System erzeugen? Du musst da zwangsläufig ganz normal nach Anweisung entlüften.
Das Unterdrucksystem ist auch bei Klimaanlagen zu finden, nur ist das da einfacher, weil das Gerät dafür ganz anders funktioniert.
Auch beim Bremssystem findet man das Unterdrucksystem. Da funktioniert das aber auch nur dann, wenn das Bremssystem komplett ohne Lufteinschlüsse befüllt ist. Ist die Bremsflüssigkeit komplett raus, hast du Probleme.

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Entlüftet wird nicht im Leerlauf!

Horst @, Mittwoch, 22.01.2020, 21:48 (vor 37 Tagen) @ Lotti Karotti

Den "starken" Unterdruck erzeugt man mit der Venturiaperatur. Dazu soll das Kühlsystem sogar möglichst leer ( also eben nur noch Luft) drin sein.
Schau Dir doch einfach die Videos an.
Die starten doch auch ohne Kühlflüssigkeit im System, erst dann wird der Unterdruck erzeugt, dabei wird nur noch Luft abgesaugt.
Falls Dir Venturi nichts sagt, verstehe ich durchaus, dass es schwerer vorzustellen ist.

Ich kenne das Verfahren auch von Nissan aus den Original Wartungshandbüchern.
Es ist dort genau so beschrieben

Entlüftet wird nicht im Leerlauf!

Lotti Karotti @, Mittwoch, 22.01.2020, 22:01 (vor 37 Tagen) @ Horst

Den "starken" Unterdruck erzeugt man mit der Venturiaperatur. Dazu soll das Kühlsystem sogar möglichst leer ( also eben nur noch Luft) drin sein.
Schau Dir doch einfach die Videos an.

Ok, demnach müsste es also doch im komplett leeren Zustand funktionieren. Ein Wunder der Technik....

Danke!

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Entlüftet wird nicht im Leerlauf!

Horst @, Mittwoch, 22.01.2020, 22:13 (vor 37 Tagen) @ Lotti Karotti

Naja Wunder würde ich es nicht nennen.
Es trifft nur nicht das was man aus dem Alltag erwartet. Der Venturieffekt ist halt ein bisschen magisch.
Der Venturieffekt bewirkt ja auch bei Rissen im Krümmer, das obwohl im Krümmer Überdruck herrscht, ein ansaugen von Luft.
(Kennt man ja von E7J)

Bei Daimler die sehen für bestimmte Modelle vor nach Venturilauf vor reinsaugen dann noch mit einer Hochvacuumpumpe noch näher an nix mehr zu gehen. Damit die Restluft dann wirklich egal wie das Kühlsystem aufgebaut ist Luftfrei ist, am Ende der Aktion.
Für die meisten Kühlkreisläufe langt aber Venturi mit dem man etwas unter -0,8 Bar kommt aus. Die Restluft ist dann im Normalfall am Ende der Aktion im wesentlichen im Ausgleichsraum, da wo ehh Luft sein soll.

OT: Venturi-Effekt bei E7J/Riss im Krümmer

Schrauber @, Mittwoch, 22.01.2020, 22:38 (vor 37 Tagen) @ Horst

Der Venturieffekt bewirkt ja auch bei Rissen im Krümmer, das obwohl im Krümmer Überdruck herrscht, ein ansaugen von Luft.
(Kennt man ja von E7J)

Das wüsste ich jetzt gerne genauer, denn mein Sohn hat im E7J-Krümmer einen Riss entdeckt - was passiert dann da, was sind die Folgen? Möglicherweise bin ich auch schon jahrelang mit diesem Riss gefahren ...

--
Kangoo 1,4 RT, EZ 10/98, zitronengelb, Originalmotor E7J 780 ersetzt durch gebrauchten E7J 634
2019 mit 112.000 km an meinen Sohn abgegeben und auf Dacia Dokker umgestiegen

Davor: Kangoo 1,2 RT, EZ 09/98, türkisblau, verkauft bei knapp 240.000 km

OT: Venturi-Effekt bei E7J/Riss im Krümmer

Horst @, Mittwoch, 22.01.2020, 23:37 (vor 37 Tagen) @ Schrauber

Beim Riss wird (je nach Strömungsgeschwindigkeit im Krümmer) Luft von außen mit ins Abgas gesaugt.
Soweit eigentlich egal.
Aber jetzt schlägt die Lamdadonde an.
Zuviel Sauerstoff ... scheinbar im Abgas, in Wahrheit ja nur durch due Luft nach der Verbrennung.
Das MSG fettet jetzt das Gemisch an in der Hoffnung, das der scheinbare Sauerstoffüberschuss im Brennraum beseitigt wird.
Dadurch wird das Gemisch dann viel zu fett, es kommt dadurch zu Mehrverbrauch.
Außerdem reagiert der Sauerstoff der im Krümmer angesaugt wird dann mit dem Rest ( im Brennraum war ja zu wenig Sauerstoff), dadurch kann dann der Kat überhitzen .. es kommt irgendwann zur Schmelze und dann ist der dicht.

Der Effekt hängt von der Größe und Position des Riss ab.
Das was ich beschrieben hat ist im Grunde der Extremfall .

OT: Venturi-Effekt bei E7J/Riss im Krümmer

Schrauber @, Donnerstag, 23.01.2020, 08:57 (vor 36 Tagen) @ Horst

Danke, ich hatte es schon geahnt, dass in der folge die Lambdasonde durcheinander kommt, ist ja eigentlich logisch. Das könnte auch erklären, warum es bei der letzten AU Probleme gab. Wobei der Verbrauch eigentlich im Rahmen liegt. Ich hoffe mal, dass der Kat noch lebt. Aber den Krümmer zu tauschen ist dann auf jeden Fall sinnvoll.

--
Kangoo 1,4 RT, EZ 10/98, zitronengelb, Originalmotor E7J 780 ersetzt durch gebrauchten E7J 634
2019 mit 112.000 km an meinen Sohn abgegeben und auf Dacia Dokker umgestiegen

Davor: Kangoo 1,2 RT, EZ 09/98, türkisblau, verkauft bei knapp 240.000 km

Hat Gewährleistung keine Bedeutung für dich?

Lotti Karotti @, Mittwoch, 22.01.2020, 17:55 (vor 37 Tagen) @ Trainman

Dann habe ich das Auto im Leerlauf warm laufen lassen. Die Temperatur ging hoch bis auf normal. Wenn ich dann Gas gegeben habe ist sie gefallen um etwas mehr als einen halben Teilstrich. Wenn ich das Gas weg genommen habe ist sie wieder gestiegen auf normal.

Was mich dabei wundert ist, das die Temperaturänderung so schnell ging und das sie sofort gefallen ist beim Gas geben. Ich denke bei der Wassermenge im Kühlsystem sollte das etwas langsamer gehen!?

Was sagt uns das? Vielleicht doch der Kühlwassertemp-Sensor und/oder seine Steckverbindung?

Warum fummelst du selber an der Kiste rum? Wenn das die Werkstatt auf irgendwelchen Wegen mitbekommt, ist deine Gewährleistung futsch. Die Werte des Sensors lassen sich problemlos mit einem Diagnosegerät auslesen....Temperaturwerte, Widerstandwerte usw.
Aber du willst ja nicht.

Wäre möglich das der Thermostat durch das Entlüften mittels Unterdruck kaputt gegangen ist?

Frag doch deine Werkstatt. Die wollten das ja auch schon tauschen.

Freundlicher Gruß

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Hat Gewährleistung keine Bedeutung für dich?

Trainman, Donnerstag, 23.01.2020, 11:04 (vor 36 Tagen) @ Lotti Karotti
bearbeitet von Trainman, Donnerstag, 23.01.2020, 11:18

Hallo,

Warum fummelst du selber an der Kiste rum? Wenn das die Werkstatt auf irgendwelchen Wegen mitbekommt, ist deine Gewährleistung futsch. Die Werte des Sensors lassen sich problemlos mit einem Diagnosegerät auslesen....Temperaturwerte, Widerstandwerte usw.

Welche Gewährleistung? Wenn sich die Werkstatt quer stellt und sagt das wäre vorher schon so, dann beweise mal das Gegenteil - das aber nur am Rande. Ausserdem ist es ja wohl mein Auto und wenn ich da etwas anschaue oder nachschaue ist das ja wohl in Ordnung - zumindest für mich.

Aber du willst ja nicht.>

Ich kann mich nicht erinnern das jemals geschrieben zu haben.

Frag doch deine Werkstatt. Die wollten das ja auch schon tauschen.

Mache ich ja trotzdem. Aber warum, ist es nun für Dich offenbar ein Problem das ich selbst gern wüsste was da los ist? Ich dachte dafür ist so ein Forum da?

Gruß
Wolfgang

Hat Gewährleistung keine Bedeutung für dich?

Lotti Karotti @, Donnerstag, 23.01.2020, 17:12 (vor 36 Tagen) @ Trainman

Welche Gewährleistung?

Die Gewährleistung auf die Reparatur bzw. den Zahnriemenwechsel mit allen Komponenten des Zahriemenwechsels incl. des Rillenriemens und der Rollen und auf die erfolgte Arbeitsleistung. War es denn eine Renault-Werkstatt? Ist eine Rechnung vorhanden? Was steht da drauf?

Wenn sich die Werkstatt quer stellt und sagt das wäre vorher schon so, dann beweise mal das Gegenteil

Darum hatte ich dir in meinem ersten Antwortbeitrag schon geschrieben, dass die Werkstatt ein Diagnosegerät anschließen kann und die Werte des Sensors in Echtzeit auslesen kann. Zudem hat die Werkstatt nach erfolgtem Austausch eine Probefahrt zu machen und vorher den Fehlerspeicher auszulesen und zu löschen. Sollten dann bei der Probefahrt Fehler auftreten (in deinem Falle die Sprunghaftigkeit deiner Kühlwassertemp.-Anzeige), so hat die Werkstatt das zu kontrollieren und eine erneute Auslesung zu machen inkl. den Echtzeitdaten der Sensoren. Und genau das hab ich dir geschrieben, dass du das tun solltest.

Ausserdem ist es ja wohl mein Auto und wenn ich da etwas anschaue oder nachschaue ist das ja wohl in Ordnung - zumindest für mich.

Ja, es ist dein Auto.

Aber du willst ja nicht.>

Ich kann mich nicht erinnern das jemals geschrieben zu haben.

Hast du auch nicht geschrieben, aber aufgrund vieler anderer Anfragen von dir gehe ich einfach davon aus, dass du deinen eigenen Willen hast, also eben nicht eine Diagnoseauslesung willst.

Frag doch deine Werkstatt. Die wollten das ja auch schon tauschen.


Mache ich ja trotzdem. Aber warum, ist es nun für Dich offenbar ein Problem das ich selbst gern wüsste was da los ist? Ich dachte dafür ist so ein Forum da?

Und wie willst du nun weiter vorgehen?.....ohne zu wissen, was bei deinem Kangoo eigentlich so vor sich geht? Ob die Frage zu einem eventuellen kaputten Thermostatventil durch die Unterdruckentlüftung dich da weiter bringt? Und wenn, wie willst du das der Werkstatt beweisen?

Freundlicher Gruß

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Technische Information Kühlmitteltemp.-Sensor

Lotti Karotti @, Mittwoch, 22.01.2020, 21:49 (vor 37 Tagen) @ Trainman

Was mich dabei wundert ist, das die Temperaturänderung so schnell ging und das sie sofort gefallen ist beim Gas geben. Ich denke bei der Wassermenge im Kühlsystem sollte das etwas langsamer gehen!?

https://www.hella.com/tibi/ti/de/electronics/ti_d_electronics_kuehlwassertemperatursens...

Zitat daraus:

Kühlwassertemperatursensor 2-2 Technische Information Kurzschluß im Sensor• Plusschluß oder Leitungsunterbrechung• Unplausible Signalveränderungen (Signalsprung)• Motor erreicht nicht die Mindestkühlmitteltemperatur

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

RSS-Feed dieser Diskussion
powered by my little forum