KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Schrauber in/um Berlin // 2006er Benziner springt nicht an (TTT-Technik, Tipps und Tricks)

Rosine @, Donnerstag, 30.01.2020, 21:52 (vor 166 Tagen)

Liebes Forum,

es scheint ein bekannteres Problem zu sein, aber scheinbar gibt es (wie immer) keine einfache Lösung:
Mein 2006er Benziner springt seit 1 1/2 Monaten nicht mehr zuverlässig an. Zunächst dachte ich es liegt an der Kälte und der Batterie (1x überbrücken hat sie wieder flott gemacht). Danach fuhr sie problemlos und sprang ohne Mucks an.
Nun nach 10 Tagen fahren, sprang siw zwar zunächst an, nach dem Tanken aber nicht mehr, ließ sich auch nicht durch überbrücken zum Anspringen bringen, der ADAC meinte "wahrscheinlich die elektronische Wegfahrsperre, die einen Schaden hat", aber als der ADAC dann nach 2h warten da war, sprang sie ohne Überbrückung oder sonstige Hilfe an.
Nun sprang sie vor ein paar Tagen direkt nicht mehr an.

Klingt igrendwie nicht, als würde es ausreichen die Batterie zu ersetzen? Irgendwo stand was von Problemen mit dem Masseband, oder auch dem Einspritzer, oder oder oder?

Ich kann leider selbst nicht schrauben und habe von Autotechnik keine Ahnung, suche deswegen eine vertrauensvolle Werkstatt/ einen Schrauber, der sich mit älteren Kangoos auskennt. Ich habe das Auto vor einem knappen Jahr gekauft, davor 2 Vorbesitzer, schienen das Auto gut gehegt und gepflegt zu haben (bei eigenem Schrauber). Ich war im Oktober beim TÜV, den sie (Rosine) ohne Probleme bestanden hat.

Bin für jeden Hinweis dankbar!

LG Ellen

Schrauber in/um Berlin // 2006er Benziner springt nicht an

Mc Stender @, Hamburg, Donnerstag, 30.01.2020, 22:00 (vor 166 Tagen) @ Rosine

Hallo,
das Erinnert doch recht deutlich an den OT-Geber.

Gruß
Mc Stender

Schrauber in/um Berlin // 2006er Benziner springt nicht an

Rosine @, Donnerstag, 30.01.2020, 22:05 (vor 166 Tagen) @ Mc Stender

Danke für die schnelle Antwort! was heißt das? wie gesagt, ich bin technisch leider nicht versiert.

Schrauber in/um Berlin // 2006er Benziner springt nicht an

Mc Stender @, Hamburg, Donnerstag, 30.01.2020, 22:09 (vor 166 Tagen) @ Rosine

Hallo,
Lesestoff.
https://wiki.mykangoo.de/index.php?title=OT-Geber

Gruß
Mc Stender

Schrauber in/um Berlin // 2006er Benziner springt nicht an

Rosine @, Donnerstag, 30.01.2020, 22:11 (vor 166 Tagen) @ Mc Stender

hehe. danke. das habe ich schon auch gefunden ;) klingt für mich leider eher nicht, als wäre es sinnvoll, das ohne jegliche Expertise selbst zu machen. - hast du das schon mal gemacht?

Schrauber in/um Berlin // 2006er Benziner springt nicht an

Mc Stender @, Hamburg, Donnerstag, 30.01.2020, 22:16 (vor 166 Tagen) @ Rosine

Hallo,
ist kein "Hexenwerk".
Nur die Farben vom Stecker müssen passen = gibt unterschiedlich.

Oder ein "Set" Ordern. Geber mit Stecker und Kabel dran.

Da Forum ist voll mit Beiträgen zum OT-Geber wechseln.

Gruß
Mc Stender

Schrauber in/um Berlin // 2006er Benziner springt nicht an

Schrauber @, Donnerstag, 30.01.2020, 22:18 (vor 166 Tagen) @ Rosine

Oft ist gar nicht der "OT-Geber" (=Kurbelwellensensor)selber kaputt, sondern nur der Kontakt am Stecker das Problem. Wenn der Kangoo nicht anspringt, mal an der Steckverbindung wackeln, wenn es dann geht, kann man auch noch mit Kontaktspray nachhhelfen. Ich hatte das Problem bei meinen beiden Kangoos je einmal, den Sensor selber habe ich nicht getauscht. Aber auch der Tausch ist keine große Sache.

--
Kangoo 1,4 RT, EZ 10/98, zitronengelb, Originalmotor E7J 780 ersetzt durch gebrauchten E7J 634
2019 mit 112.000 km an meinen Sohn abgegeben und auf Dacia Dokker umgestiegen

Davor: Kangoo 1,2 RT, EZ 09/98, türkisblau, verkauft bei knapp 240.000 km

Schrauber in/um Berlin // 2006er Benziner springt nicht an

Rosine @, Donnerstag, 30.01.2020, 22:22 (vor 166 Tagen) @ Schrauber

Danke euch. suchen, wackeln und Kontaktspray werde ich mal versuchen. gute Werkstatt-Vorschläge rund um Berlin für den Fall das es nicht reicht habt ihr nicht zufällig auch noch in petto? :D

Avatar

Schrauber in/um Berlin // 2006er Benziner springt nicht an

JAU ⌂ @, 74632, Donnerstag, 30.01.2020, 22:13 (vor 166 Tagen) @ Rosine

der ADAC meinte "wahrscheinlich die elektronische Wegfahrsperre, die einen Schaden hat",

Um das einschätzen zu können ist wichtig zu Wissen was die runde rote Leuchte im Armaturenbrett bei Startversuchen macht. Leuchten, schnelles blinken, langsames blinken, aus?


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

Schrauber in/um Berlin // 2006er Benziner springt nicht an

Rosine @, Donnerstag, 30.01.2020, 22:17 (vor 166 Tagen) @ JAU

meine Schwester wollte die letzten beiden Mal das Auto starten. beim ADAC Fall erinnert sie sich nicht. das letzte Mal habe die Lampe nicht geleuchtet.

Schrauber in/um Berlin // 2006er Benziner springt nicht an

schusselpeter @, Berlin, Freitag, 31.01.2020, 19:14 (vor 165 Tagen) @ Rosine

Hab Dir 'ne eMail geschrieben, hoffe es funzt

--
Kangoo G1Ph1 1,2 16V Expression, Ez:10/2002, KCOW, Motor D4F712 55kW
163.000km Benziner, 5türig mit Heckklappe, 5-Gang-Schaltung, KBA-Nr.3004/172, Fahrgestell-Nr.VF1KCOW27428529, Lackfarbe TEB64 Granit-Silber

Schrauber in/um Berlin // 2006er Benziner springt nicht an

schusselpeter @, Berlin, Freitag, 28.02.2020, 10:38 (vor 137 Tagen) @ Rosine

Es lag an der altersschwachen Batterie . . . jetzt hatter ne neue und fährt wieder ! Danke an den Helfer, der mit Diagnosegerät erschien und dann noch beim Kauf der neuen Batterie dabei war !

--
Kangoo G1Ph1 1,2 16V Expression, Ez:10/2002, KCOW, Motor D4F712 55kW
163.000km Benziner, 5türig mit Heckklappe, 5-Gang-Schaltung, KBA-Nr.3004/172, Fahrgestell-Nr.VF1KCOW27428529, Lackfarbe TEB64 Granit-Silber

RSS-Feed dieser Diskussion
powered by my little forum