KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Glühwendel brennt nicht (TTT-Technik, Tipps und Tricks)

Sandra, Freitag, 28.02.2020, 18:09 (vor 32 Tagen)

Hallo brauchte mal einen Rat...was tun...
Kangoo 1.9 dCi: Beim Zünden brennt das Glühwendel nicht. Möchte das Glührelais prüfen. Brauchte einen Belegungsplan für die Pins oder andere Ideen was zu tun ist. Danke :-)

Glühwendel brennt nicht

Mc Stender @, Hamburg, Freitag, 28.02.2020, 20:33 (vor 32 Tagen) @ Sandra

Hallo brauchte mal einen Rat...was tun...
Kangoo 1.9 dCi: Beim Zünden brennt das Glühwendel nicht. Möchte das Glührelais prüfen. Brauchte einen Belegungsplan für die Pins oder andere Ideen was zu tun ist. Danke :-)

Hallo,
ein "alter" G1 ?
Dann schau zunächst mal danach.
Das Masseband.

https://wiki.mykangoo.de/index.php?title=Masseverbindung_Motor/Karosse

Oder in der "Warmen" Garage geparkt ?

Gruß
Mc Stender


Ps.: Auslesen (lassen) eine Alternative ?
Defekte Glühkerzen sollten hinterlegt sein.

Avatar

Glühwendel brennt nicht

Jeff, Freitag, 28.02.2020, 21:07 (vor 32 Tagen) @ Sandra

Hallo brauchte mal einen Rat...was tun...
Kangoo 1.9 dCi: Beim Zünden brennt das Glühwendel nicht. Möchte das Glührelais prüfen. Brauchte einen Belegungsplan für die Pins oder andere Ideen was zu tun ist. Danke :-)

Ich würd zuerst die 70A Sicherung im Motorraum neben der Batterie überprüfen.
Wenn i.o. dann die Kabel unter der Sicherung, diese könnten sich auch innerhalb der Isolierung in so ein weißes Oxidpulver aufgelöst haben.
Da kann dir aber jede Renault Werkstatt für ein paar Cent ein Kupferkabel einlöten.:-)

Das rote Kabel von der Sicherung führt zu Pin 3 am Glühzeitsteuergerät (auch neben der Batterie).

Glühwendel brennt nicht

Sandra, Samstag, 29.02.2020, 11:06 (vor 31 Tagen) @ Sandra

Hallo mal Danke für eure Antworten es scheint aber eher ein Kraftstoffproblem zu sein Die glühkontrollleuchte brennt überhaupt nicht er dreht aber kräftig und länger (locker 20 - 25 Sekunden) durch, Masse kann ich ausschließen hab ich extra mit starthilfekabeln (mit rot und schwarz, Strom fließt nicht durch Farbe ;-) ) zusätzlich gelegt da müsste er ja nach längerem orgeln trotzdem irgenwann mal ein Lebenszeichen von sich geben tut er aber nicht :-((( deshalb frage wo ist die Sicherung für die Vorföderpumpe wo das Relais?

Danke

Glühwendel brennt nicht

Mc Stender @, Hamburg, Samstag, 29.02.2020, 12:03 (vor 31 Tagen) @ Sandra

Hallo,
nur eine kurze Frage.
Die Batterie hattest Du schon mal für 10 Minuten getrennt ?
Setzt die Elektronik zurück. Incl. Radiocode.

Wenn der Anlasser leiert, dann ist das kleine Lämpchen der Wegfahrsperre "Aus" ?
Wenn nicht = hektisch Blinkt = Problem der Wegfahrsperre.

Die ECU = Steuergerät sagt per Can-Bus dem Relais "Schalt ein".
Das Relais meldet zurück, habe geschaltet. Strom past.
Und siehe, das Steuergerät macht das Lämpchen an. Im Armaturenbrett.

Häufig genug ist diese Übertragung durch mangelhafte Masseverbindung .... gestört.
Ohne das was Kaputt ist.

Ach ja. Sicherung / Steuergerät nahe der Batterie. 70 oder 80 Ampere.

Sagt die Wegfahrsperre NO. Nun ja. Anlasser leiert und nix passiert.

Gruß
Mc Stender


Ps.: Bei mir ging die Airbaglampe an, wenn ich auf den Schweller getreten bin.
Frisches Masseband und gut bis heute. 1,2er Benziner. Nur um die "Wichtigkeit" vom Masseband zu unterstreichen. Denn der Anlasser leierte wie immer = kein Argument.

RSS-Feed dieser Diskussion
powered by my little forum