KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Kangoo 2 1.5 dCi springt sporadisch nicht an + "Stopp"-Meldu (TTT-Technik, Tipps und Tricks)

MasterB, Samstag, 02.05.2020, 20:59 (vor 34 Tagen)

Hallo!

Ich fahre einen Kangoo 2 1.5 dCi
KW0B KP2
Baujahr 2009
HSN 3333
TSN AQP
Motorcode: K9K-802
Delphi-Hochdruckpumpe

Ich bin nicht der versierteste Schrauber – mit Tipps und Anleitungen konnte ich schon ein paar Sachen machen, aber jetzt weiß ich nicht mehr weiter.

Er springt sporadisch nicht an (1x pro Woche). Der Anlasser dreht wunderbar.
Manchmal startet er dann, wenn man länger orgelt – meistens passiert jedoch nichts.
Es ist unabhänig davon, ob er 2min gefahren wurde oder 1Std. Manchmal will er, manchmal nicht.
Eventuell ist es im Winter etwas häufiger als im Sommer, aber richtig auffällig ist es nicht. Auch Regen/Trockenheit machen keinen großen Unterschied
Mit Startpilot startet er dann immer problemlos.

Außerdem zeigt er eine "Stopp"-Meldung wenn man niedertourig im hohen Gang leicht bergauf fährt. Wenn man vom Gas geht, verschwindet diese wieder.

Beim ersten Auftreten hat der ADAC ausgelesen dass der Raildruck zu niedrig ist (100 statt 300Bar) + Fehlercode 137 (Druckregelung Kraftstoffverteilerrohr)

- Es wurde darauf die Kraftstoffleitung (Filter zu Pumpe) und die Batterie erneuert.
Brachte keine Veränderung.

- Ich habe dann einen Rücklauftest durchführt und der Injektor Nr 3 war stark auffällig (öfter getestet)
Diesen habe ich ausgebaut, zum Revidieren eingeschickt, Schacht gereinigt und wieder eingebaut.
Dieselfilter in diesem Zuge auch gewechselt. (Leider habe ich nicht schauen können ob Späne drin waren)
Brachte keine Veränderung.
(Übrigens: Den neuen Code habe ich danach auch einlesen lassen. Bei den späteren Reparaturversuchen der Renault-Werkstatt wurde das aber als Fehler angezeigt und die haben wieder den alten Code eingelesen. Fand ich komisch)

- 2x Dieselspülung druchgeführt (nicht in den Tank gekippt, sondern direkt über die Injektoren/Hochdruckpumpe)
Keine Veränderung

- DF025 Glühsteuergerät bzw P0670 Glühzeitsteuergerät wurde mal ausgelesen – nach Austausch der Glühkerzen ist der Fehler weg.
Keine Veränderung

- Raildrucksensor wurde gewechselt + Druckregelventil (als komplette Zoomes-Einheit oder so)
Keine Veränderung

Beim Auslesen kamen immer diese Fehler:
DF053 Funktion Druckregulierung Rampe
DF 130 Funktion Füllmenge (Fördermenge)

Im Moment ist im Rücklauftest ein anderer Injektor stark auffällig (Nr 2). Der Revidierte (Nr 3) ist ok (mehrmals getestet)

Das einzige was meiner Meinung nach übrig bleibt, ist die Hochdruckpumpe.
(Eventuell mit Spänen, die jetzt den Injektor Nr 2 verstopft haben?)

Kann es noch was anderes sein?
Ich habe mal etwas von einem Masseband gelesen?
Ansonsten wäre jetzt mein Plan, die Hochdruckpumpe ausbauen zu lassen und zum Revidieren einzuschicken, ebenso den Injektor Nr 2.
(Taugt Revidieren von Hochdruckpumpen was oder wäre eine neue die bessere Option?)

Avatar

Kangoo 2 1.5 dCi springt sporadisch nicht an + "Stopp"-Meldu

Jeff, Samstag, 02.05.2020, 22:03 (vor 34 Tagen) @ MasterB

Er springt sporadisch nicht an (1x pro Woche). Der Anlasser dreht wunderbar.
Manchmal startet er dann, wenn man länger orgelt – meistens passiert jedoch nichts.
Es ist unabhänig davon, ob er 2min gefahren wurde oder 1Std. Manchmal will er, manchmal nicht.

Beim Auslesen kamen immer diese Fehler:
DF053 Funktion Druckregulierung Rampe
DF 130 Funktion Füllmenge (Fördermenge)

Ansonsten wäre jetzt mein Plan, die Hochdruckpumpe ausbauen zu lassen und zum Revidieren einzuschicken,

Ich hab ein ähnliches Problem das ich bis jetzt noch nicht lösen konnte. Siehe etwas unten.
Wenn der Raildruck nur 100 bar ist vermute ich auch das die Railpumpe einen defekt haben könnte.
Vorförderpumpe sollte bei 100 bar I.O. sein.
Aber alles wie gesagt: Könnte.:-(
Fehlersuche am K9K kann Teuer werden. Richtig Teuer.
Und wenn Späne an einem Injektor sind dann sind sie überall!*devil*

Kangoo 2 1.5 dCi springt sporadisch nicht an + "Stopp"-Meldu

Mc Stender @, Hamburg, Sonntag, 03.05.2020, 11:11 (vor 34 Tagen) @ Jeff

Hallo,
mir fehlen die KM > nahe 200k ? *thumbsup*
Nun, dann wird es wohl das Sternen-Rad der Hochdruckpumpe verschlissen haben.
Bio-Sprit sei dank.

Die komplette Pumpe tauschen oder überholen.
Da sollte man beim Bosch-Dienst mal Angebote !! einholen.

Mit ist so, das da noch ein Codiertes Abschaltventil ist.
Das kann dann zum Problem werden. Beim Tauschen.

Gruß
Mc Stender

Kangoo 2 1.5 dCi springt sporadisch nicht an + "Stopp"-Meldu

MasterB, Dienstag, 05.05.2020, 09:54 (vor 32 Tagen) @ Mc Stender

Ja, 190.000km.

Übrigens, der Kurbelwellensensor ist auchschonmal probehalber eingebaut worden.

Bei Spänen im System habe ich gehört, dass man alles was damit Kontakt hat gespült/getauscht werden muss. Teurer Spaß bei ca 3t€ Restwert..
Wie bekomme ich das sicher raus? Stab-Magnet in den Tank? Vor dem Dieselfilter etwas ablassen?
Angeblich kann man die Hochdruckpumpe auch im eingebauten Zustand öffnen und schauen wie es hier mit Spänen aussieht? Habe dazu aber nicht gefunden - weiß hier jemand was?

Was meinst du mit dem codiertem Abschaltventil?

Kangoo 2 1.5 dCi springt sporadisch nicht an + "Stopp"-Meldu

Mc Stender @, Hamburg, Dienstag, 05.05.2020, 12:54 (vor 32 Tagen) @ MasterB

Was meinst du mit dem codiertem Abschaltventil?

Hallo,
einige Pumpen haben ein codiertes Abschalt Ventil drinne.
D.h. nur, wenn von der Wegfahrsperre / Elektronik passende Daten kommen, geht die Spritförderung los.
Dann ist das Tauschen der Pumpe = Ventil ein Problem.
Und die Pumpe sitzt hinter dem Filter.
Abrieb / Späne der Pumpe landen dann direkt vor den Injektoren.
Oder, bestenfalls, in der Rücklaufleitung zum Tank. Und dann im Filter.

Gruß
Mc Stender


Ps.: Fahre zum Bosch-Dienst (nicht nur einen) und frage dort nach. Das ist mein Rat. Die Pumpen können überholt werden. Das ist nicht Gratis, aber durchaus eine Überlegung wert.

Avatar

Kangoo 2 1.5 dCi springt sporadisch nicht an + "Stopp"-Meldu

Jeff, Dienstag, 12.05.2020, 09:44 (vor 25 Tagen) @ MasterB

Wie bekomme ich das sicher raus? Stab-Magnet in den Tank? Vor dem Dieselfilter etwas ablassen?

Einfach die Metallleitung vom Injektor abschrauben.;-)
Dann sieht man die Späne auf dem Vorfilter vom Injektor falls welche da sein sollten.:-(

Kangoo 2 1.5 dCi springt sporadisch nicht an + "Stopp"-Meldu

MasterB, Mittwoch, 13.05.2020, 21:13 (vor 23 Tagen) @ Jeff

Vielen Dank schonmal!

Bzgl Metallspäne-Suche:
- habe vor dem Dieselfilter per Handpumpball 2x 0,5l Diesel nach einer längeren Fahrt entnommen: keine Späne sichtbar und auch nichts was am Magnet hängen bleibt
- Riesenmagnet am Tank bleibt nirgends hängen
- Metallleitungen zu 2 der 4 Injektoren abgebaut: keine Späne sichtbar, nichts was am Magnet hängen bleibt


Kann ich mir dann schon sicher sein dass es die Hochdruckpumpe ist (dessen Sternenrad)?
Und Späne im System sind damit ausgeschlossen?

Dann wäre jetzt ja der Plan, ab zu nem Bosch-Dienst und Pumpe Tauschen oder revidieren.
Da ich einen Injektor hingebracht habe, dürfte der andere ja auch kein Problem sein selbst zu machen, oder spricht etwas dagegen?

Kangoo 2 1.5 dCi springt sporadisch nicht an + "Stopp"-Meldu

Horst @, Mittwoch, 13.05.2020, 21:19 (vor 23 Tagen) @ MasterB

Nur so als Idee.
Späne kann man normalerweise schon sehen im Filter.
Aber ob die unbedingt magnetisch sind ?
Könnt mir vorstellen, dass Aluminium im Einsatz ist.

Kangoo 2 1.5 dCi springt sporadisch nicht an + "Stopp"-Meldu

MasterB, Donnerstag, 14.05.2020, 12:10 (vor 23 Tagen) @ Horst

Angeblich sollen die Delphi-Pumpe Eisen-Späne werfen.

Avatar

Kangoo 2 1.5 dCi springt sporadisch nicht an + "Stopp"-Meldu

Jeff, Donnerstag, 14.05.2020, 09:40 (vor 23 Tagen) @ MasterB

Kann ich mir dann schon sicher sein dass es die Hochdruckpumpe ist (dessen Sternenrad)?

Das kann jetzt eine Glücks oder auch eine Unglückssache sein!*wein*

Kangoo 2 1.5 dCi springt sporadisch nicht an + "Stopp"-Meldu

tidi @, Dienstag, 05.05.2020, 22:02 (vor 31 Tagen) @ MasterB

Guten Abend,

ich wiederhole es gerne, der Fall ist ja vergleichbar und bei unserem G1Ph2 (EZ 2007) ist es ja schon knapp 2 Jahre her - Injektortausch und Überholung des Zahnriemens beim 1,5 dCI

311438

Viel Erfolg

Tim

Avatar

Zoomes-Einheit?

Jeff, Sonntag, 17.05.2020, 11:43 (vor 20 Tagen) @ MasterB

- Raildrucksensor wurde gewechselt + Druckregelventil (als komplette Zoomes-Einheit oder so)

Was Bitte ist eine komplette Zoomes-Einheit?
Ich hab ja keine Latte vorm Kopf und könnte mir Zumeß-Einheit vorstellen, aber wo soll die denn sein?

OK, Raildrucksensor sitzt am/im Rail und wurde erneuert oder nur gewechselt (da gibts viel Schrott).
OK, Druckregelventil sitzt in der CR-Pumpe und wurde erneuert oder nur gewechselt?

Aber Zoomes oder von mir vermutet Zumeß-Einheit :-( :-( :-(

Zoomes-Einheit?

MasterB, Montag, 18.05.2020, 10:46 (vor 19 Tagen) @ Jeff

Der Freundliche hat es auf der Rechnung mit "ST G9 202 712" Druckregelventil beschrieben.
Goggelnd finde ich nichts dazu.
Außerdem "2999" Aus-Einbau Rail inkl. Raildrucksensor (wobei das keine Veränderung brachte und er den alten wieder eingebaut hat)

Zumesseinheit hört sich auf jeden Fall treffender an..

Kangoo 2 1.5 dCi springt sporadisch nicht an + "Stopp"-Meldu

Carleone, Donnerstag, 04.06.2020, 18:03 (vor 1 Tag, 11 Stunden, 59 Min.) @ MasterB

Hallo, bei meinem Kangoo des selben Typs hatte ich den selben Fehler. Nach einem halben Jahr Fehlersuche vom Werkstattmeister der gute Tip. "Schütt mal bei jedem zweiten Tanken LIQUI MOLY Motoresystemreiniger (Nr.5128) rein". Seine Vermutung, die Dieselzubringerpumpe ist verharzt. Und siehe da, seit drei Jahren fahre ich störungsfrei. Vor der Maßnahme mit dem Motorreiniger hatte ich immer am Berg geparkt, damit ich den Motor per runterlaufen starten konnte. Der Anlasser hat ja funktioniert, doch angesprungen ist er so nicht. Wurde ich angeschleppt, ist der Motor schon nach ca. 10 m angesorungen.Ich schütte heute noch das Mittel rein.

RSS-Feed dieser Diskussion
powered by my little forum