KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Kangoo KC01 dCI 1.5 springt nicht an.... (TTT-Technik, Tipps und Tricks)

kalenderfamily, Donnerstag, 10.09.2020, 18:43 (vor 13 Tagen)

Hallo zusammen,

ich habe den Kangoo von meiner Mutter zum Freifahren des Filters bekommen.

Nach einer langen Autobahnfahrt hat sich der Keilrippenriemen zu 1/3 verabschiedet, sodass ich einen Termin in einer Werkstatt am nächsten Tag ausgemacht habe (war mir alles zu eng..).

Am nächtsen Tag startete der Motor beim ersten Versuch nicht, allerdings beim 2. Bei der Werkstatt angekommen, stellte ich den Motor ab. Ab da wollte er nicht mehr anspringen...mit Startpilot startete der Motor allerdings.

Laut Werkstatt ist der Druck der Pumpe in Ordnung, Kompression auch (habe ihn also nicht kautt gefahren ;-) ) und es ist wohl der Nockenwellensensor - klingt logisch, wusste nicht, dass der Kangoo so etwas besitzt (dachte, Steuerung läuft alles über Zahnriemen).


Werkstatt spricht von 50EUR für das Ersatzteil - bei Ebay gibts die Dinger schon günstiger.

Kann ich das selbst einbauen?
Ich schraube immer nur an VW und Audi...

Beste Grüße
Kalenderfamily

Avatar

Kangoo KC01 dCI 1.5 springt nicht an....

Kangoo-Center -TML ⌂, 06618 Leislau, Donnerstag, 10.09.2020, 20:01 (vor 13 Tagen) @ kalenderfamily

Wenn es der Nockenwellensonsor oder desen Steckverbindung ist , sollte er jedes 2 x starten anspringen . Meist es es nur ein Wackelkontakt am Stecker .
Könnte es aber auch sein das der aufgerissene Rippenriemen teilweise unter den Zahnrimen gekommen ist und nun die Steuerzeiten durch überspringen des Zahnrimens nicht stimmen ? Unbedingt kontrollieren !
Den Sensor ansich wechseln geht einfach . Den Motor anheben und den Halter rechts entfernen . Motor weiter anheben und den Sensor an der Hochdruckpumpe ( sofern Delphi Einspritzung ) tauschen .

--
Kangoo Center TML
Hier dreht sich alles um den Kangoo und deren " Klone " Citan und Kubistar
Wer Rechtschreibfehler findet darf die gerne behalten !!!

Kangoo KC01 dCI 1.5 springt nicht an....

kalenderfamily, Freitag, 11.09.2020, 09:11 (vor 12 Tagen) @ Kangoo-Center -TML

Das mit dem Überspringen des Zahnriemens habe ich auch im Verdacht....Danke!

Avatar

Kangoo KC01 dCI 1.5 springt nicht an....

Jeff, Samstag, 12.09.2020, 18:48 (vor 11 Tagen) @ kalenderfamily

Könnte aber auch am Kurbelwellensensor oder dessen Steckverbindung liegen.;-)
Oder hat sich der Verdacht mit dem Zahnriemen inzwischen bestätigt?*devil*

RSS-Feed dieser Diskussion
powered by my little forum