KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Scheibenwischer Vorne fällt nach ca 10min Aus. (Plauderei)

Rico Chet, Freitag, 09.10.2020, 22:47 (vor 16 Tagen)

Mahlzeit.

Habe einen Kangoo 1 von 2002.

Der leidet unter kurzatmigen Wischern.
Im dauerbetrieb schaffen Sie in etwa 10-15 min. Fallen dann aus. Kommen aber nach einiger Zeit wieder. Der Nutzungsinterval verkürzt sich aber. (Wenn keine längere Standpause dazwischen liegt.)

Hat das System eine Überlastabschaltung? Und warum greift sie ein wenn eine da ist.

Es ist kein Kontaktproblem. (Dazu ist der Defektverlauf zu "linear";)

Gestänge zu schwerfällig?
Lager im Motor defekt?


Hab hier nichts gefunden was in die Richtung geht.

Avatar

Scheibenwischer Vorne fällt nach ca 10min Aus.

ingolf @, B, Samstag, 10.10.2020, 10:12 (vor 15 Tagen) @ Rico Chet

Im Motorgehäuse des Wischers hatte ich mal einen Bruch in einem der Stromleiter.
Da läuft so ein Ärmchen über diese Leiter rund um das Getriebeteil, einer war gebrochen.
Grüße, Ingolf

--
Nicht alles, was ein Kangoo kann, ist auch gut für ihn.
3x G2 1,5 dci, 1x G2 1,6; 2x G1 1,5 dci
Evolution: R4 F4 und F6, Rapid 1,2 alle Baujahre, Kangoo G1 und G2

Scheibenwischer Vorne fällt nach ca 10min Aus.

Mc Stender @, Hamburg, Samstag, 10.10.2020, 11:20 (vor 15 Tagen) @ Rico Chet

Hallo,
bei 10 Minuten denke ich an festgelaufenes Lager (Hitze) oder Motorkohlen am Ende / fest.

Da hilft nur aufmachen und schauen.

Gruß
Mc Stender

Scheibenwischer Vorne fällt nach ca 10min Aus.

Rico Chet, Samstag, 10.10.2020, 23:28 (vor 15 Tagen) @ Mc Stender

Bei einmalig ist das nachvollziehbar. Nur kann ich das jeden Tag wiederholen. Das geht in meinem Verständnis muss das ein Temperaturproblem durch überstrapazierung sein.

Scheibenwischer Vorne fällt nach ca 10min Aus.

Horst @, Sonntag, 11.10.2020, 06:28 (vor 14 Tagen) @ Rico Chet

Hi,
man kann das nennen wie man will.
Ausbauen und öffnen oder austauschen wird sich nicht vermeiden lassen.
Durch Temperatur und die damit verbundene thermische Ausdehnung kann halt auch aus einem elektrischen Kontakt eine Unterbrechung werden. Da diese Größen alle durch klare Naturgesetze linear miteinander verbunden sind, ist so etwas durchaus reproduzierbar.
Gruß
Horst

Scheibenwischer Vorne fällt nach ca 10min Aus.

Mc Stender @, Hamburg, Sonntag, 11.10.2020, 12:55 (vor 14 Tagen) @ Rico Chet

Bei einmalig ist das nachvollziehbar. Nur kann ich das jeden Tag wiederholen. Das geht in meinem Verständnis muss das ein Temperaturproblem durch überstrapazierung sein.

Hallo,
na ja.
In der fernen Vergangenheit, hat mein damaliges Auto in einer bestimmten Kurve das Licht der Lima angemacht. In dieser und nur in dieser Kurve.

Nach dem Wechsel der LIMA Kohlen nie mehr. Bis zum Schrottplatz.

Gruß
Mc Stender

Scheibenwischer Vorne fällt nach ca 10min Aus.

Rico Chet, Sonntag, 11.10.2020, 15:10 (vor 14 Tagen) @ Mc Stender

Das Problem liegt in den Gelenkbuchsen des Wischergestänges. Die Kunststoffkappen erzeugen ein erhöhten Widerstand.
Werde das tauschen und gegebenenfalls die Änderungen oder eben auch keine Verbesserung mitteilen.

Scheibenwischer Vorne fällt nach ca 10min Aus.

Rico Chet, Donnerstag, 15.10.2020, 07:17 (vor 10 Tagen) @ Rico Chet

Also. Zur Zeit schafft der Wischer 7-8 Minuten auf dauerbetrieb. (nasse Scheibe)

Im Intervall läuft er derzeit über 45 min ohne ausfallerscheinungen. (Die Gestängemuffen sind noch nicht bearbeitet. Nur gefettet.)

Scheibenwischer Vorne fällt nach ca 10min Aus.

meinautoistkaputt @, Donnerstag, 15.10.2020, 10:23 (vor 10 Tagen) @ Rico Chet

Miß die Spannung am Motor wenn er aufgehört hat.

Ist die Null, kommt von der Sicherung nichts.
Ist sie vorhanden, liegt es am Motor.

--
Keine Tipps in Plauderei :-P
Du wohnst in der Nähe 15370?

Scheibenwischer Vorne fällt nach ca 10min Aus.

Mc Stender @, Hamburg, Donnerstag, 15.10.2020, 11:22 (vor 10 Tagen) @ meinautoistkaputt

Miß die Spannung am Motor wenn er aufgehört hat.

Ist die Null, kommt von der Sicherung nichts.
Ist sie vorhanden, liegt es am Motor.

Hallo,
könnte auch der Schalter sein.
Aber sowohl der Schalter, wie auch die Sicherung und 10 Minuten ?
Hab ich noch net erlebt.

Mit "Wärme/ Kohlen" ja klar.

Aber, wie heist es so schön ?
NIX ist Unmöglich.

Gruß
Mc Stender

ich werfe mal....

Buggy @, vogelsgebirge, Donnerstag, 15.10.2020, 11:46 (vor 10 Tagen) @ Mc Stender

relais in die runde ;-)

--
VF1KCOHAF19797945 entsorgt :(
VF1KC08EF28365817
VF1KCAVAK34629235 4x4

ich werfe mal....

Rico Chet, Montag, 19.10.2020, 11:02 (vor 6 Tagen) @ Buggy

Neh. Denen geht's soweit gut.

Das ganze Phänomen kann ich unter Umständen alle 3 Stunden wiederholen. Somit dürfte ein Elektrisches "Problem" eher unwahrscheinlich sein. Zumal nach der letzten Fettung, eine Besserung eintrat. Musste Feststellen das die Wischer 3 Geschwindigkeiten haben. Vorher war Dauer langsam und dauer schnell, gleich.

Avatar

Da fällt mir nix mehr ein...

Superaxel @, Das Herz Westfalens, Montag, 19.10.2020, 11:51 (vor 6 Tagen) @ Rico Chet

Du scheinst echt planlos an die Sache ranzugehen. Anstelle die ganze Mimik mal auszubauen frickelst Du mal hier, mal da scheint es.

Lass die Finger davon und gibs jemand der sich auskennt würd ich fast sagen...

Axel

ich werfe mal....

Mc Stender @, Hamburg, Montag, 19.10.2020, 19:28 (vor 6 Tagen) @ Rico Chet

Neh. Denen geht's soweit gut.

Das ganze Phänomen kann ich unter Umständen alle 3 Stunden wiederholen. Somit dürfte ein Elektrisches "Problem" eher unwahrscheinlich sein. Zumal nach der letzten Fettung, eine Besserung eintrat. Musste Feststellen das die Wischer 3 Geschwindigkeiten haben. Vorher war Dauer langsam und dauer schnell, gleich.

Hallo,
na ja.
Vor vielen, sehr vielen Monden hatte ich mal so einen Fall mit dem Stern.
Rentner gepflegt.
Was war damals die Ursache ?
Glaubt es, oder nicht.
In den Wellen der Wischarme hatten die div. Besuche der Waschanlage dermaßen Wachs hinterlassen (oder die "Pflegewut" des Rentners), das der 2. Gang vom Scheibenwischer = dem 1. Gang war und nach ca. 10 / 15 Minuten der Motor dampfte (wie die Wellenlager, autsch).

Wischerachsen ziehen und das ganze Reinigen war angesagt.
Mit Nitro, Lappen und Heißer Luft.
Da kam was raus. Oh junge.

Gruß
Mc Stender

das war dann .... und kangoo wischerei....

Buggy @, vogelsgebirge, Montag, 19.10.2020, 21:40 (vor 6 Tagen) @ Mc Stender

kein hubwischer ;) wobei die auch unter mangeschmierung litten.

nachdem ich nun durch zufall auch in die verlegenheit kam son wischerschalter zu zerlegen ...
und ich dann in zwei wischerschaltern den gleichen fehler/abrand kontaktschwierigkeiten beim intervall entdecken durfte
...ziehe ich meinen einwurf zurück ;)

der eine war noch reparabel der ander braucht immer ein wenig nachdruck ;) da fehlt ne ecke leiterbahn.

bei diesm kangoo - wischerachsen gezogen da waldfahrzeug (4x4) plasteführungen der wischerachsen sauber und die kugelpfannen sogar noch fettig

--
VF1KCOHAF19797945 entsorgt :(
VF1KC08EF28365817
VF1KCAVAK34629235 4x4

das war dann .... und kangoo wischerei....

Lotti Karotti @, Montag, 19.10.2020, 22:00 (vor 6 Tagen) @ Buggy

nachdem ich nun durch zufall auch in die verlegenheit kam son wischerschalter zu zerlegen ...
und ich dann in zwei wischerschaltern den gleichen fehler/abrand kontaktschwierigkeiten beim intervall entdecken durfte
...ziehe ich meinen einwurf zurück ;)

Das hat Superaxel schon vor einigen Jahren herausgefunden...siehe https://wiki.mykangoo.de/index.php?title=Scheibenwischerhebel
Und ich selbst hatte auch schon mal Probleme mit dem baugleichen Wischerschalter vom Clio 2.
Die Schmierung vom Wischergestänge empfinde ich als Augenwischerei, vor allem, wenn man im Eröffnungsbeitrag des Themenstarters schon von vorn herein ein Kontaktproblem ausschließt, ohne überhaupt mal eine Messung gemacht zu haben.

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage
Roter Roadrunner mit 370.000 km
Fast alles auf LPG gefahren (Stand 06/2020)

da mir das ja bekannt war

Buggy @, vogelsgebirge, Montag, 19.10.2020, 22:51 (vor 6 Tagen) @ Lotti Karotti

hatte ich schon es sogar nochmal gelesen und zudem
dr. frank's wischerschalter

bei meinen beiden fehlte an einer bahn, genau in der raststellung intervall ein mini eckchen, sodass scheinbar die kontaktpatrone nicht ganz in die fehlstelle drücken kann, da die andere bahn noch intakt ist...
falls ich mich dazu entschließe mal nen auflötversuch zu machen, mach ich mal ein bild,
in der pdf sieht man ja nichts genaues :)

--
VF1KCOHAF19797945 entsorgt :(
VF1KC08EF28365817
VF1KCAVAK34629235 4x4

Scheibenwischer Vorne fällt nach ca 10min Aus.

Lotti Karotti @, Donnerstag, 15.10.2020, 17:26 (vor 10 Tagen) @ meinautoistkaputt

Miß die Spannung am Motor wenn er aufgehört hat.

Ist die Null, kommt von der Sicherung nichts.
Ist sie vorhanden, liegt es am Motor.

Ich tippe sowieso auf den Wischerschalter (Lenkstockschalter)...die ganze Leistung läuft doch darüber und in dem Alter darf der auch mal kaputt gehen.

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage
Roter Roadrunner mit 370.000 km
Fast alles auf LPG gefahren (Stand 06/2020)

Scheibenwischer Vorne fällt nach ca 10min Aus.

meinautoistkaputt @, Donnerstag, 15.10.2020, 18:06 (vor 10 Tagen) @ Lotti Karotti

Denke ich jetzt auch. Der ist ja von 2002.

*prost*

--
Keine Tipps in Plauderei :-P
Du wohnst in der Nähe 15370?

Scheibenwischer Vorne fällt nach ca 10min Aus.

Rico Chet, Sonntag, 18.10.2020, 12:31 (vor 7 Tagen) @ Rico Chet

Nächste Stufe.

Kraftschluss der Pivotcups zu Formschluss geändert. Nu warten auf Regen. Und es gibt neue Erkenntnisse. (Testlauf auf klammer Scheibe. 3 Minuten ohne macken.)

?

Lotti Karotti @, Sonntag, 18.10.2020, 18:35 (vor 7 Tagen) @ Rico Chet

Nächste Stufe.

Kraftschluss der Pivotcups zu Formschluss geändert. Nu warten auf Regen. Und es gibt neue Erkenntnisse. (Testlauf auf klammer Scheibe. 3 Minuten ohne macken.)

Medizinisch unnötig, pädagogisch nicht korrekt und chinesisch falsch. Über die politische Form kann man streiten, muss man aber nicht.

Mit anderen Worten: Was willst du uns mitteilen?

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage
Roter Roadrunner mit 370.000 km
Fast alles auf LPG gefahren (Stand 06/2020)

?

Rico Chet, Montag, 19.10.2020, 16:28 (vor 6 Tagen) @ Lotti Karotti

Da mir hier alle immer mit Relais oder Kontaktproblemen am Kippschalter kommen. Oder die runtergriebenen Kohlen am Wischermotor. Was hier alles nicht zutrifft. Mach ich einen Verlaufsbericht über das Bearbeiten des Wischergestänges. Damit man das am Ende dann lesen kann, wenn jemand das selbe Problem hat. Dachte ein Forum funktioniert so.
(Was genau ist denn unklar?)

?

Lotti Karotti @, Montag, 19.10.2020, 19:56 (vor 6 Tagen) @ Rico Chet

Da mir hier alle immer mit Relais oder Kontaktproblemen am Kippschalter kommen. Oder die runtergriebenen Kohlen am Wischermotor. Was hier alles nicht zutrifft.

Woher weißt du das denn? Hast du denn schon eine Messung mit dem Messgerät gemacht? Wenn durch ein Kontaktproblem am Wischermotor oder Schalter statt 12V nur 9V ankommen, dreht der Motor auch langsamer bzw. hört irgendwann mal auf zu laufen.
Bisher sehe ich keinen Erfolg bei dir, nur rumgehampel und Kauderwelsch, dem niemand hier auch nur entfernt folgen kann.

Mach ich einen Verlaufsbericht über das Bearbeiten des Wischergestänges. Damit man das am Ende dann lesen kann, wenn jemand das selbe Problem hat. Dachte ein Forum funktioniert so.

Mach das, dann aber bitte auch mit Fotos. Sonst hat sowas wenig Sinn.

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage
Roter Roadrunner mit 370.000 km
Fast alles auf LPG gefahren (Stand 06/2020)

?

Rico Chet, Montag, 19.10.2020, 21:55 (vor 6 Tagen) @ Lotti Karotti

Ok.

Wenn ich fertig bin mache ich eine Erörterungspost.

Solange kann das hier alles weg.

Weiss nicht wie ich das selber löschen kann.

Danke.

RSS-Feed dieser Diskussion
powered by my little forum