KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Kangoo EZ 2003 startet nicht (TTT-Technik, Tipps und Tricks)

t-kiela @, Hamburg, Samstag, 23.01.2021, 14:47 (vor 36 Tagen)

Hallo,

meiner (EZ 2003, 1.6er 16V) startet nicht mehr.

Beim Drehen des Schlüssels passiert jetzt nichts mehr. Das Lämpchen der Wagfahrsperre blinkt gemütlich, aber sonst bleibt das KI völlig dunkel.
Licht geht (auch das Licht im KI geht an), Radio auch, ebenso die ZV. Blinker, Warnblinker, Lüftung, etc. gehen nicht. Beim Abschließen per Knopfdruck blinken die Blinker nicht auf.

Zuvor drehte nur der Anlasser nicht, d. h. bei Zündung An gingen alle Kontrollleuchten an und normal wieder aus, bloß keinerlei Klacken vom Anlasser. Ich habe dann die Batterie mal ins Haus geholt, geladen und wieder eingebaut, aber kein Drehen des Anlassers. Beim 3. neuen Versuch dann obiges endgültiges Verhalten.

Ist vielleicht irgendwo eine Sicherung durch, weil der Anlasser evtl. einen Kurzschluss hat? Wo müsste ich da suchen?

--
Kangoo Passion G1Ph2 - 1.6 16V (K4M752) - hellblau
Baujahr 06/2003 - VF1KC0SAF29146549
Klima - AHK - Navi

Kangoo EZ 2003 startet nicht

Lotti Karotti @, Samstag, 23.01.2021, 16:09 (vor 36 Tagen) @ t-kiela

Moin

Die Symptome entsprechen genau dem eines defekten Massebands. Hier kannst du das mal sehen und lesen: https://wiki.mykangoo.de/index.php?title=Masseverbindung_Motor/Karosse

Freundlicher Gruß

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage
Roter Roadrunner mit 370.000 km (Stand 06/2020)
Nun 380.000 km im Januar 2021
Fast alles auf LPG gefahren und rennt ohne Ende

Avatar

Kangoo EZ 2003 startet nicht

Kangoo-Center -TML ⌂, 06618 Leislau, Samstag, 23.01.2021, 16:46 (vor 36 Tagen) @ Lotti Karotti

Wenn es " nur " das Motor Masseband wäre , würde sich innen nichts ändern und alles funktionieren . Ich hatte bei den hunderten von Kangoos noch nie das im Wiki beschriebene verrückt spielen der restlichen Elektronik . Zündung sollte angehen , Tacho sollte lebendig werden etc . Ich würde hier erst mal vermuten das die Batterie " tot " ist . Das als erstes klären , nicht die ging ja gestern noch ...

--
Kangoo Center TML
Hier dreht sich alles um den Kangoo und deren " Klone " Citan und Kubistar
Wer Rechtschreibfehler findet darf die gerne behalten !!!

Kangoo EZ 2003 startet nicht

Mc Stender @, Hamburg, Samstag, 23.01.2021, 19:22 (vor 36 Tagen) @ Kangoo-Center -TML

Das als erstes klären , nicht die ging ja gestern noch ...

Eben.
Nachbar, Starthilfekabels und dann mal Testen.
Geht´s dann = Batterie im Ar....

Gruß
Mc Stender


Ps.: Ist Kalt draußen.

Kangoo EZ 2003 startet nicht

Lotti Karotti @, Samstag, 23.01.2021, 21:42 (vor 36 Tagen) @ Kangoo-Center -TML

Moin

Wenn es " nur " das Motor Masseband wäre , würde sich innen nichts ändern und alles funktionieren . Ich hatte bei den hunderten von Kangoos noch nie das im Wiki beschriebene verrückt spielen der restlichen Elektronik . Zündung sollte angehen , Tacho sollte lebendig werden etc .

Du kannst ja mal als Test das Motormasseband beim G1 Ph 2 abschrauben und dann mal schauen, was das für Effekte hervorruft. Da kommen die dollsten Dinge bei heraus.

Freundlicher Gruß

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage
Roter Roadrunner mit 370.000 km (Stand 06/2020)
Nun 380.000 km im Januar 2021
Fast alles auf LPG gefahren und rennt ohne Ende

Avatar

Kangoo EZ 2003 startet nicht

Kangoo-Center -TML ⌂, 06618 Leislau, Samstag, 23.01.2021, 22:34 (vor 35 Tagen) @ Lotti Karotti

Wie gesagt hab ich schon mehr Kangoos in den Fingern gehabt wie Ihr hier wohl zusammen ....
Wenn ich morgen dazu kommen sollte kann ich das gern mal " probieren " . ;-)

--
Kangoo Center TML
Hier dreht sich alles um den Kangoo und deren " Klone " Citan und Kubistar
Wer Rechtschreibfehler findet darf die gerne behalten !!!

Kangoo EZ 2003 startet nicht

gipsy30, Sonntag, 24.01.2021, 12:09 (vor 35 Tagen) @ Lotti Karotti

Da kommen in der Tat die komisten Phänomene raus. Meiner lief ganz übel an, aber nur dann wenn der Motor warm war. Je wärmer, desto übler. Die temporäre Lösung war dann, mit Starthilfekabel eine Verbindung vom Minuspol der Batterie zum Motorblock zu schaffen. Viele "Zuschauer" haben den Sinn nicht verstanden;-)

--
Kangoo 4x4 1,9dCi 84PS, EZ 2006

Kangoo EZ 2003 startet nicht

Schrauber @, Sonntag, 24.01.2021, 18:03 (vor 35 Tagen) @ Lotti Karotti

Das gilt auch für Ph 1. Bei mir z.B. seinerzeit beim Blauen: Beim Startversuch kein Mucks, aber die Tachonadel steigt auf über 100 km/h. Neues Masseband und alles gut.

--
Kangoo 1,4 RT, EZ 10/98, zitronengelb, Originalmotor E7J 780 ersetzt durch gebrauchten E7J 634
2019 mit 112.000 km an meinen Sohn abgegeben und auf Dacia Dokker umgestiegen

Davor: Kangoo 1,2 RT, EZ 09/98, türkisblau, verkauft bei knapp 240.000 km

Kangoo EZ 2003 startet nicht

kg340, Dienstag, 26.01.2021, 18:53 (vor 33 Tagen) @ Schrauber

Hallo,

ich verweise mal auf diesen Thread :
https://forum.mykangoo.de/index.php?mode=thread&id=317820#p318455

Das " Motor startet nicht - Problem " bei meinem Kangoo Typ KCOW G1 Ph1
Kangoo Expression aus dem Jahr 2002 ist so gut wie gelöst.

Doch nach einiger Zeit springt er partout nicht an.
Alles, was ich im anderen Thread beschrieben habe, probiere ich nacheinander durch,
doch nix startet.

Und nun die Lösung, für die ich keine Erklärung habe :
Über die TORQUE OBDII Diagnose App lasse ich 1 x den Fehler suchen.
In der Regel findet er keinen Fehler !!!

Danach schließe ich die App und siehe da, der Motor springt an, als ob nichts gewesen wäre.

Wer dafür eine Erklärung hat.
Ich würde mich freuen.:-D

--
Kangoo 1.2 16V Expression
KCOW
D4F712
Bj. 2002
G1 Ph.1

Kangoo EZ 2003 startet nicht

Horst @, Dienstag, 26.01.2021, 19:42 (vor 33 Tagen) @ kg340
bearbeitet von Horst, Dienstag, 26.01.2021, 23:39

Hi kg340,
wie oft konntest Du den Zusammenhang nachstellen ?
Ich tippe bei deinem Kangoo ja immer noch auf den OT Geber. Und bei dem hilft bei bestimmten Fehlerbilder in der Tat,wenns Grad nicht geht, einfach etwas Zeit verstreichen zu lassen.
(Spannung Temperatur Magnetisierung sind durchaus zeitlich veränderlich )
Da die Zeit schneller läuft wenn man etwas tut, denkt man das gerne das etwas willkürliche tun hat geholfen.
Ich stand Mal auf nem Parkplatz mit streitenden Kindern auf dem Rücksitz, die Zeit bis es wieder lief kam mir in der Situation ewig vor.
Ich denke alle deine bisherigen Erfolge basieren auf diesem Phänomen.
Ich würde an deiner Stelle den OT Geber (am besten gleich mit neuem Stecker am Kabelbaum) verbauen.
Erst das wird dein Problem nachhaltig lösen.
So wurde ich das Problem zumindest nachhaltig los.
Gruß
Horst

Kangoo EZ 2003 startet nicht

kg340, Donnerstag, 28.01.2021, 14:15 (vor 31 Tagen) @ Horst

Danke Horst,

der OT-Geber ( Kurbelwellensensor ) ist in Ordnung.
Den Widerstand habe ich mit 233 Ohm gemessen.

Das mit der TORQUE OBDII Diagnose App habe ich mir notiert :
16.10.2020
17.12.2020
25.01.2021

Was diese App in der Elektronik des Kangoos anstellt, bleibt wohl deren Geheimnis.
Solange es so funktioniert, unternehme ich erst mal nichts, außer dann, wenn er wieder nicht anspringt, mach ich das Ding mit der App als Erstes.

Mal sehen, was die Zukunft bringt.:-)

--
Kangoo 1.2 16V Expression
KCOW
D4F712
Bj. 2002
G1 Ph.1

Kangoo EZ 2003 startet nicht

Horst @, Donnerstag, 28.01.2021, 19:29 (vor 31 Tagen) @ kg340

Hi,
die Widerstandsmessung für sich alleine ist nicht ausreichend.
Es ist zwar notwendig,dass der Widerstand stimmt aber nicht hinreichend.
Der OT Sensor ist auch vormagnetisiert, die induzierte Spannung ist proportional zu dieser Magnetisierung.
Wenn die Magnetisierung mit den Jahren nachlässt, dann wird es immer knapper mit der induzierten Spannung. Dazu gibt's hier im Forum auch irgendwo ein Erfahrungsbericht.
Abschätzung der Magnetisierung mit ner Schraube die so schwere ist, dass die noch hochgehoben werden kann mit dem Sensor. Kannst ja Mal im Forum suchen sollte man finden können.
Feine Metallspäne am Sensor sind auch nachteilig fürs Signal, die zieht der ja gerne an.
Möglicherweise bewirkt dein ODB auslesen leichte Änderungen an irgend welchen Temperaturen einzelner Bauteile im MSG das kann dann wieder aus nem Pegel dem ein Mückensäckchen fehlt dann ein gerade so ausreichendes Signal machen.
Das ist aber eher im Bereich der Spekulation, aber nicht ganz unmöglich.

Gruß
Horst

Kangoo EZ 2003 startet nicht

kg340, Donnerstag, 28.01.2021, 19:43 (vor 31 Tagen) @ Horst

Möglicherweise bewirkt dein ODB auslesen leichte Änderungen an irgend welchen Temperaturen einzelner Bauteile im MSG das kann dann wieder aus nem Pegel dem ein Mückensäckchen fehlt dann ein gerade so ausreichendes Signal machen.
Das ist aber eher im Bereich der Spekulation, aber nicht ganz unmöglich.

Gruß
Horst

Ja Horst,

kann man wohl nur spekulieren.
Da der Ausbau des OT-Sensors " etwas umständlich ist ", lasse ich das erst mal.:-)

Interessant ist auch, ich starte die TORQUE App, tippe die Fehlersuche an, breche die aber sofort wieder ab, schließe die App und der Motor springt an.

Daher mein Vorschlag, solange die Sache klappt, lasse ich das Thema ruhen.
Bei Bedarf melde ich mich wieder.

Sonst nimmt die Spekulation kein Ende.:-P

--
Kangoo 1.2 16V Expression
KCOW
D4F712
Bj. 2002
G1 Ph.1

Kangoo EZ 2003 startet nicht

t-kiela @, Hamburg, Mittwoch, 27.01.2021, 15:32 (vor 32 Tagen) @ Kangoo-Center -TML

Zündung sollte angehen , Tacho sollte lebendig werden etc . Ich würde hier erst mal vermuten das die Batterie " tot " ist . Das als erstes klären , nicht die ging ja gestern noch ...

Naja, wie schon geschrieben hatte ich die Batterie etwas geladen und Licht, etc. funktioniert ja, aber eben keine Änderung des Tachos, etc. beim Drehen des Schlüssels auf "Zündung an".

Batterie hat ca. 12,6 V, etwas wenig, aber ich möchte ungern nur auf Verdacht eine neue Batterie kaufen. Selbst damit würde ich wenigstens das Aufleuchten der Kontrollleuchten und ggf. einen schwach drehenden Anlasser erwarten.

--
Kangoo Passion G1Ph2 - 1.6 16V (K4M752) - hellblau
Baujahr 06/2003 - VF1KC0SAF29146549
Klima - AHK - Navi

Kangoo EZ 2003 startet nicht

t-kiela @, Hamburg, Mittwoch, 27.01.2021, 15:28 (vor 32 Tagen) @ Lotti Karotti

Das Masseband habe ich versucht zu überbrücken und jetzt auch gewechselt.
Es spielt ja nichts verrückt, es bleibt einfach alles tot, was normalerweise bei "Zündung an" gehen sollte.

--
Kangoo Passion G1Ph2 - 1.6 16V (K4M752) - hellblau
Baujahr 06/2003 - VF1KC0SAF29146549
Klima - AHK - Navi

Kangoo EZ 2003 startet nicht

Horst @, Mittwoch, 27.01.2021, 16:09 (vor 32 Tagen) @ t-kiela

Hi,
ich würde die fetten Sicherungen im Motorraum prüfen.
Die sind neben der Batterie unter so nem schwarzen Deckel.
Gruß
Horst

Kangoo EZ 2003 startet nicht

t-kiela @, Hamburg, Mittwoch, 27.01.2021, 20:34 (vor 32 Tagen) @ Horst

Danke. Eine 60er ist geschmolzen und kurzer Austauch mit einer anderen hat auch gezeigt, dass jetzt Zündung wieder geht. Wegen der mistigen Pandemie kann man noch nicht mal kurz in den Baumarkt um so eine Sicherung zu besorgen ...

Bleibt jetzt nur die Frage, warum der Anlasser keinen Mucks macht, kein Drehen, kein Klackern.

--
Kangoo Passion G1Ph2 - 1.6 16V (K4M752) - hellblau
Baujahr 06/2003 - VF1KC0SAF29146549
Klima - AHK - Navi

Kangoo EZ 2003 startet nicht

Horst @, Mittwoch, 27.01.2021, 20:44 (vor 32 Tagen) @ t-kiela

Hi,
ich glaub die Sicherung gibt's gar nicht im Baumarkt. Die haben eher die kleinen ....
Wenn der Anlasser nicht geht...
Einfach messen was ankommt.
Also erst Mal prüfen ob Masse Motor auf 0Volt bleibt beim Versuch zu starten. ( Masse OK)
Dann ob am fetten Kabel am Anlasser immer 12 Volt ist, also ohne Starversuch und auch mit Startversuch.

Und dann ob an dem dünneren Kabel auch 12 Volt kommt beim Versuch zu starten.

Wenn beim Anlasser an allen drei Messpunkte die richtige Spannung ist, dann bleibt der Anlasser als Ursache.
Könnte mir vorstellen das ein Kabel am Anlasser ab ist und irgendwo an Masse gekommen ist .... Und deshalb die Sicherung futsch ist.

Gruß
Horst

Kangoo EZ 2003 startet nicht

Schrauber @, Mittwoch, 27.01.2021, 21:12 (vor 32 Tagen) @ t-kiela

... Wegen der mistigen Pandemie kann man noch nicht mal kurz in den Baumarkt um so eine Sicherung zu besorgen ...

Im Baumarkt wird`s solche Sicherungen sowieso nicht geben. Aber z.B. A.T.U hat in Hamburg trotz Covid-19 geöffnet. Oder ein Boschdienst oder ...

--
Kangoo 1,4 RT, EZ 10/98, zitronengelb, Originalmotor E7J 780 ersetzt durch gebrauchten E7J 634
2019 mit 112.000 km an meinen Sohn abgegeben und auf Dacia Dokker umgestiegen

Davor: Kangoo 1,2 RT, EZ 09/98, türkisblau, verkauft bei knapp 240.000 km

Kangoo EZ 2003 startet nicht

kg340, Donnerstag, 28.01.2021, 13:49 (vor 31 Tagen) @ t-kiela
bearbeitet von kg340, Donnerstag, 28.01.2021, 14:16

Schlag mal ordentlich auf den Magnetschalter.
Alter ADAC Trick.
Wenn Du Glück hast, funktioniert er wieder.

--
Kangoo 1.2 16V Expression
KCOW
D4F712
Bj. 2002
G1 Ph.1

RSS-Feed dieser Diskussion
powered by my little forum