KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Springt nicht an Anlasser dreht (Plauderei)

Volker G, Dienstag, 26.01.2021, 20:21 (vor 35 Tagen)

Hallo Guten Abend erstmal danke für die Aufnahme
Bin neu hier und habe meinen Kangoo auch erst seit ein Paar Monaten mit Rollstuhllrampe
Ist ein 1,4l Bj. 1999 habe ihn gekauft mit Zahnriemen riss Motor Zerlegt Zylinderkopf Geplant neue Ventile mit allen Dichtungen Zahnriemen neue Rollen mit Wapu Auto läuft .
Nun zu meinen Problem seit ein paar Tagen springt er nicht mehr an Anlasser dreht Kurbelwellensensor mit Stecker Getauscht Temperatur sensor Getauscht weil wassertemperatur Lampe blinkte ok alles gut Motor Sprang an lief 2 Tage und nun das selbe wieder geht nicht an Fehlerspeicher auslesen geht nicht kommen nicht ins Steuergerät kein funke Benzinpumpe geht auch nicht Sicherungen ihn Ordnung Relais schalten Hat jemand was das noch sein kann Masse verbindungen auch I.O wgs Geht auch blinkt wenn Schlüssel rein geht nach kurzer zeit lampe aus .

Gruß Volker

Springt nicht an Anlasser dreht

Mc Stender @, Hamburg, Dienstag, 26.01.2021, 20:33 (vor 35 Tagen) @ Volker G

Hallo,
ja, doch.
Das kommt mir doch irgendwie arg bekannt vor.
Unten an der Batterie, ist ne Sicherungsgruppe.
30, 40er und eine kleine 5A.
Die versorgt das Steuergerät / Benzinpumpe mit "Saft".
Öffne den Kabelbaum und ersetze eben diesen Draht.
Knappe 50cm und siehe.
Es "Lebt".

Das "Innenleben" vom Draht verwandelt sich in Pulver.
Und das leitet den Strom irgendwie gar net. Also "Flicken" hilft net.
Und ohne Strom weder Spritpumpe, noch Fehlermeldung hinterlegt.

Vor Zeiten 5 Stück wieder "Leben" eingehaucht.

Gruß
Mc Stender


Ps.: 1.4er vor 2003

Springt nicht an Anlasser dreht

Volker G, Dienstag, 26.01.2021, 20:42 (vor 34 Tagen) @ Mc Stender

Danke für die schnelle Antwort aber da ist schon ein stück ersetzt werde aber morgen nochmal nachschauen melde mich dan wieder ob Erfolg oder nicht

Springt nicht an Anlasser dreht

Horst @, Dienstag, 26.01.2021, 21:41 (vor 34 Tagen) @ Volker G

Hi,
beim Tausch OT Geber mit Stecker, ist es wichtig, dass die Adern nicht vertauscht sind. Daher das Kabel das vorher oben war muss auch wieder oben sein. Bei den Anleitungen sind öfter Mal wirre Angaben mit den Kabelfarben was wie verbunden werden soll.
Wenn Du noch den alter Stecker und OT Geber hast kannst Du prüfen welches Kabel oben und welchen unten ist.
Gab Mal ein Berichtig wo sich sogar Mal Werkstatt dabei vertan hat.
Kommt aber nur in Frage wenn der OT Geber die Ursache war.
Gruß
Horst

Blödsinn er lief ja noch Mal dem Tausch des OT Gebers.... hatte nicht genau genug gelesen....

Springt nicht an Anlasser dreht

Volker G, Dienstag, 26.01.2021, 21:43 (vor 34 Tagen) @ Horst

DIE KABEL SIND RICHTIG ist auch gelaufen nach tausch von KWS

Springt nicht an Anlasser dreht

Horst @, Dienstag, 26.01.2021, 21:44 (vor 34 Tagen) @ Volker G

Sorry hatte ich überlesen, dass er danach noch gelaufen ist.

Dann geh unbedingt der Sache mit den Kabel von der 5A Sicherung nach.

Springt nicht an Anlasser dreht

Volker G, Dienstag, 26.01.2021, 21:57 (vor 34 Tagen) @ Volker G

Noch eine Anmerkung können auch Fehlerspeicher nicht auslesen alle anderen Steuergeräte komme ich rein nur nicht beim motorsteuergerät Vermutung liegt auf Motorsteuergerät

Springt nicht an Anlasser dreht

Schrauber @, Dienstag, 26.01.2021, 22:13 (vor 34 Tagen) @ Volker G

Du weißt, dass das noch OBD1 ist?

--
Kangoo 1,4 RT, EZ 10/98, zitronengelb, Originalmotor E7J 780 ersetzt durch gebrauchten E7J 634
2019 mit 112.000 km an meinen Sohn abgegeben und auf Dacia Dokker umgestiegen

Davor: Kangoo 1,2 RT, EZ 09/98, türkisblau, verkauft bei knapp 240.000 km

Springt nicht an Anlasser dreht

Volker G, Dienstag, 26.01.2021, 23:15 (vor 34 Tagen) @ Schrauber

ok danke für den tipp

Springt nicht an Anlasser dreht

Mc Stender @, Hamburg, Mittwoch, 27.01.2021, 12:40 (vor 34 Tagen) @ Volker G

Und ohne "Strom" kein Auslesen.
Wie denn auch.

Voranschlag vom "Freundlichen" damals knappe 8k.
Der Computer sagt mir nicht, was ich Reparieren soll, also tauschen Wir gleich mal alles durch.
Kabelbäume, Geräte ect.
Oh man. Bei einem Auto (damals) zu 2 / 3000 Euro Restwert.
Wegen 50cm Draht.

Gruß
Mc Stender

Springt nicht an Anlasser dreht

Volker G, Mittwoch, 27.01.2021, 19:27 (vor 34 Tagen) @ Mc Stender

Ok alles Gemacht Leitung von Sicherung zum Steuergerät neu alte nicht genug Durchgang
vom Relais grüne Leitung auch nochmal neu geht immer noch nicht auf grüner Leitung vom Relais zum Steuergerät was muss da drauf sein Masse oder Strom trotz neuer Leitung nur glimmen der Prüflampe gemessen nur 6 Volt Relais auch schon getauscht steh langsam auf den Schlauch

Springt nicht an Anlasser dreht

Horst @, Mittwoch, 27.01.2021, 19:47 (vor 34 Tagen) @ Volker G

Hi,
mach Mal Bilder. Mit den Relais und markiere um welches es geht.
6Volt richt nach einem Fehler.
Gruß
Horst

Avatar

Springt nicht an Anlasser dreht

Kangoo-Center -TML ⌂, 06618 Leislau, Mittwoch, 27.01.2021, 20:00 (vor 34 Tagen) @ Horst

Da gammelt gern ein dickes rotes + Kabel durch welches auch in einer Schlaufe verlegt nach unten und zurück liegt . Einfach mal an den dicken roten kräftig " zerren " .

--
Kangoo Center TML
Hier dreht sich alles um den Kangoo und deren " Klone " Citan und Kubistar
Wer Rechtschreibfehler findet darf die gerne behalten !!!

Springt nicht an Anlasser dreht

Horst @, Mittwoch, 27.01.2021, 20:21 (vor 34 Tagen) @ Kangoo-Center -TML
bearbeitet von Horst, Mittwoch, 27.01.2021, 20:30

Hi,
wenn ich es richtig sehe geht rot zur Sicherung mit 30A dann durch die Sicherung dann geht's mit Rot weiter zum Relaiskontakt (L3) und das schaltet auf Kontakt L5 dort geht's mit Beige weiter und das geht zu nem Verteilpunkt wo das grüne Kabel zum MSG geht.

Also jetzt einfach schauen wo noch 12 Volt sind und wo nur noch 6 Volt.
Dann hat man die Stelle des Problems.
Also los geht's an den Kabeln beim Pluspol.. dann zur 30 A Sicherung usw wie beschrieben

Bei den Sicherungen im Motorraum muss überall 12Volt sein.

Springt nicht an Anlasser dreht

Volker G, Freitag, 29.01.2021, 15:40 (vor 32 Tagen) @ Horst

So viel Pech kann man eigentlich gar nicht haben Kabel Bruch grüne Leitung und rote Leitung Einmal zum Steuergerät von Relais einmal STEUERGERÄT auf amp. Sicherung dann defekte Leitung an der Benzinpumpe und jetzt auch noch Zündspule defekt es reicht hoffe er geht dann wenn ich neue Zündspule eingebaut habe bin am durchdrehen

Springt nicht an Anlasser dreht

Volker G, Freitag, 29.01.2021, 15:41 (vor 32 Tagen) @ Volker G

zufällig jemand aus raum 97199 wo eine Zündspule rumliegen hat eventl. zur probe

Springt nicht an Anlasser dreht

Volker G, Mittwoch, 27.01.2021, 20:44 (vor 33 Tagen) @ Kangoo-Center -TML

Ok Danke werde mich morgen mal wieder über die Kabel hermachen und alles durchschauen

RSS-Feed dieser Diskussion
powered by my little forum