KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Anzeige "Einspritzung defekt" (Plauderei)

froschkoenig, Mittwoch, 04.08.2021, 01:29 (vor 372 Tagen)

Hallo Forum,

heute abend war ich gerade recht flott mit meinem 1,5 l dCI (110 PS) auf der Autobahn unterwegs, als plötzlich im Display "Einspritzung defekt" stand und das rote Stoppschild leuchtete und der Schraubenschlüssel sowieso.
Der Motor lief in dem Augenblick auch spürbar schlechter, wie auf drei Zylindern, und ich konnte gerade noch die nächstr Abfahrt herunter fahren.
Wie der Zufall es so wollte, war auch gerade ein alter Freund von mir mit seinem OBD2-Dianosegerät in der Nähe. Der kam dann hinzu und hat mal diagnostiziert.
Laut Fehlerspeicher gibt es eine Fehlfunktion an der Einspritzdüse des 2. Zylinders und ausserdem funktioniert da auch eine Glühkerze nicht.
Das Löschen des Fehlerspeichers konnte leider den Fehler selbst nicht löschen: Der Motor lief trotzdem weiter auf drei Pötten.:-) Allerdings gab es eine neue Fehlermeldung unten im Tachoinstrument "Anfahrhilfe prüfen" oder so ähnlich. Außerdem war auch das rote Stoppschild in der Anzeige verschwunden und stattdessen leuchtete die ESP-Anzeige.

Daraufhin habe ich es gewagt, mit niedriger Geschwindigkeit noch ein paar Kilometer auf drei Zylindern weiter zu humpeln, um den Wagen sicher und zugänglich abzustellen.

Obwohl ich mit meinem alten Bj. 98 Benziner-Kangoo viel Erfahrung gesammelt habe, ist dieser 2014er dCi 1500er Dieselmotor für mich noch Neuland. Deshalb ein paar Fragen:

Sind bei diesem Motor auch das Masseband und der OT-Geber die Stellen, die man sich grundsätzlich immer zuerst ansehen sollte?
Gibt es bestimmte bekannte Störungen, die ich in meinem Fall zunächst ausschließen sollte?

Ich dachte jetzt eigentlich, dass ich im nächsten Schritt erst einmal Kontaktspray an die elektrischen Anschlüsse von Einspritzdüse Nummer zwei sprühe...

Für hilfreiche Vorschläge bin ich dankbar! :-)


Viele Grüße, Stefan

Anzeige "Einspritzung defekt"

tidi @, Mittwoch, 04.08.2021, 22:11 (vor 371 Tagen) @ froschkoenig

Hallo Stefan,

ich habe den 1,5 dCi in bisher vier Kangoos und in allen Ausbaustufen erfahren vom 65 PS 2002er G1Ph1 über den G1Ph2 mit 84 PS bis hin zum 110 PS Grand Kangoo mit aktuell 152 tkm.

Als ich ihn kaufte, waren sowohl das Steuergerät (Relais?) für die Glühkerzen als auch zwei Kerzen selbst defekt, seit der Reparatur ist das Kaltstartverhalten normal und der Motorlauf ruhig.

Ich würde das Fahrzeug nicht mehr aus eigener Kraft bewegen (auch wg. möglicher Folgeschäden an Partikelfilter) und zu einem Bosch Service, der sich mit CR Dieseln auskennt, schleppen lassen, um eine qualifizierte Diagnose zu erhalten. Autohäuser wollen Autos verkaufen weshalb ich lieber unabhängige Werkstätten nutze.

Als bei meinem G1 PH2 bei 220 tkm sporadisch die Anlassversuche scheiterten, habe ich anch der Fehleranalyse die CR Pumpe überholen lassen und bei einem defekten Injektor alle vier tauschen lassen.

311438

Wie hoch ist denn die Laufleistung Deines Grand?

Viele Grüße und Erfolg bei Fehlersuche udn Reparatur

Tim

Anzeige "Einspritzung defekt"

froschkoenig, Montag, 09.08.2021, 17:43 (vor 366 Tagen) @ tidi

Hallo Tim,

heute bin ich endlich dazu gekommen, mich um das Einspritzanlagenproblem des Kangoos zu kümmern.
Ich habe den Fehlerspeicher gelöscht und konnte den Kangoo normal starten. Nach 100 m Fahrt liefen aber nur noch drei Zylinder und die Fehlermeldung tauchte erneut auf.

Ich habe dann einfach Kontaktspray (Teslanol) in die Stecker der vier Einspritzdüsen gesprayt, habe Abdeckung etc. wieder montiert, den Fehlerspeicher wieder gelöscht und erneut eine Probefahrt gemacht. Diesmal lief alles gut... vier Zylinder... keine Fehlermeldung mehr. :-)

Ich hoffe, das wars und der Fehler ist beseitigt.

Viele Grüße, Stefan

P.S. Laufleistung: 108 000 km (für mich quasi neu ;-) )

Anzeige "Einspritzung defekt"

froschkoenig, Sonntag, 29.08.2021, 15:52 (vor 346 Tagen) @ froschkoenig

Mittlerweile bin ich rund 1000 km gefahren. Alles gut.:-)

Im Fehlerspeicher stand auch, dass eine Glühkerze nicht mehr will. Da habe ich mich mittlerweile auch drum gekümmert. Alle Glühkerzen glühen wieder... jetzt sind auch nach langer Fahrt keine Meldungen mehr im Fehlerspeicher.

Gruß, Stefan

Anzeige "Einspritzung defekt"

froschkoenig, Montag, 11.07.2022, 11:36 (vor 31 Tagen) @ froschkoenig

Alle Jahre wieder...

Gestern bin ich mit meiner Mannschaft zu einer Sportveranstaltung unterwegs, da geht die Motorkontrollleuchte und die Stopleuchte an und der Kangoo röchelt im Notlaufmodus.
Ich habe dann nach ein paar hundert Metern auf einem Parkplatz gehalten und das OBD2-Lesegerät drangestöpselt: P0202 Malfunction injectorbank 2... oder so. Die gleiche Meldung wie vor einem Jahr.
Blöderweise hatte ich kein Werkzeug dabei, um mich zum Einspritzdüsenstecker vor zu kämpfen.:-|

Dann habe ich den Fehlerspeicher gelöscht, und das Auto wieder gestartet. Alles schön.
Anschließend sind wir 35 km zum Wettbewerb und ca. 60 km wieder nach Hause gefahren. Problemlos. Unauffällig. Alles schön.

Was meint Ihr... besteht jetzt Handlungsbedarf?

Gruß, Stefan

RSS-Feed dieser Diskussion
powered by my little forum