KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




fehlerhafte Anzeige ""Batterie prüfen" (Plauderei)

Adalbert Hanßen, Montag, 27.09.2021, 19:52 (vor 27 Tagen)

Bei meinem Grand Kangoo VF1KW0HH6, im Fahrzeugbrief unter D3 (2.1): 3333, (2.2): AWU000138, unter K: e2*2001/116*0364*20, (6) 16.92.2012, EZ 2012-10-21, 1461 cm³, 80kW (109PS) bei 4000 Upm, Antriebsmaschine laut Übereinstimmungsbescheinigung: K9K J8 kam bei km-Stand ca 86000 km die Anzeige "Batterie prüfen".

Ich habe mit einer Strommeßzange bei laufendem Motor nachgemessen: die LiMa lieferte fast keinen Strom. Wenn man im Leerlauf aufs Gaspedal trat, sank die Klemmenspannung an der Batterie erst leicht und stieg dann wieder etwas an, so etwa auf die bei abgeschalteter Zündung.

Ich habe darauf den Regler:

Bosch 0 124 525 139
M8 E -> 14 V 150 A
8200 660 034 – B
Made in Spain
(800) 07612 (Zeichen von Renault)

gegen einen neuen getauscht. Die Lichtmaschine selbst und ihr Freilauf waren noch in Ordnung.

Danach messe ich
Bedingungen / Batteriespannung / Ströme
(Abgang vorne rechts,
Abgang hinten rechts,
von LiMa)

Auto aus Garage gefahren, Motor aus 12,63 V


Motor läuft: 14,38V
- 14,7 … - 15,2 A
- 0,6 A
+ 17,5 A

Motor läuft (spätere Messung) - 14,4 A
- 0,64 A
+ 16,3 A

Motor aus, nach Fahrt mit Scheinwerfer: 12,73 V


Motor aus, 5 Minuten nach Fahrt mit Scheinwerfer: 12,78 V


Motor läuft, Scheinwerfer an: 14,44V
- 17,1 A
- 0,4 A
+ 18,4 A

Motor läuft, Scheinwerfer + Nebelscheinwerfer an
- 25,1 A
- 0,7 A
+ 28,8 A

Motor läuft, Scheinwerfer + Nebelscheinwerfer + Lüftung + Klimaanlage an
- 55,9 A
- 0,6 A
+ 58,1 A

Der Laderegler war vorher wohl kaputt und der neue funktioniert: Die Bilanz für den Akku ist jetzt – anders als vorher – in den gemessenen Situationen positiv. Natürlich kann ich nicht jedesmal, wenn die Warnung kommt, anhalten und nachmessen. Bisher habe ich aber nicht erlebt, daß die Warnung zum Nachmeßzeitpunkt – auch mit noch laufendem Motor – berechtigt war.

Trotzdem geht immer noch gelegentlich die Anzeige an und die Ladekontrollleuchte leuchtet: "Batterie prüfen".

Wenn ich den Motor dann ab- und wieder anschalte, ist der Spuk vorbei. Wenn ich mit der Strommeßzange nachmesse, sehe ich, daß trotz der Fehlermeldung eine positive Ladebilanz beim Akku herrscht.

Was kann da noch faul sein? Wo als nächstes nachsehen?

fehlerhafte Anzeige ""Batterie prüfen"

Mc Stender @, Hamburg, Montag, 27.09.2021, 20:55 (vor 27 Tagen) @ Adalbert Hanßen

Hallo,
hast Du mal die Batterie getauscht ?
2012 bis 2021 = 9 Jahre .... Da ist bei mir schon die 2. drinne.
Oder hast Du schon "Start / Stopp-Technik" ?
Dann muß, bei einem Tausch, unbedingt die gleiche Batterie - Art verwendet werden.
Und dann das "Anlernen" gestartet werden.

Damit der Computer "Weiß", wie es um die Batterie bestellt ist.

Gruß
Mc Stender

--
G1Ph2 1,2Lt./16V 75PS = D4F 730 aus 2007 KC1D sollte sein.

fehlerhafte Anzeige ""Batterie prüfen"

Adalbert Hanßen, Dienstag, 28.09.2021, 00:44 (vor 27 Tagen) @ Mc Stender

Es ist noch kein Auto mit Start/Stop-Automatik, sondern mir konventionellem Anlasser.

Der Akku ist noch kein Jahr alt.

fehlerhafte Anzeige ""Batterie prüfen"

Mc Stender @, Hamburg, Dienstag, 28.09.2021, 09:50 (vor 27 Tagen) @ Adalbert Hanßen
bearbeitet von Mc Stender, Dienstag, 28.09.2021, 09:56

Hallo,
vor vielen Jahren hab ich auch mal so ein Problem gehabt.
Die Werkstatt ist verzweifelt.
Ergebnis der Untersuchung ?
Nix kaputt. Und seltsam.
Besserung brachte das nachziehen vom Riemen der LIMA.
Abhilfe letztlich ?
Nun ja.
War etwas radikal.

Der Auspuffkrümmer versorgte den Regler mit reichlich heißer Luft.
Damit ging die Spannung / Leistung in die Knie.
Die Batterie wurde also faktisch leergelutscht.
Da Stadtverkehr .....

Den Krümmer wegbauen ging schlecht,die LIMA auch wegbauen, ging schlecht.
Also wurde der LIMA ein "Bürstenhalter" verpast und der Regler unter dem Querträger werschraubt. Halt "Landmaschinen-Technik".

In frischer Luft regelte es dann, wie soll.
Nie wieder war die Batterie "leer". Auch in der Stadt.

Beschaffe Dir einen Zigarettenanzünder-Stecker.
2 Drähte mit Messgerät dran und dann beobachte mal, was passiert.
Unter 13,6-13,8V entläd es die Batterie.

So bin ich dann dahinter gekommen.

Gruß
Mc Stender

Ps.: Eventuel kann auch eine Diode der LIMA abgeraucht sein.
Dann bringt die LIMA nicht genug Leistung. Wie auch.
Jede bessere Boschwerkstatt sollte die LIMA prüfen können.
Die Klima + Scheinie + heizbare Heckscheibe kann dann zuviel sein.

--
G1Ph2 1,2Lt./16V 75PS = D4F 730 aus 2007 KC1D sollte sein.

fehlerhafte Anzeige "Batterie prüfen"

Adalbert Hanßen, Dienstag, 28.09.2021, 13:51 (vor 27 Tagen) @ Mc Stender

Danke für die Antwort. Aber das verstehe ich nicht:

Beschaffe Dir einen Zigarettenanzünder-Stecker. 2 Drähte mit Messgerät dran und dann beobachte mal, was passiert. Unter 13,6-13,8V entlädt es die Batterie.

Was soll denn da passieren: nachsehen, wann an der Zigarrenanzünder-Buchse Strom anliegt und mit welcher Spannung?

Bei stehendem, oder bei laufendem Motor?

Die Batteriespannung kann ich doch auch an der Batterie selbst messen.

Wenn ich Dich richtig verstehe, vermutest Du da ein Überhitzungs-Problem beim Regler. Du hast recht: der Regler ist in einer ziemlich warmen "Gegend" verbaut. Ich sehe mir noch mal genauer an, wie da die Luftströme laufen.

Über der Lichtmaschine war noch eine Plastikabdeckung mit der Sachnummer 231760003R. Das habe ich beim ersten Versuch, an die Lima zu kommen, ausgebaut. Als ich dann nicht mehr weiter kam und in eine Werkstatt fuhr, um das auf einer Hebebühne zu machen, habe ich das Teil weggelassen und die Kabel mit einem Kabelbinder hochgebunden - dann aber vergessen, das Teil mitzunehmen. Nach der Reparatur hatte ich das Teil deshalb nicht zur Hand und nun rätsele ich, von welcher Seite aus man das wieder einbaut: Es geht da nämlich ziemlich eng zu. Von der Keimriemenseite aus habe ich die Abdeckung nicht an ihren Platz bekommen. Wahrscheinlich muß ich den Ladeluftschlauch wieder ausbauen usw, um die Abdeckung von der Seite wieder einzubauen...

Ich habe eben aber einmal gefühlt: besonders viel Luft kommt aus der LiMa nicht heraus: Strömungstechnisch dürfte die Abdeckung aber kaum von Bedeutung sein, seine Aufgabe wird wohl eher sein, die dort verlaufenden Kabel von der LiMa fernzuhalten (und das tat mein Kabelbinder auch).

fehlerhafte Anzeige "Batterie prüfen"

Mc Stender @, Hamburg, Dienstag, 28.09.2021, 15:43 (vor 27 Tagen) @ Adalbert Hanßen

Beschaffe Dir einen Zigarettenanzünder-Stecker. 2 Drähte mit Messgerät dran und dann beobachte mal, was passiert. Unter 13,6-13,8V entlädt es die Batterie.


Was soll denn da passieren: nachsehen, wann an der Zigarrenanzünder-Buchse Strom anliegt und mit welcher Spannung?

Bei stehendem, oder bei laufendem Motor?

Hallo,
während der Fahrt.
Bei mir ging die Spannung an der Ampel auf 12,4V runter.
Bei "flotter" Fahrt 13,6 - 14V = läd. Und irgendwann reichte es nicht mehr zum Anspringen, weil Batterie leer.

Dann hast Du die Ursache ja gefunden. Heiße "Luft".

Gruß
Mc Stender

--
G1Ph2 1,2Lt./16V 75PS = D4F 730 aus 2007 KC1D sollte sein.

Avatar

fehlerhafte Anzeige "Batterie prüfen"

Kangoo-Center -TML ⌂, 06618 Leislau, Dienstag, 28.09.2021, 20:40 (vor 26 Tagen) @ Mc Stender

Ich vermute das er an seinem Kangoo schon eine " intelligente " Laderegelung haben könnte welche immer so viel von der Lima verlangt wie halt laut Vorgaben und Abnehmen benötigt wird um Sprit zu sparen . Haut da was nicht hin und die Spannung geht in den Keller unter vorgegebenes Minimum kommt halt die Fehlermeldung . Kannst also mit dem alten Kangoo der immer volle 14,4 V im Idealfall geliefert hat nicht vergleichen .

Ich hatte unlängst auch so einen ähnlichen Fall wo ein Kangoo II mit ähnlichen faxen auftrat . Der Besitzer hatte es beim Kumpel gekauft und der Fehler kam halt immer mal , es mußte aber nie nach geladen werden . Dem Besitzer ging s aber auf den Sack und so sollte es gerichtet werden .
X Stunden und neue Lima , neuer Batteriesensor , alle Daten - Einstellungen auf Anfang setzen usw haben nix gebracht . Kabelstränge durch messen , extra Kabel von der Lima gezogen usw.
Der Kunde hat dann Stopp gerufen als es Ihm zu teuer geworden wäre . Er fährt nun weiter wie gehabt und das mit der alten originalen Lima .

--
Kangoo Center TML
Hier dreht sich alles um den Kangoo und deren " Klone " Citan und Kubistar
Wer Rechtschreibfehler findet darf die gerne behalten !!! Insbesondere " abgesetzte " Punkte . . . . . . . . . . .

fehlerhafte Anzeige "Batterie prüfen"

V.Pinnau @, Neumünster, Mittwoch, 29.09.2021, 15:33 (vor 26 Tagen) @ Mc Stender
bearbeitet von V.Pinnau, Mittwoch, 29.09.2021, 21:33

[image]

Deswegen hab ich mir so etwas ein gebaut !
So ein Panel/Voltmeter bestehend aus sieben Segment Anzeigen, gibt es bei Eb... für kleines Geld ,
Hinter dem Renault Display ist eine rot gefärbte Pappe die man wegschneiden kann !
Im Sommer ist die Anzeige kaum abzulese aber im Winter wenn man so eine Volt Anzeige braucht funktioniert es sehr gut und hilfreich !

mfG V.Pinnau

--
1.9dt 780 Bj 2001/ 3004-102

RSS-Feed dieser Diskussion
powered by my little forum