KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Kangoo springt nicht an (Plauderei)

Der L, Samstag, 11.06.2022, 17:21 (vor 15 Tagen)

Hallo
Mein kangoo hat mich letzte Wochees wo so heiss war ,stehen gelassen , glühanzeige ging nicht .
Ich hatte diese Problem öfters und habe auch schonmal das Relais getauscht, es ging eine Weile und denn kam es wieder .
Ich konnte mich in solcher Situation retten mit einer Brücke zwischen dem dicken roten und dem dicken grauen Kabel . Dies funktionierte nun auch nicht mehr .
Habe mich heute genauer mit befasst .
Heute ging es auch richtig über ein Relais es ging alles so wie es muss im Kombi Instrument gingen auch soweit alle Lampen aus außer Batterie, anschnall …


Irgendwann zog das Relais nicht mehr an . Vorglühanzeige brannte nicht Was auffiel das Öl und Servicelampe anblieb .

Ich berückte dann vom vorglührelais die beiden dicken Kabel rot und grau und alles ging wieder glühanzeoge war an .

Daraufhin habe ich wie folgt gemessen .

Dickes rotes Kabel Dauerplus . 12.08 v
Dickes graues Kabel Masse gegen Batterie plus gemessen aber nur 11.89 v????
Dünnes graues Kabel dauerplus 12.08 v
Dünnes weißes Kabel Masse geschaltet 11.15 v ????
Ich habe auch mal am glühkerzenstecker gemessen was ankommt es sind 11,56 v

Also Schein es an Masse zu liegen. Massekabels ist gereinigt , sieht auch gut aus . Ich hatte sogar ein Dicke zusätzliches Masse Kabel geleg, und die Massepunke gereinigt gereinigt .

Hat jemand ne Idee an was es liegt bzw wo ich noch ansetzen kann hab da gerade ne Blockade

Besten Gruß marko

Avatar

Kangoo springt nicht an

PKGeorge, Samstag, 11.06.2022, 17:33 (vor 15 Tagen) @ Der L

da gerade ne Blockade

Oh die hab ich auch gerade!
Das einzige was ich verstanden habe das es wohl um einen Diesel Kangoo geht...sonst aber auch nix.
Wer hilfe will sollte mindestens ein paar Technische Daten und event. BJ. nennen.
Dein Post ist #unfreundlich#

Kangoo springt nicht an

Der L, Samstag, 11.06.2022, 19:04 (vor 15 Tagen) @ PKGeorge

Hallo
Es geht um einen kangoo 1,5 dci Baujahr 2002. mit 42 kw

Avatar

Kangoo springt nicht an

Kangoo-Center -TML ⌂, 06618 Leislau, Samstag, 11.06.2022, 20:29 (vor 15 Tagen) @ Der L

Ich verstehe auch nur Bahnhof und kann dir rein garnicht folgen .
Sollte es hier nur rein um die Vorglühung gehen sollte der Kangoo bei den Temperaturen auch ohne glühen anspringen wenn der Rest iO ist .
Wurde eine Fehlerauslese gemacht ? Sonst bleibt das hier alles Kaffeesatz lesen und bringt nix .

--
Kangoo Center TML
Hier dreht sich alles um den Kangoo und deren " Klone " Citan und Kubistar
Wer Rechtschreibfehler findet darf die gerne behalten !!! Insbesondere " abgesetzte " Punkte . . . . . . . . . . .

Kangoo springt nicht an

Der L, Samstag, 11.06.2022, 22:06 (vor 15 Tagen) @ Der L
bearbeitet von Der L, Samstag, 11.06.2022, 23:28

Sorry ich sehe es ein ist etwas unverständlich , ich versuche es nochmal ,

Mein kangoo hat mich letzte Woche, wo es so heiss war ,vom Wetter . stehen gelassen , glühanzeige ging nicht Und denn sprang er nicht an .
Ich habe das Problem öfters wenn es draußen sehr warm ist . Sobald ich die Zündung an mache und die glühanzeige nicht leuchtet kann ich machen was ich will er springt nicht an . Ich komme denn auch nicht ins Steuergerät zum auslesen . Irgendwann funktioniert denn wieder alles ohne Probleme die glühanzeige geht ,er startet auf Schlag , und ich kann das Steuergerät auslesen es kommt nur ein Fehler ….DF 061 Fehler Stromkreis glühkerzen .

Ich habe auch schonmal das vorglühRelais getauscht, es ging eine Weile und denn kam es wieder .
Ich fand denn raus wenn der Fehler auftritt ….und ich denn ich das vorglührelais herausnehme und die beiden dicken Kabel rot und grau [ die zum glühkerzenrelais gehen ) überbrücke . Leuchtet die glühanzeige und er startet ohne Probleme .

. Es hilft nun auch das übernrücken nicht . Glühanzeige geht nicht und er springt auch nicht mit überbrücken der Kontakte nicht mehr an .

Habe mich heute genauer mit befasst .

Heute ging alles normal , Zündung an ,vorglühanzeige brennt . Geht nach einer Weile wie die anderen Anzeigen aus und er startet ohne mucken

Ich konnte den Fehler rausprovozieren . Nach einigen Versuchen , die Vorglühanzeige brannte nicht und er startet nicht Was auffiel das Öl und Servicelampe anblieb . Die sonst auch erlöschen nach einer Weile , dies fiel mir nur so auf .

Ich berückte dann vom vorglührelais die beiden dicken Kabel rot und grau und alles ging wieder glühanzeoge sofort an und er startet ohne mucken . Also muss der Fehler in der Verkabelung sitzen dachte ich

Daraufhin habe ich wie folgt gemessen . Wir Reden hier ausschließlich vom Steckplatz für das vorglührelais wo folgende 4 Kabel rangehen ….

Dickes rotes Kabel scheint Dauerplus zu sein … gemessen habe ich 12.08 volt
Dickes graues Kabel scheint Masse zu sein ich habe gegen plus gemessen aber es kommen nur 11.89 Volt an
Dünnes graues Kabel scheint Dauerplus zu sein gemessen habe 12.08 Volt
Dünnes weißes Kabel scheint geschalteteMasse zu sein , gemessen habe ich 11.15 Volt


Ich habe auch mal am glühkerzenstecker gemessen was ankommt überhaupt dort ankommt es sind 11,56 volt

Ich hoffe es ist etwas verständlicher , besten Gruß marko

Avatar

Kangoo springt nicht an

Kangoo-Center -TML ⌂, 06618 Leislau, Sonntag, 12.06.2022, 08:33 (vor 14 Tagen) @ Der L

Dein Problem hat nix mit der Vorglühung zu tun . Du hast ein Kommunikations Problem im Motorststeuergerät . Wenn er nicht will und du kannst nicht auslesen , dann ist das Motorsteuergerät " offline " und spricht nicht mit der UCH und demnach geht die WFS auch nicht frei . Dadurch kann auch keine Glühanzeige kommen wenn das Motorsteuergerät streikt .
Kontrolliere vorn im Motorraum die kleinen Sicherungen und die rechteckigen Relais . Bei Zündung an und ziehen der kleinen Sicherungen muß ein Relais beim einstecken klicken .
Vermutlich hast du ein Temperaturproblem da es ja im kalten Zustand geht wenn ich das richtig raus lese .

--
Kangoo Center TML
Hier dreht sich alles um den Kangoo und deren " Klone " Citan und Kubistar
Wer Rechtschreibfehler findet darf die gerne behalten !!! Insbesondere " abgesetzte " Punkte . . . . . . . . . . .

Avatar

Kangoo springt nicht an

sewa, Sondershausen, Sonntag, 12.06.2022, 12:09 (vor 14 Tagen) @ Kangoo-Center -TML

Bei den Autodoktoren machn sie ja in solchen fällen immer folgendes:
-besorg dir ein Kältespray (z.b. für Sportverletzungen)
-sprüh damit die elektronik ein (Kühlrippen, nicht direkt auf die Platine)
-probier zu starten und beobachte alles in deiner Anzeige
-was Passiert?
-mach nun mit einem Heißluftfön das ganze warm
-probier zu starte und beobachte was passiert

-sollten dabei Änderungen/Verbesserungen/Verschlechterungen auftretten gibt es mehrer Möglichkeiten:

Kalte lötstelle, defekt an elektronischen Bauteilen

So würde ich erstr mal vorgehen.

--
Renault Kangoo Durisotti (Pick up)- orange
Renault Megane 4 RS Bose - tonic Orange
Renault Capture Bose - perlmuttweiß

Kangoo springt nicht an

Der L, Sonntag, 12.06.2022, 15:27 (vor 14 Tagen) @ Kangoo-Center -TML

Ich habe es eben so gemacht wie du es sagtest ,es klickt nicht ein Relais , die glühanzeige geht nicht und er startet nicht . Ich weiß was du meinst dieses 5 polige vorglührelais müsste klicken . An den Messdaten zu gestern hat sich nichts geändert ,ich habe versucht auch das steuerteil auszulesen ohne Erfolg .

Und nun kommt’s . Wenn ich eine Brücke setze , wie ich letztens beschrieben habe . Vom 5 poligen schwarzen vorglührelais .
Also die beiden großen Kontakte rot und grau . Geht bei Zündung an die glühanzeige und ich komme auch ins steuerteil es wird erkannt und ich kann es auslesen . Es ist der Fehler hinterlegt df61 Stromkreis glühkerzen …
Gruß marko

Kangoo springt nicht an

Horst @, Sonntag, 12.06.2022, 15:36 (vor 14 Tagen) @ Der L

Hi,
ich vermute dein MSG bekommt nicht hinreichend Strom. Und die Brücke bewirkt möglicherweise als Nebenwirkung genau das.
Um das genauer zu erklären oder widerlegen müssten man die Schaltpläne genauer analysieren.

Avatar

Kangoo Elektrik

PKGeorge, Sonntag, 12.06.2022, 19:03 (vor 14 Tagen) @ Horst

Hi,
ich vermute dein MSG bekommt nicht hinreichend Strom. Und die Brücke bewirkt möglicherweise als Nebenwirkung genau das.
Um das genauer zu erklären oder widerlegen müssten man die Schaltpläne genauer analysieren.

Hallo Horst
du scheinst dich mit der Kangoo Elektrik auszukennen-->Gut so.
Der @L hat durch seine Brück-Aktion auf 3 Ports im Steuergerät Spannung gegeben.
Aus diesen Ports kommt normal eine Steuerspannung + und - die 2 Relaisspulen für die Glühkerzen im Wasserkreislauf ansteuern.
Ich könnte mir fast Vorstellen das er durch seine Aktion das Motorsteuergerät beschädigt hat.

Avatar

Kangoo springt nicht an

PKGeorge, Sonntag, 12.06.2022, 18:40 (vor 14 Tagen) @ Der L

ich versuche es nochmal ,

Wir Reden hier ausschließlich vom Steckplatz für das vorglührelais wo folgende 4 Kabel rangehen ….

Dickes rotes Kabel scheint Dauerplus zu sein … gemessen habe ich 12.08 volt
Dickes graues Kabel scheint Masse zu sein ich habe gegen plus gemessen aber es kommen nur 11.89 Volt an
Dünnes graues Kabel scheint Dauerplus zu sein gemessen habe 12.08 Volt
Dünnes weißes Kabel scheint geschalteteMasse zu sein , gemessen habe ich 11.15 Volt

Ich hoffe es ist etwas verständlicher , besten Gruß marko

Hallo Marko
Leider ist dein nochmaliger Versuch etwas verständlicher zu sein mächtig Mißlungen.
Aber OK ich hab an meinem Kangoo mal nachgesehen.
Da gibt es ein Steuergerät 7 Polig welches für die Glühkerzen des Motors zuständig ist.
Scheinbar gehts hier aber nicht um die Glühkerzen die im Zylinderkopf drin sind.
Dann gibt es in meinen Kangoo 2 Relais mit je 4 Polig.
Ein Relais davon steuert 1 Glühkerze und das andere Relais 2 Glühkerzen die sich aber im Wasserkreislauf befinden.
Diese Glühkerzen im Wasserkreislauf haben aber nicht das geringste mit der Glühwedellampe im Armaturenbrett zu tun.
Und mit dem nichtanspringen oder anspringen mit Glühwedel hab ich nicht die geringste Idee wo ein möglicher Fehler liegen könnte.

Kangoo springt nicht an

Mc Stender @, Hamburg, Sonntag, 12.06.2022, 14:18 (vor 14 Tagen) @ Der L

Hallo,
meinen "Freund" das Masseband schon geschaut ?

Das da ?
https://wiki.mykangoo.de/index.php?title=Masseverbindung_Motor/Karosse

Gruß
Mc Stender

--
G1Ph2 1,2Lt./16V 75PS = D4F 730 aus 2007 KC1D sollte sein.

Kangoo springt nicht an

Der L, Sonntag, 12.06.2022, 15:30 (vor 14 Tagen) @ Mc Stender

Hallo
Maßband ist gut , ich habe sogar ein richtiges dickes aus dem Bmw Regal was ich liegen hatte zusätzlich verbaut , daran kann es leider nicht liegen
Gruß marko

Kangoo springt nicht an

Mc Stender @, Hamburg, Sonntag, 12.06.2022, 16:45 (vor 14 Tagen) @ Der L

Hallo
Maßband ist gut , ich habe sogar ein richtiges dickes aus dem Bmw Regal was ich liegen hatte zusätzlich verbaut , daran kann es leider nicht liegen
Gruß marko


Hallo,
nachgemessen ?
Lüftung, Klima, Heckscheibenheizung, Licht = alles an.
Incl. Motor.

Dann mal zwischen dem Motorblock (Metall, nicht Schraube im Plastik) an Batterie Minus messen.

Alles >100mV sagt, Masseband ist faul.

Wissen ist besser als vertrauen.
An meinem Benziner hab ich schon mal 1,5V gemessen.

Gruß
Mc Stender

--
G1Ph2 1,2Lt./16V 75PS = D4F 730 aus 2007 KC1D sollte sein.

Kangoo springt nicht an

Der L, Sonntag, 12.06.2022, 17:56 (vor 14 Tagen) @ Mc Stender

Hallo

Ich habe Batterie gemessen ohne zu starten 12,51 v
Dann habe ich gestartet 13,91 v
Battereiespannung mit allen Verbrauchern 13,81
Wie von dir beschrieben Messung durchgeführt 68,8 mv habe ich gemessen denn bei bzw zwischen motormasse und Masse .Batterie
Gruß marko

Avatar

Kangoo springt nicht an

Kangoo-Center -TML ⌂, 06618 Leislau, Sonntag, 12.06.2022, 19:56 (vor 14 Tagen) @ Der L

Nochmal das Vorglührelais was am Batterieblech verbaut ist hat nix mit deinem Problem zu tun ! Dir fehlt 1x Strom am Motorsteuergerät welches es von den 2 kleinen Sicherungen im Kasten vorn bekommt . Der Strom geht dann an ein kleines braunes rechteckiges Relais und von da aus zum Motorsteuergerät . Bei Sicherung raus rein bei Zündung an sollte dieses Relais klacken . Nicht das von der Vorglühung .
Wie Georg schon sagte könnte es sein das du dem Motorsteuergerät mit deinen Brückungen auch eins verpasst hast .

Und nochmal Herr Stender .... dem Motorsteuergerät ist die große Masse von der Karosse zum Motor komplett egal . Eine Fehlerauslese muß trotsdem möglich sein . Was ist mit der kleinen Masse oben am Chrashschalter ?

--
Kangoo Center TML
Hier dreht sich alles um den Kangoo und deren " Klone " Citan und Kubistar
Wer Rechtschreibfehler findet darf die gerne behalten !!! Insbesondere " abgesetzte " Punkte . . . . . . . . . . .

Kangoo springt nicht an

Mc Stender @, Hamburg, Sonntag, 12.06.2022, 20:09 (vor 14 Tagen) @ Kangoo-Center -TML

Und nochmal Herr Stender .... dem Motorsteuergerät ist die große Masse von der Karosse zum Motor komplett egal .

Hallo,
ein Stromkreis heist Stromkreis weil ?
Eben.

Das Steuergerät überwacht den Strom. Der fliest vom Batterie Plus über die Sicherung, Steuergerät (wo überwacht wird), an die Glühkerzen. Und dann ?

Richtig. Der Kandidat hat ein neues Masseband gewonnen.

Vom Motorblock über das Masseband, Masseband an der Batterie an den Batterie-Minus.

Hast Du ein "faules" Masseband (oder mangelnden Kontakt daran) passieren die seltsamsten Dinge.

Denn der Überwachung im Steuergerät ist nur der Strom relevant.
Nicht, wo es schmort / fehlt an Spannung.

Die Messung ist fix gemacht und schafft Gewissheit.
70mV wären mir zuviel, ist aber noch in der Tolleranz.

Gruß
Mc Stender

--
G1Ph2 1,2Lt./16V 75PS = D4F 730 aus 2007 KC1D sollte sein.

Avatar

Kangoo springt nicht an

Kangoo-Center -TML ⌂, 06618 Leislau, Sonntag, 12.06.2022, 20:10 (vor 14 Tagen) @ Mc Stender

Das Motorsteuergerät holt sich seine Masse aber nicht vom Motor , ergo völlig egal ob da eine Masse ist .

--
Kangoo Center TML
Hier dreht sich alles um den Kangoo und deren " Klone " Citan und Kubistar
Wer Rechtschreibfehler findet darf die gerne behalten !!! Insbesondere " abgesetzte " Punkte . . . . . . . . . . .

Kangoo springt nicht an

Der L, Sonntag, 12.06.2022, 21:46 (vor 14 Tagen) @ Mc Stender

Hallo
Du meins5 es liegt wirklich am Masse band ? Wie ich sagte ich habe a das Originale drin was wirklich gut ist , die Kontakte sind blank auch die Schrauben . Und ich habe noch ein zusätzliches zum Motor gelegt . Denn müssten beide ja was weghaben ?
Gruß marko

Kangoo springt nicht an

Der L, Sonntag, 12.06.2022, 21:40 (vor 14 Tagen) @ Kangoo-Center -TML

Hallo

wir reden an einander irgendwie vorbei . Ich rede auch vom Sicherungskasten im Motorraum …nicht vom vorglühsteuerteil am Batterie Blech .
Ich habe in motorraum sicherungskasten 1 rotes Relais , 2 gelbe Relais , und das besagte 5 polige kleine schwarze von dem ich die ganze Zeit rede , ich weiß was du meinst das muss klicken macht es eben nicht . Ich habe auch die ganze Zeit meine Messungen auf dieses Relais bezogen bzw davon geredet

Crashschalter die Masse schau ich mir gern nochmal an . Meinst das was verdächtiges ?
Gruß marko

Avatar

Kangoo springt nicht an

Kangoo-Center -TML ⌂, 06618 Leislau, Sonntag, 12.06.2022, 22:04 (vor 14 Tagen) @ Der L

Okay dann bist auf dem richtigen Weg . Wenn das Relais nicht klackert und die Sicherung aber oK ist , dann gehts auf dem Weg zu Relais verloren . Was nicht unüblich bei Reno ist . Das Kabel genau verfolgen und mal dran ziehen . Außen heile und innen verfault . Hatte ich erst dieses Jahr , nur stand der Clio meiner Tochter in Nürnberg und Ihr Freund hat sich Mühe gegeben aber nix gefunden . Ich vor Ort leider auch nicht , zu Hause nach 15 Minuten " zufällig " gefunden . ;-)

--
Kangoo Center TML
Hier dreht sich alles um den Kangoo und deren " Klone " Citan und Kubistar
Wer Rechtschreibfehler findet darf die gerne behalten !!! Insbesondere " abgesetzte " Punkte . . . . . . . . . . .

RSS-Feed dieser Diskussion
powered by my little forum