KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




ZV Rechte Tür (TTT-Technik, Tipps und Tricks)

freesy, Bremen, Freitag, 22.07.2022, 21:59 (vor 21 Tagen)

Es ist meine ZV bei der Beifahrerseite. Sie reagiert nicht.

Hatte das komplette Schloss mit dem Stellmotor (ist ja eine Einheit) ausgebaut, vorab habe ich die Versorgung überprüft und auch die Zuleitung. Die Zuleitung ist i.O., hab sodann auf Spannung bei betätigen des Schlüssel-Drücken am Stecker zum Motor überprüft, Spannung kommt für den kurzen Moment an. Also den Stellemotor aus der Einheit ausgebaut und mit ner 12 V Batterie gescheckt, der Motor dreht sich.

Habt ihr eine Idee, woran es liegen kann das er nicht reagiert bei betätigen des Schlüssels oder von der Mittelkonsole aus?

Avatar

ZV Rechte Tür Kabel Korrodiert

PKGeorge, Samstag, 23.07.2022, 08:41 (vor 20 Tagen) @ freesy

Habt ihr eine Idee, woran es liegen kann das er nicht reagiert bei betätigen des Schlüssels oder von der Mittelkonsole aus?

Idee: werden die Kabel auch Korrodiert sein!

ZV Rechte Tür Kabel Korrodiert

freesy, Bremen, Samstag, 23.07.2022, 09:52 (vor 20 Tagen) @ PKGeorge

Ich wüsste jetzt nicht wo.

Habe ja auch rechts die Gummitülle (Karosse zur Tür) weitestgehend abgezogen um die Kabel zu überprpfen, ebenso habe ich im Innenraum die Buchse an der B-Säule wo der Multistecker der Tür angeschlsooen wird abgeschraubt...auch hier nichts zu sehen. Wie schon erwähnt die beiden Zuleitungen zur ZV bekommen ja kurzzeitig Strom beim betätigen der ZV.

ZV Rechte Tür Kabel Korrodiert

freesy, Bremen, Samstag, 23.07.2022, 18:53 (vor 20 Tagen) @ freesy

Update

Habe nochmals alle Kabel geprüft
- A-Säulen Verbindungsbuchse auf Spannung bei betätigen der ZV liegt voll an
- ebenso bei gestecktem Verbindungsstecker von A-Säule zu Stecker der Schloss/Stellmotoreinheit
- sämtliche Kabel auf schäden untersucht und auch auf Durchgang geprüft

Demnach wird es wohl die Einheit (Schloss/Stellmotor) sein der defekt ist.

Andere Erklärung wüsste ich jetzt nicht.

Avatar

ZV Rechte Tür Kabel Korrodiert

Kangoo-Center -TML ⌂, 06618 Leislau, Samstag, 23.07.2022, 19:13 (vor 20 Tagen) @ freesy

Der Motor ist einfach müde und kann unter Last nicht mehr richtig bis Anschlag arbeiten . Ausgebaut ohne Last rennt der noch . Teste den mal an der Fahrertür und umgekehrt . Dann kannst die Kabellage ausschließen falls der Motor links auch nicht geht .

--
Wer Rechtschreibfehler findet darf die gerne behalten !!! Insbesondere " abgesetzte " Punkte . .
Meine Beiträge können durchaus mit Ironie bestückt sein, also nicht alles auf die Goldwaage legen .

ZV Rechte Tür Kabel Korrodiert

meinautoistkaputt @, Samstag, 23.07.2022, 20:00 (vor 20 Tagen) @ Kangoo-Center -TML

Ich hatte einen Defekt am Motor. Aufgemacht und den Kollektor sauber gemacht.

Das verschmorte Plaste entfernt, mit feinen Sandpapier alles geputzt und er lief wieder.

ZV Rechte Tür Kabel Korrodiert

freesy, Bremen, Samstag, 23.07.2022, 21:19 (vor 20 Tagen) @ meinautoistkaputt

Der Motor selbst läuft ja, hatte ihn ja ausgebaut aus dem Gehäuse und mit ner 12 V Blockbatterie getestet.

ZV Rechte Tür Kabel Korrodiert

freesy, Bremen, Samstag, 23.07.2022, 21:17 (vor 20 Tagen) @ Kangoo-Center -TML

Hatte den Motor Beifahrerseitig aus dem Gehäuse ausgebaut un mit ner 12 V Blockbatterie getestet ... lief wie Schmidts Katze, aber dafür baue ich nicht unbedingt den Motor auf der Fahrerseite aus nur um einen Vergleich zu bekommen.

Fahrerseitig läuft er ohne Probleme!

Avatar

ZV Rechte Tür Kabel Korrodiert

Kangoo-Center -TML ⌂, 06618 Leislau, Sonntag, 24.07.2022, 06:42 (vor 20 Tagen) @ freesy

Ich meine das komplette Schloß .

--
Wer Rechtschreibfehler findet darf die gerne behalten !!! Insbesondere " abgesetzte " Punkte . .
Meine Beiträge können durchaus mit Ironie bestückt sein, also nicht alles auf die Goldwaage legen .

ZV Rechte Tür Kabel Korrodiert

Mc Stender @, Hamburg, Sonntag, 24.07.2022, 08:16 (vor 19 Tagen) @ freesy

Hatte den Motor Beifahrerseitig aus dem Gehäuse ausgebaut un mit ner 12 V Blockbatterie getestet ... lief wie Schmidts Katze, aber dafür baue ich nicht unbedingt den Motor auf der Fahrerseite aus nur um einen Vergleich zu bekommen.

Fahrerseitig läuft er ohne Probleme!

Hallo,
Bastel Dir ne 21W oder 10W Glühbirne mit 2 Drähten dran.
Und schließe diese als "Motor" an.
Ein Multimeter ist viel zu Hochohmig.

Die Kabels können soweit "Gammeln", das dein Multimeter "Heil" anzeigt, es aber nicht reicht, die Mechanik zu bewegen.

Gruß
Mc Stender

--
G1Ph2 1,2Lt./16V 75PS = D4F 730 aus 2007 KC1D sollte sein.

ZV Rechte Tür Kabel Korrodiert

freesy, Bremen, Sonntag, 24.07.2022, 09:51 (vor 19 Tagen) @ Mc Stender

An 12 V Glühbirnen soll es nicht mangeln. Ich mach nachher den Check und melde mich dann wieder.

ZV Rechte Tür Kabel Korrodiert

freesy, Bremen, Sonntag, 24.07.2022, 15:14 (vor 19 Tagen) @ freesy
bearbeitet von freesy, Montag, 25.07.2022, 17:47

21 W Birnchen angeschlossen statt des ZV-Motor`s. Leuchtet hell beim Schalten. Also ist es der Motor.

ZV Rechte Tür Kabel Korrodiert

bullrich, Donnerstag, 28.07.2022, 19:39 (vor 15 Tagen) @ freesy

Moin!
Das gleiche Problem hatte ich mit dem Stellmotor an meiner Hecktüre, sowie mit dem Stellmotor an der Heckklappe meines Renault 25 (das ist ein ähnliches Ding).
Mir scheint es so, dass diese kleinen Stellmotoren mit den Jahren ihre Kraft verlieren.
Beide defekte Motoren liefen ohne Last einwandfrei.
Einfach einen neuen Motor besorgen und einbauen. Dabei hab ich die ganze Mechanik drumherum auch noch gesäubert und geschmiert.

RSS-Feed dieser Diskussion
powered by my little forum