KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe ! (TTT-Technik, Tipps und Tricks)

Tassel, Friday, 02.12.2022, 19:42 (vor 59 Tagen)

Hi, wer kann weiterhelfen, bin mit meinem 1,9 DTI gefahren, als auf einmal die Stop und Batterie Lampe anging, daraufhin hin alle Massekabel geprüft und auch gesehen das die Batterie nicht geladen wird, daraufhin eine neue Lichtmaschine bestellt, eingebaut und immer noch die Lampen Stop und Batterie an und die Batterie wird immer noch nicht geladen,
alles Kabel nochmal kontrolliert Sicherungen geguckt, aber nichts gefunden,
zum Schluss ging nicht mehr die Batterielampe an weder bei nur Zündung noch als der Motor gelaufen ist, wer kann weiterhelfen?

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Mc Stender, Hamburg, Friday, 02.12.2022, 20:23 (vor 59 Tagen) @ Tassel

Hallo,
Lichtmaschine MIT Regler getauscht oder den alten Regler mit den zerschlissenen Kohlen wieder eingebaut ?

Das liest sich, wie ne andere "alte" LIMA = verschlissene Kohlen vom Regler an der LIMA.

Gruß
Mc Stender

Ps.: Manchmal können sich die Kohlen auch "Nur" verklemmen, weil der Schacht nicht gereinigt wurde.

--
G1Ph2 1,2Lt./16V 75PS = D4F 730 aus 2007 KC1D sollte sein.

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Tassel, Friday, 02.12.2022, 20:53 (vor 59 Tagen) @ Mc Stender

Lichtmaschine komplett neu mit allem !

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Lotti Karotti, Friday, 02.12.2022, 21:16 (vor 59 Tagen) @ Tassel

Hi, wer kann weiterhelfen, bin mit meinem 1,9 DTI gefahren, als auf einmal die Stop und Batterie Lampe anging, daraufhin hin alle Massekabel geprüft....

Das Massekabel hast du aber bestimmt nicht geprüft, oder?

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage
Roter Roadrunner mit 395.000km auf der Uhr verkauft an eine junge Familie im Märkischen Kreis. Und er rennt immer noch!

Nachfolger Clio 5 Tce100 LPG auch schon wieder 27.000km runter und bin sehr zufrieden damit!

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Tassel, Friday, 02.12.2022, 21:19 (vor 59 Tagen) @ Lotti Karotti

Doch, habe ich doch geschrieben !

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Lotti Karotti, Friday, 02.12.2022, 21:21 (vor 59 Tagen) @ Tassel

Doch, habe ich doch geschrieben !

Und? Wie sieht es aus? Hast du mal dran gezogen?

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage
Roter Roadrunner mit 395.000km auf der Uhr verkauft an eine junge Familie im Märkischen Kreis. Und er rennt immer noch!

Nachfolger Clio 5 Tce100 LPG auch schon wieder 27.000km runter und bin sehr zufrieden damit!

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Tassel, Friday, 02.12.2022, 21:23 (vor 59 Tagen) @ Lotti Karotti

Ja habe ich , sieht gut aus. Ich Frage mich ob die neue Lichtmaschine defekt ist,
aber auch wieso das Batterie Symbol im Kombiinstrument nicht mehr aufleuchtet

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Mc Stender, Hamburg, Friday, 02.12.2022, 21:32 (vor 59 Tagen) @ Tassel

aber auch wieso das Batterie Symbol im Kombiinstrument nicht mehr aufleuchtet

Hallo,
liest sich, wie Kohlen (vom Regler) im Schacht verklemmt und nun hat´s den Regler zerrissen.

Du wirst um den Ausbau (zumindest den Regler) nicht rum kommen und dann nachschauen.
Nach den Kohlen vom Regler.

Vorhanden, lang genug und "beweglich" ?

Gruß
Mc Stender


Ps.: Neue LIMA liegst Du im Preis >350 Euro.
Regeneriert +- 150 Euro.

--
G1Ph2 1,2Lt./16V 75PS = D4F 730 aus 2007 KC1D sollte sein.

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Tassel, Friday, 02.12.2022, 21:37 (vor 59 Tagen) @ Mc Stender

Die Lichtmaschine ist komplett NEU mit allem drum und dran , keine gebrauchte !

Avatar

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Kangoo-Center -TML, 06618 Leislau, Friday, 02.12.2022, 22:02 (vor 59 Tagen) @ Tassel

Um die Zeit haben die Herren wohl schon ein Bier zuviel um noch lesen und gelesenen auch " begreifen " zu können .... ;-) ;-)
Was meinst du mit " alle Kabel " geprüft ?
Hast du das Regler Kabel schon auf Durchgang geprüft ?
Das dicke rote Kabel zur Batterie ist iO. ? Das ist wohl beim Anlasser mit auf das vom Anlasser drauf " gegnubbelt " wenn ich mich nicht irre .
Liegt an der Lima direkt Ladestrom an ?
Zur Prüfung der Lima machst du mal ein Kabel mit einer 5 Watt Birne , klemmst das auf + und auf den Regleranschluß .
Quasi das Dauerplus der Lima mit einer 5 Watt Birne auf den Regler klemmen . FZG starten , wenn die Lima iO ist und + anliegt sollte das Lämpchen aus gehen und Ladestrom anliegen .

--
Wer Rechtschreibfehler findet darf die gerne behalten !!! Insbesondere " abgesetzte " Punkte . .
Meine Beiträge können durchaus mit Ironie bestückt sein, also nicht alles auf die Goldwaage legen .

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Tassel, Friday, 02.12.2022, 22:14 (vor 59 Tagen) @ Kangoo-Center -TML

Ja das scheint mir auch so ;-)

Also Massekabel, unten das Flache, Massekabel Batterie und glaube es war noch ein Massekabel, diese habe ich alle überprüft.

Das Reglerkabel ist doch das dünne, wo auf die LiMa geht und dort 2 Pins sind,
aber der Stecker nur einen Kabel hat und am Stecker ein Kabel Blind gelegt ist oder ?
Wie überprüfe ich das genau ?
Das rote dicke Kabel ein Lämpchen dran und dann auf eines der beiden kleines Pins in der Lichtmaschine, aber welcher Pin genau ?
Wieso sollte die rote Batterie Lampe ausgehen, nach mehreren Tests und Startversuchen und überbrücken, funktioniert diese jetzt auch nicht mehr, zudem brennt jetzt aber das Glühkerzenzeichen auf dauer und geht nicht mehr aus nach dem starten.

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Horst, Saturday, 03.12.2022, 05:22 (vor 58 Tagen) @ Tassel

Wie genau hast Du die ganzen Kabel geprüft?
Nicht jede Art der Prüfung führt zu valide Ergebnissen.
Am besten ist es immer im Betriebszustand die Spannung zwischen den Endpunkten zu messen. Alles andere ist keine echte Kontrolle und gibt nur trügerisch Sicherheit.
Daher Motor laufen lassen und Abbledlicht als Verbraucher anschalten.
Dann in diesem Betriebszustand zum Beispiel prüfen, dass Masse Lima zu Minuspol Batterie wirklich 0,0x Volt hat.
Das gleiche mit Plus Lima gegen Pluspol Batterie.
Auch dort sollte die Spannungsmessung 0,0y Volt ergeben.
Wenn dem nicht so ist dann die Stelle auf dem Weg suchen wo die Spannung abfällt.
(Messung von Teilstrecke)
Zum Beispiel kann das Masse and gut aussehen, aber die Kontamtfläche oxidiert sein, das sieht man nur nach der Demontage.

Avatar

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Kangoo-Center -TML, 06618 Leislau, Saturday, 03.12.2022, 08:35 (vor 58 Tagen) @ Horst

Moin der Stecker am Regler hat 2 Pins wo aber nur ein Kabel belegt ist , dann natürlich auch da messen bzw das " Messlämpchen " anschließen .
Das Reglerkabel ist das was ansich bis zum Tacho geht und das Lämpchen zum leuchten bringt , Gehts aus funzt die Lima . Mit dem Test prüfst du halt ohne das lange Kabel zum Tacho .

Das nun auch noch das Fehlerlämpchen im Tacho an ist hast du ja bis jetzt nicht gesagt !
Also Fehlerauslese machen ( lassen ) . Das mit gescheitem Gerät . Am besten das von Renault .

--
Wer Rechtschreibfehler findet darf die gerne behalten !!! Insbesondere " abgesetzte " Punkte . .
Meine Beiträge können durchaus mit Ironie bestückt sein, also nicht alles auf die Goldwaage legen .

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Lotti Karotti, Saturday, 03.12.2022, 13:03 (vor 58 Tagen) @ Tassel

Ja das scheint mir auch so ;-)

Also Massekabel, unten das Flache, Massekabel Batterie und glaube es war noch ein Massekabel, diese habe ich alle überprüft.

Das Reglerkabel ist doch das dünne, wo auf die LiMa geht und dort 2 Pins sind,
aber der Stecker nur einen Kabel hat und am Stecker ein Kabel Blind gelegt ist oder ?
Wie überprüfe ich das genau ?
Das rote dicke Kabel ein Lämpchen dran und dann auf eines der beiden kleines Pins in der Lichtmaschine, aber welcher Pin genau ?
Wieso sollte die rote Batterie Lampe ausgehen, nach mehreren Tests und Startversuchen und überbrücken, funktioniert diese jetzt auch nicht mehr, zudem brennt jetzt aber das Glühkerzenzeichen auf dauer und geht nicht mehr aus nach dem starten.

Falls es den Herren hilft: https://forum.mykangoo.de/index.php?id=294328

Btw: Alkohol macht die Leber kaputt

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage
Roter Roadrunner mit 395.000km auf der Uhr verkauft an eine junge Familie im Märkischen Kreis. Und er rennt immer noch!

Nachfolger Clio 5 Tce100 LPG auch schon wieder 27.000km runter und bin sehr zufrieden damit!

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Tassel, Saturday, 03.12.2022, 17:54 (vor 58 Tagen) @ Lotti Karotti

Ich habe die Masseverbindungen gelöst, durchgemessen und nochmal gereinigt und gefettet,
obwohl die auch so noch Top waren.
Habe eben mal das rote Dicke Kabel an der Lima auf Durchgang geprüft, was auch OK war.
Auch habe ich Fehler ausgelesen, wegen der Vorgühlampe die nicht mehr ausging,
da war sporadisch Elektrik Fehler abgelegt, gelöscht und da ist jetzt alles ok und geht wieder aus.
Die rote Batterie Lampe bleibt nach wie vor aus.
Habe das Reglerkabel, mit einem Kabel verbunden und auf Batterie Masse gehalten,
da leuchtete wieder im Tacho das rote Batteriezeichen.
Danach an der Lichtmaschine, den Pin wo der Reglerkabel draufgeht,
mit einer Lampe gemessen und Motor gestartet, die Lampe brennt dann und geht nicht aus.
Auch nochmal alles Sicherungen im Innenraum und Motorraum durchgegangen alles ok.
Habe die neue LiMa nun wieder ausgebaut und werde sie zurückschicken,
wie mein Anfangsverdacht war, muss es doch an der LiMa liegen,
als die ankam im Karton war die Original versiegelt, der Karton, aber das Siegel war auch schon aufgemacht worden,
hatte schon direkt meine Zweifel deswegen oder soll es sonst noch eine Möglichkeit geben ?

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Horst, Saturday, 03.12.2022, 20:16 (vor 58 Tagen) @ Tassel
bearbeitet von Horst, Saturday, 03.12.2022, 20:24

Was genau verstehst Du unter durchgemessen?
Wenn Du eine Widerstandsmessung mit dem Messgerät meinst, dann kann ich Dir nur sagen, dass die wertlos ist.
Die erforderlichen Übergangswiderstände müssen in einem Bereich liegen, der weit Unterhalb dessen ist, den man mit einem Messgerät mit Zweipunktmessung durchführen kann.
Damit kann man villicht noch 1 Ohm oder 0,5 Ohm zuverlässig messen.
Erforderlich sind bei diesen Verbindungen aber Übergangswiderstände deutlich unterhalb 0,01 Ohm. Denn bei 100A wäre 0,01Ohm schon 1 Volt Spannungsabfall, was viel zuviel ist.
Das ist so wie wenn man mit dem Zollstock die dicke von einem Blatt Papier nachmessen möchte.
Der Trick mit der Spannungsmessung ist im Prinzip eine Art Vierpunktmessung.
Man legt quasi einen Strom an und misst den Spannungsabfall.
Da man den genauen Strom dabei nicht kennt ist das zwar auch nur grob, aber liefert im Gegensatz zu Zweipunktmessung zumindest grobe Schätzwerte.

Avatar

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Kangoo-Center -TML, 06618 Leislau, Saturday, 03.12.2022, 21:22 (vor 58 Tagen) @ Tassel

Wenn du die Möglichkeiten hast , Lima im Schraubstock einspannen , wie im Auto mit + und - anklemmen , besagtes Lämpchen an den Regleranschluß und die Lima per Bohrmaschine antreiben . Dann muß das Lämpchen aus gehen und die Bohrmaschine geht in die Knie . Tut es das nicht , ist entweder der Regler oder die ganze Lima defekt .

--
Wer Rechtschreibfehler findet darf die gerne behalten !!! Insbesondere " abgesetzte " Punkte . .
Meine Beiträge können durchaus mit Ironie bestückt sein, also nicht alles auf die Goldwaage legen .

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Tassel, Monday, 05.12.2022, 09:09 (vor 56 Tagen) @ Kangoo-Center -TML

Das es an den Masseverbindungen liegt, schließe ich aus, die sahen schon Top aus,
bevor ich sie ausgebaut hatte, dann nochmal gereinigt und gefettet alle.

Also Lichtmaschine in den Schraubstock, Batterie daneben, mit Überbrückungskabel,
Plus Batterie, an die M8 Schrauben und Minus an Lichtmaschine Gehäuse,
dann ein Kabel vom Regler, mit Lampe, an Masse und mit der Bohrmaschine drehen lassen,
ist das so richtig ?

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

biggi, Monday, 05.12.2022, 12:18 (vor 56 Tagen) @ Tassel

Die Lampe muss an den Pluspol, nicht an Masse:
- Die Lampe/Ladekontrollleuchte sorgt für die Vorrerregung der Lichtmaschine,(läuft über den Läuferwicklung, erzeugt starkes Magnetfeld, und damit arbeit die Lima sofort nach Anlassen) und begrenzt gleichzeitig die Stromstärke. Sobald die Lichtmaschine arbeitet, hast Du an auf beiden Seiten + anliegen und die Lampe geht aus.
Ohne Vorrerregung kommt die Lichtmaschine erst bei höherer Drehzahl als die Leerlaufdrehazhal beim beim Start in Schwung (einmal kurz Gasgeben), und Lampe ist aus. Der Restmagnetimus im Läufer muss dann erst die Erregung über erzeugten Strom aufbauen (ähnlich hochlaufen von Turbine)...

Klemmst Du die Lampe an Masse, schließt Du die Vorerregung kurz und es passiert nichts.

Du kannst es auch ohne Lampe und Kabel probieren, aber dafür muss der Antrieb richtig Drehzahl bringen an der Lima.

Wenn die Lima auch bei Gasstößen oder kurzer Probefahrt im eingebauten Zustand keine Leistung gebracht hat, ist eigentlich klar, daß das Ding tot ist.

Avatar

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Kangoo-Center -TML, 06618 Leislau, Monday, 05.12.2022, 12:38 (vor 56 Tagen) @ biggi

Sehr schön erklärt . *thumbsup*

--
Wer Rechtschreibfehler findet darf die gerne behalten !!! Insbesondere " abgesetzte " Punkte . .
Meine Beiträge können durchaus mit Ironie bestückt sein, also nicht alles auf die Goldwaage legen .

Kangoo 1,9 DTI neue Lichtmaschine, dringend Hilfe !

Tassel, Thursday, 08.12.2022, 18:18 (vor 53 Tagen) @ Kangoo-Center -TML

So, ich habe die ganze Neu gekaufte zurückgeschickt, was ich von Anfang an im Gefühl hatte
war richtig, diese war defekt, heute nochmal eine neue gekauft und diesmal die allergünstigste die es gibt, funktioniert 1A, Heutzutage ist es doch fast alles aus China, selbst die Marken die mal gut waren, hatte extra etwas mehr ausgegeben für eine etwas bessere dachte ich.
Dann noch vielen Dank an die Leute die so toll geantwortet haben ;-)

RSS-Feed dieser Diskussion