KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Kangoo 4x4 welche Antriebswellenlänge vorne links? (TTT-Technik, Tipps und Tricks)

Tejot, Niedersachsen, Monday, 12.02.2024, 19:33 (vor 19 Tagen)
bearbeitet von Tejot, Monday, 12.02.2024, 19:58

Hallo in die Runde :)

Kann mir jemand sagen, wie lange die linke (fahrerseitige) Antriebswelle für den Kangoo 1.6 16v 4x4 (BJ 2004) sein muss. In diversen Shops gibt es, nach der Suche mittels HSN 3004/TSN 171 viele verschiedene Längen: von 625mm bis 645mm.


Hintergrund:
Ich habe momentan nach dem Wechsel der Antriebswellen (Maxxgear L:639mm) Probleme mit meinem Kangoo 4x4 1.6 16v.
Ausschließlich beim Beschleunigen kommt es zu starken Vibrationen/ Wackelbewegungen.

Habe Reifen neu gewuchtet, Kardanwelle erstmal abmontiert und damit erstmal die größten Unwuchtgründe ausgeschaltet. Unwuchtprobleme bestehehn weiterhin. Die Probleme scheinen für die inneren Traggelenke typisch zu sein.

Jetzt stellt sich mir dir Frage, ob die verbauten Neuteile entweder fehlerhaft oder ggf. falsch von mir ausgewählt wurden.

Vielen Dank für die Hilfe!

Lg Tejot

Avatar

Kangoo 4x4 welche Antriebswellenlänge vorne links?

Kangoo-Center -TML, 06618 Leislau, Monday, 12.02.2024, 20:12 (vor 19 Tagen) @ Tejot

Beim 4x4 gehören immer die längsten Antriebswellen rein .
Warum habt Ihre diese erneuert ?
Habt Ihr die jetzt verbaute Welle mal wieder raus gebaut und nach gesehen ob das Tripodengelenk noch in Ordnung ist ?

--
Wer Rechtschreibfehler findet darf die gerne behalten !!! Insbesondere " abgesetzte " Punkte . .
Meine Beiträge können durchaus mit Ironie bestückt sein, also nicht alles auf die Goldwaage legen .

Kangoo 4x4 welche Antriebswellenlänge vorne links?

Tejot, Niedersachsen, Tuesday, 20.02.2024, 15:04 (vor 11 Tagen) @ Kangoo-Center -TML

Ich hab auch nochmal bei nem Teilezulieferer nachgefragt. Dieser hat im Katalog mit meiner VIN nachgeforscht und mir allerdings die falschen Wellen empfohlen (630 mm, passt auch in den Twingo…). Habe ich demnentsprechend nicht gekauft.

Die 639mm Welle hab ich mir nochmal angeschaut, da sie auch nicht ganz dicht war.
Tripodengelenk war augenscheinlich in Ordnung, allerdings war der Plastikspannring im Inneren der getriebeseitigen Manschette verzogen. Denke mal daher war es auch nicht ganz dicht.

Habe trotzdem auf Verdacht eine andere neue Welle (639mm) eingebaut und diese war besser dicht zu bekommen.
Natürlich sollte die Antriebswelle beim abdichten/Montieren möglichst waagerecht sein…

Leider hat Das das Problem nicht beheben können.

Ich tippe jetzt auf die Motorlager… Die werde ich demnächst Prüfen und ggf. wechseln.

Zu deiner Nachfrage: Die Antriebswellen waren schon sehr alt und die Gelenke haben knackende schleifende Geräusche gemacht.
Ich habe in einem Abwasch, Radlager und Antriebswellen erneuert, statt einzeln die Gelenke an den alten Wellen zu wechseln.

Bis zur Achsvermessung habe ich dann das Auto nicht schnell bewegt und nach der Vermessung bzw einem starken Anfahren anschließend aus dem Stand, kam das Ruckeln beim Beschleunigen.

RSS-Feed dieser Diskussion