KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




K9K 608 springt nicht an (Plauderei)

Thomas, Thursday, 02.05.2024, 19:36 (vor 23 Tagen)

Bj 2016
Bei Zündung an schweigt die InTank-Treibstoffpumpe und der Motor wird wohl gedreht, macht aber keine Zündzeichen. Mit Startpilot zündet er solange das Zeugs eingesprüht wird. Im Display erscheint die Meldung; Einspritzung defekt.
Ich würde gern die dazugehörige Sicherung und Relais kontrollieren … nur, welche sind das? Und, wie komme ich an die Pumpenanschlüsse um zu messen und evtl. mit 12 Volt direkt von der Batterie zu probieren.
Im Innenraum scheint kein Zugang zur Pumpe bzw. Tank zu sein.
Wie könnte ich, mit nur geringen "Verbiegungen", daran kommen?
Einen ruß von Thomas

K9K 608 springt nicht an

Horst, Thursday, 02.05.2024, 20:04 (vor 23 Tagen) @ Thomas

Bj 2016
Bei Zündung an schweigt die InTank-Treibstoffpumpe und der Motor wird wohl gedreht, macht aber keine Zündzeichen. Mit Startpilot zündet er solange das Zeugs eingesprüht wird. Im Display erscheint die Meldung; Einspritzung defekt.
Ich würde gern die dazugehörige Sicherung und Relais kontrollieren … nur, welche sind das? Und, wie komme ich an die Pumpenanschlüsse um zu messen und evtl. mit 12 Volt direkt von der Batterie zu probieren.
Im Innenraum scheint kein Zugang zur Pumpe bzw. Tank zu sein.
Wie könnte ich, mit nur geringen "Verbiegungen", daran kommen?
Einen ruß von Thomas

Bj 2016 sollte unter der Rückbank Rechte Seite einen Deckel im Blech haben
Der G2 hatte das die ersten Jahre zwar nicht, aber mit Bj 2016 bist Du da weit weg.
Die ersten G2 Kangoos gabs ja ab 2008.

Der Stecker an der Pumpe verschmort sehr gerne.
Am besten gleich die Kabel an die Kontakte der Pumpe anlöten. Und dann Wasserdicht verkleben.

K9K 608 springt nicht an

Thomas, Thursday, 02.05.2024, 20:49 (vor 23 Tagen) @ Thomas

Horst, vielen Dank für die schnelle Antwort. Es ist leider mit den Autos wie mit uns Menschen … gern etwas jünger. Ich schrieb zu Beginn Bj. 2016. Es ist aber Bj. 2014. Tschuldigung meine Nachlässigkeit.
Thomas

K9K 608 springt nicht an

Horst, Thursday, 02.05.2024, 21:55 (vor 23 Tagen) @ Thomas

Auch bei 2014 würde ich vermuten, dass der Blechdeckel in der Karosserie ist, das ist ja schon ein G2 mit Phaselift.

Avatar

K9K 608 springt nicht an

Kangoo-Center -TML, 06618 Leislau, Friday, 03.05.2024, 07:18 (vor 22 Tagen) @ Horst

Der Kangoo II hat niemals einen Deckel vom Innenraum zum Tankgeber . Zu keinem Baujahr !
Tank raus heist es hier .

--
Wer Rechtschreibfehler findet darf die gerne behalten !!! Insbesondere " abgesetzte " Punkte . .
Meine Beiträge können durchaus mit Ironie bestückt sein, also nicht alles auf die Goldwaage legen .

K9K 608 springt nicht an

Thomas, Friday, 03.05.2024, 09:00 (vor 22 Tagen) @ Thomas

Es ist in der Tat kein Deckel vorhanden. Bedeutet also dass der Tank ausgebaut werden muß, nur um die Pumpe zu kontrollieren.
Da ich keine Hebebühne habe, bleibt wohl nur die Werkstatt im Nachbardorf, oder weiter weg, der Renault Haupthändler.

RSS-Feed dieser Diskussion