KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Öldruck Sensor / Kraftstoffdruck Sensor (TTT-Technik, Tipps und Tricks)

Raupinator, Ahrensburg, Donnerstag, 17.10.2019, 11:19 (vor 26 Tagen)

Moin, moin,

für meinen 1.5 dci Rapid (siehe Signatur), TSNr. 3004 053 wollte ich einen Raildrucksensor bestellen. Da ich sporadische Startprobleme habe, diagnostizierte mein Meister des Vertrauens aus der Nachbarschaft diesen als Ursache (Fehlerspeicher > Raildrucksensor > Druck zu hoch, daher sagt die Motorsteuerung der Pumpe, sie solle weniger fördern)

Nachdem ich den Kraftstoffdrucksensor der Marke Vemo mit der Art.nr. V46-72-0132 bestellt und bekommen habe, sah ich auf der Packung die Bezeichnung "Öldruck-Sensor". Dennoch scheint es sich um den gleichen Artikel zu handeln.

Kann jemand von Euch bestätigen, dass die beiden Sensoren identisch sind? Sind davon dann zwei im Fahrzeug verbaut? Einer für Öldruck und einer für den Kraftstoffdruck?

Besten Dank im Voraus
Raupinator

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Avatar

Öldruck Sensor / Kraftstoffdruck Sensor

Jeff, Donnerstag, 17.10.2019, 12:32 (vor 26 Tagen) @ Raupinator

Kann jemand von Euch bestätigen, dass die beiden Sensoren identisch sind?

Ich kann dir zu 100% bestätigen das diese Geber nicht identisch sind.

Ein Raildrucksensor wird aus gewissen Gründen bei Renault nur komplett mit Rail verkauft.
Preis so ca. 520€.
Bei Nissan nehmen die ca. 380€.

Öldruck Sensor / Kraftstoffdruck Sensor

Raupinator, Ahrensburg, Donnerstag, 17.10.2019, 13:24 (vor 26 Tagen) @ Jeff

Oh, verdammt! Ich danke dir, Jeff. Mein "Meister des Vertrauens" hatte inzwischen bei Matthies im System nach dem Raildrucksensor geschaut und bekommt genau den gleichen Vemo Sensor angezeigt.

Na, dann schicke ich wohl erst mal das Teil zurück und probiere alle weiteren möglichen (und günstigeren) Ursachen für die Startprobleme durch, die in den verschiedenen Threads hier im Forum genannt wurden.

Gruß
Raupinator

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Öldruck Sensor / Kraftstoffdruck Sensor

Mc Stender @, Hamburg, Donnerstag, 17.10.2019, 13:20 (vor 26 Tagen) @ Raupinator

Hallo,
Öldruck irgendwas zwischen 1 + 2 Bar Schaltdruck, maximaldruck wohl 15 Bar.
Raildruck irgendwas zwischen 300 und 400 Bar. Maximal wohl 600 Bar.

Nicht im entferntesten Ähnlich.
Das weiß ich auch als nicht Diesel-Spezi.

Gruß
Mc Stender


Ps.: Auch im Preis.

Öldruck Sensor / Kraftstoffdruck Sensor

Raupinator, Ahrensburg, Donnerstag, 17.10.2019, 15:15 (vor 26 Tagen) @ Mc Stender

Danke, Mc Stender!

Wegen des Preises: Ich habe knapp 70 Euro bezahlt - das würde eher nach Raildruck klingen, oder?

Inzwischen hab ich bei Vemo in Oldenburg angerufen. Anhand der Artikelnummer findet er einen Kraftstoffdrucksensor. Ich sag "Aber auf der Packung steht Öldruck-Sensor?!" Der Mitarbeiter bat mich dann, ein Foto davon an die Technik Abteilung zu senden. Hab ich gemacht, warte auf Antwort.

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Avatar

Kraftstoffmengenventil

Jeff, Freitag, 18.10.2019, 14:28 (vor 25 Tagen) @ Raupinator

(Fehlerspeicher > Raildrucksensor > Druck zu hoch, daher sagt die Motorsteuerung der Pumpe, sie solle weniger fördern)

Das ganze kann aber auch am Kraftstoffmengenventil oder der Steckverbindung liegen.
Ich würde zuerst den Stecker mit Kontaktreiniger behandeln.

Kraftstoffmengenventil

Raupinator, Ahrensburg, Freitag, 18.10.2019, 16:34 (vor 25 Tagen) @ Jeff

Hallo Jeff,

danke für den Hinweis. Das werde ich auch prüfen/machen lassen.

Inzwischen habe ich mir von Vemo in Oldenburg bestätigen lassen, dass es sich bei dem gelieferten Produkt tatsächlich um den Raildrucksensor handelt. Die Etikettierung hat anscheinend einen Fehler und wenn man danach googelt, stellt man schnell fest, dass etwa die Hälfte aller Onlineshops das Teil als Öldrucksensor gelistet hat. :-D

Weißt du etwas über den Grund, weshalb Renault den nicht einzeln anbietet?

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Avatar

Kraftstoffmengenventil

Jeff, Freitag, 18.10.2019, 20:20 (vor 25 Tagen) @ Raupinator

Weißt du etwas über den Grund, weshalb Renault den nicht einzeln anbietet?

Zitat: Es ist nicht möglich, den Drucksensor vom Kraftstoffrail zu entfernen, da dies zu Verschmutzungsproblemen des Kreislaufs führen könnte. Falls der Drucksensor ausfällt müssen der Drucksensor, das Rail und die fünf Hochdruckleitungen ersetzt werden.:-(

Und Bitte stell mal ein Bild vom Vemo Drucksensor hier ein.

Kraftstoffmengenventil

Raupinator, Ahrensburg, Freitag, 18.10.2019, 22:48 (vor 25 Tagen) @ Jeff

Und Bitte stell mal ein Bild vom Vemo Drucksensor hier ein.

...hab ich gemacht als Antwort auf meinen ursprünglichen Post, damit man es leichter findet.

Was das Kraftstoffmengenventil angeht habe ich vergeblich versucht, im Netz das Aussehen oder die Position zu recherchieren. Hast du da einen Tipp? Gibt es andere gängige Bezeichnungen?

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Kraftstoffmengenventil

Raupinator, Ahrensburg, Sonntag, 20.10.2019, 15:22 (vor 23 Tagen) @ Raupinator

So, das Kraftstoffmengenventil ist jetzt wieder im Rennen, da ich den Sensor nicht tauschen (lassen) konnte. Inzwischen weiß ich, wo er ist und werde den Steckkontakt heute mit Kontaktspray behandeln. Derzeit regnets und die Batterie hängt mal wieder am Ladegerät, nach einigen vergeblichen Startversuchen. Ich werde berichten, ob's was gebracht hat. Kann ich in eingebauten Zustand messen, oder testen, ob das Ventil seinen Dienst tut?

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Avatar

Widerstand vom Kraftstoffmengenventil

Jeff, Sonntag, 20.10.2019, 18:56 (vor 23 Tagen) @ Raupinator

Kann ich in eingebauten Zustand messen, oder testen, ob das Ventil seinen Dienst tut?

Aber sicher doch.:-)
Einfach den braunen Stecker ausrasten und rausziehen.
Dann mit einem Multimeter an den beiden Pins den Widerstand messen.
Soll: 5,3 Ohm.
Alle Ohm-Werte darüber oder darunter bedeuten ein defektes Kraftstoffmengenventil.:-(

Aber ich sags dir nochmals: in den allermeisten Fällen ist es der Steckkontakt oder ein Kabelbruch.;-)

Widerstand vom Kraftstoffmengenventil

Raupinator, Ahrensburg, Sonntag, 20.10.2019, 22:15 (vor 23 Tagen) @ Jeff

Klasse, danke dir! :)

Kontaktspray hat der Steckkontakt heute von mir bekommen, obwohl die Kontakte gut aussahen. Danach konnte ich starten, aber ich hatte bisher auch nur 1x die Möglichkeit dazu - hat also noch nicht viel zu sagen.

Ich traue mich kaum zu fragen: Kann ich mit dem Multimeter auch das Kabel prüfen?

Avatar

Kabel prüfen?

Jeff, Sonntag, 20.10.2019, 22:27 (vor 23 Tagen) @ Raupinator

Ich traue mich kaum zu fragen: Kann ich mit dem Multimeter auch das Kabel prüfen?

Ja.:-)
Die Pinbelegung am Steuergerät müßte ich dann raussuchen.:-(

Raildruck Sensor (Bild)

Raupinator, Ahrensburg, Freitag, 18.10.2019, 22:19 (vor 25 Tagen) @ Raupinator

[image]

Wenn man das Teil ganz genau betrachten möchte, geht das hier, auf der Seite des Herstellers, auch mit 360° Ansicht.

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Öldruck Sensor / Kraftstoffdruck Sensor

Lotti Karotti @, Samstag, 19.10.2019, 09:45 (vor 24 Tagen) @ Raupinator

Moin

Zieh dir mal den folgenden, gesamten Thread rein: https://forum.mykangoo.de/index.php?id=311438
Danach bist du schlauer und weißt, was zu tun ist.

Viele Grüße

Lothar

PS. Eine genauere Fehlerbezeichnung (DF sowieso mit 1.DEF, 2.DEF oder ähnlich) wäre ein riesen Vorteil!

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Öldruck Sensor / Kraftstoffdruck Sensor

Raupinator, Ahrensburg, Samstag, 19.10.2019, 22:49 (vor 24 Tagen) @ Lotti Karotti

Moin Lothar,

danke für den Hinweis und den Link, aber ich fürchte, das setzt mehr Vorwissen voraus, als ich besitze. Ich werde mir das durchsehen, wenn ich das mit der Pumpe geklärt habe (siehe letzter Post von mir um 22:11). Werde aber wohl viele Dinge erstmal nachschlagen müssen, um den Thread nachvollziehen zu können.

Gruß
Raupinator

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Und deshalb....

Lotti Karotti @, Sonntag, 20.10.2019, 09:31 (vor 23 Tagen) @ Raupinator


danke für den Hinweis und den Link, aber ich fürchte, das setzt mehr Vorwissen voraus, als ich besitze.


.....solltest du als absoluter Laie die Finger von der CommonRail-Technik lassen. Du machst damit mehr kaputt, als heile. Lass da den Fachmann ran, auch wenn er mehr kostet.

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Und deshalb....

Lotti Karotti @, Sonntag, 20.10.2019, 09:35 (vor 23 Tagen) @ Lotti Karotti
bearbeitet von Lotti Karotti, Sonntag, 20.10.2019, 09:40


danke für den Hinweis und den Link, aber ich fürchte, das setzt mehr Vorwissen voraus, als ich besitze.

.....solltest du als absoluter Laie die Finger von der CommonRail-Technik lassen. Du machst damit mehr kaputt, als heile. Lass da den Fachmann ran, auch wenn er mehr kostet.

Ein Parade-Beispiel für das Nichtannehmen von Ratschlägen (auch bitte wieder den ganzen Thread lesen): Unser Walter

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Und deshalb....

Horst @, Sonntag, 20.10.2019, 11:29 (vor 23 Tagen) @ Lotti Karotti

Lotti,
der echte Klassiker ist und bleibt der Kirschbaum, auch wenn es da nicht um den Diesel geht.
https://forum.mykangoo.de/index.php?mode=thread&id=275435

Kirschbaum

Lotti Karotti @, Sonntag, 20.10.2019, 19:49 (vor 23 Tagen) @ Horst

der echte Klassiker ist und bleibt der Kirschbaum, auch wenn es da nicht um den Diesel geht.
https://forum.mykangoo.de/index.php?mode=thread&id=275435

Hab mir grad alle Beiträge und Threads davon reingezogen. Immer noch zu geil :-D
Ob der Kangoo da immer noch steht? :-D

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Und deshalb....

Raupinator, Ahrensburg, Sonntag, 20.10.2019, 15:09 (vor 23 Tagen) @ Lotti Karotti

Keine Sorge, was ich selbst tu, beschränkt sich auf sowas wie Sicherungen oder Relais kontrollieren. Alles andere machen erfahrene Mechaniker - einige davon mit Meistertitel. Ich würde den Wagen auch in der Werkstatt einfach abgeben, jemanden machen lassen, das bezahlen und gut - vorausgesetzt einer würde mir halbwegs verbindlich sagen können, was er am Ende aufrufen wird und mir glaubhaft machen, dass danach das Problem gelöst ist.

Dass das nicht so einfach ist, weiß ich. Aber nach allem, was ich bisher zu dem Fehlerbild recherchiert habe, sehe ich nicht ein, mir beim freundlichen die teuersten Teile tauschen zu lassen, vierstellige Rechnungen zu zahlen für einen 15 Jahre alten Kangoo und vielleicht ist das Problem nachher noch immer nicht gelöst. Auf der anderen Seite will ich den Wagen auch nicht wegen sporadischen Startschwierigkeiten abstoßen.

Also versuche ich, wenigstens die Recherche selbst zu machen, dabei vielleicht etwas zu lernen und gebe den Mechanikern (die natürlich nie Zeit haben) präzise Dinge in Auftrag. (Gegen Bezahlung, versteht sich.)

Leider hab ich derzeit kein zweites Auto und muss immer sehen, dass ich irgendwie zur Arbeit und zurück damit komme. :(

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Kraftstoffdrucksensor Update

Raupinator, Ahrensburg, Samstag, 19.10.2019, 22:11 (vor 24 Tagen) @ Raupinator

Der Einbau des Sensors ist erstmal daran gescheitert, dass fahrzeugseitig der Stecker nicht drauf passt. Da ist eine "Nase" zu viel dran. :( Für die seitlichen Nasen ist im Sensor jeweils auch eine Aussparung, aber für den markierten nicht.

[image]

Es gibt aber 'ne neue Erkenntnis. Jemand hatte mir zuvor erzählt, der Wagen hätte keine Vorförderpumpe. Seit heute weiß ich, er hat doch eine. Und die läuft nicht. Am Stecker kann man auf einer Leitung 5V messen. Die anderen sind tot - egal, ob Zündung an oder aus, auch beim Startversuch: nichts.

Ich bin alle Sicherungen durchgegangen, die ich finden konnte, die sind alle okay. Leider konnte ich nirgends verbindliche Informationen finden, welche genau für die Pumpe wäre. Auch hatte ich in einem anderen Thread mal gelesen, wo ein Relais für eine (ggf. vorhandene) Vorförderpumpe sein sollte, aber an der beschriebenen Stelle ist bei meinem Kangoo nichts zu finden. Da stand, die offensichtliche Relaisplatte im Motorraum müsse ausgehakt und nach oben gedrückt werden, darunter wären noch weitere Relais und eines davon wäre der Übeltäter. Wie gesagt, unter der sichtbaren Relaisplatte ist bei mir aber nichts.

Morgen gehe ich alle Relais, die ich finden kann, durchtesten. Ich hoffe, ich finde ein defektes. Wenn jemand dazu Hinweise hat, bin ich für jede Info dankbar. Wenn ich herausfinde, wo das andere Ende der Leitung zur Pumpe zu erreichen ist, würde ich das durchpiepen können - vielleicht ist das Kabel irgendwo durchgescheuert.

Die Sache mit dem Kraftstoffmengenventil würde ich erstmal hinten anstellen, solang die Pumpe nicht läuft. Seid Ihr da meiner Meinung?

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Avatar

Kraftstoffdrucksensor Update

Jeff, Samstag, 19.10.2019, 22:52 (vor 24 Tagen) @ Raupinator

Es gibt aber 'ne neue Erkenntnis. Jemand hatte mir zuvor erzählt, der Wagen hätte keine Vorförderpumpe. Seit heute weiß ich, er hat doch eine. Und die läuft nicht. Am Stecker kann man auf einer Leitung 5V messen. Die anderen sind tot - egal, ob Zündung an oder aus, auch beim Startversuch: nichts.


Auch hier kann ich dir zu 100% bestätigen das bei deinem K9K DCI-Motor die Vorförderpumpe in der Haupteinspritzpumpe integriert ist.
D.h. deine Vorförderpumpe wird auch durch den Zahnriemen angetrieben.;-)

Kraftstoffdrucksensor Update

Raupinator, Ahrensburg, Samstag, 19.10.2019, 23:02 (vor 24 Tagen) @ Jeff

Hm, vielleicht ist die Bezeichnung falsch, die ich benutzt habe? (Ich plappere manchmal nach, was die Schrauber um mich herum an Fachbegriffen nennen.)

Wie nennt man die Pumpe, die im Tank steckt?

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Avatar

Vorförderpumpe

Jeff, Samstag, 19.10.2019, 23:08 (vor 24 Tagen) @ Raupinator

Wie nennt man die Pumpe, die im Tank steckt?

Es gibt beim K9K 704 keine Pumpe im Tank.
Die Vorförderpumpe sitzt in der Hauptpumpe.

Vorförderpumpe

Raupinator, Ahrensburg, Samstag, 19.10.2019, 23:31 (vor 24 Tagen) @ Jeff

Ist das dann nur der Tankgeber und Zu- und Ablauf? Da sind 4 Adern an dem Stecker.

[image]

Danke, dass du dir so spät noch die Mühe machst, einem Noob über diesen Kram aufzuklären! :)

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Vorförderpumpe

Mc Stender @, Hamburg, Samstag, 19.10.2019, 23:58 (vor 24 Tagen) @ Raupinator

Ist das dann nur der Tankgeber und Zu- und Ablauf? Da sind 4 Adern an dem Stecker.

Hallo,
dann Zähl mit.
3 Adern hat das "Poti", welches Dir den Stand im Tank anzeigt.
Ein Draht bleibt, für die Reservelampe.
Macht 4 Drähte.

Gruß
Mc Stender

Avatar

Vorförderpumpe

JAU ⌂ @, 74632, Sonntag, 20.10.2019, 11:08 (vor 23 Tagen) @ Mc Stender

Nope.

[image]

Das ist die Pumpe aus meinem Benziner: 4pol. Stecker, 2 Adern am Poti, integrierte Pumpe.


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

Vorförderpumpe

Mc Stender @, Hamburg, Sonntag, 20.10.2019, 11:26 (vor 23 Tagen) @ JAU

Nope.

[image]

Das ist die Pumpe aus meinem Benziner: 4pol. Stecker, 2 Adern am Poti, integrierte Pumpe.


mfg JAU

Hallo,
und der Dieseltank hat das identische Innenleben ?
Mit Pumpe ?

Gruß
Mc Stender

Vorförderpumpe

Raupinator, Ahrensburg, Sonntag, 20.10.2019, 15:13 (vor 23 Tagen) @ Mc Stender

Mein Kumpel (Mechaniker) wollte das auch nicht glauben, deswegen haben wir das Teil gerade mal rausgezerrt. Jeff und Lothar haben Recht: nur Tankgeber, keine Pumpe drin!

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Avatar

Vorförderpumpe

JAU ⌂ @, 74632, Sonntag, 20.10.2019, 16:10 (vor 23 Tagen) @ Mc Stender

und der Dieseltank hat das identische Innenleben ?

Das kann ich nicht verifizieren. Aber die Aussage das 4 poliger Stecker auf "ohne Pumpe" hindeutet ist falsch.


mfg JAU

--
No Shift - No Service

4x4 1,6l G1/Ph1 2002

Fehleranalyse? Bitte den genauen Fehlercode angeben

Lotti Karotti @, Sonntag, 20.10.2019, 18:08 (vor 23 Tagen) @ Raupinator

Da ich sporadische Startprobleme habe, diagnostizierte mein Meister des Vertrauens aus der Nachbarschaft diesen als Ursache (Fehlerspeicher > Raildrucksensor > Druck zu hoch, daher sagt die Motorsteuerung der Pumpe, sie solle weniger fördern)

Damit es übersichtlich bleibt, hier nochmal ein Neuanfang.

Welchen Fehlercode hast du bekommen?
Das, was dir da gesagt wurde, kann bei den CommonRails ganz viele verschiedene Ursachen haben. Daher ist für deine Fehlersuche, die du ja selber recherchieren möchtest, ein ganz genauer Fehlercode mit dem Unterfehlercode (DEF....) notwendig.
Das ist das, was ich dir in den vergangenen Beiträgen sagen wollte. Wie du nun dein Kangoo "kaputtreparierst", ist mir schnurz piep egal. Nur hilft deine total wirre Fehlersuche überhaupt nicht den nachfolgenden Lesern, die den gleichen Fehler in Zukunft haben. Also bevor du jetzt alle möglichen Bauteile in Erwägung ziehst, tue dem Forum und dir selber ein Gefallen und sage uns den genauen Fehlercode.

Viele Grüße

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Fehleranalyse? Bitte den genauen Fehlercode angeben

Raupinator, Ahrensburg, Donnerstag, 24.10.2019, 22:07 (vor 19 Tagen) @ Lotti Karotti

Hallo Lothar,

auch wenn ich nicht weiß, warum du meinst, ich würde mein Auto "kaputt reparieren", hätte ich gern konkrete Fehlercodes gepostet. Leider habe ich bisher keine der mir bekannten Werkstätten dazu bringen können, meinen Kangoo nochmal auszulesen und mir das Ergebnis auszudrucken. Wenn es mir noch gelingt, reiche ich die Daten gern nach. Die Auskunft, die ich im Anfangspost erwähnt habe, hatte ich nur mundlich, ohne Ausdruck und ohne Codes bekommen.

Anscheinend habe ich bei meiner "wirren Fehlersuche" aber wohl heute einen "Glücksgriff" gemacht. (Blindes Huhn und so!) Das Ergebnis hänge ich gleich unten an diesen Thread - der Übersicht halber.

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Fehleranalyse? Eher Fehlermärchen

Lotti Karotti @, Freitag, 25.10.2019, 06:05 (vor 19 Tagen) @ Raupinator

Hallo Lothar,

auch wenn ich nicht weiß, warum du meinst, ich würde mein Auto "kaputt reparieren", hätte ich gern konkrete Fehlercodes gepostet. Leider habe ich bisher keine der mir bekannten Werkstätten dazu bringen können, meinen Kangoo nochmal auszulesen und mir das Ergebnis auszudrucken. Wenn es mir noch gelingt, reiche ich die Daten gern nach. Die Auskunft, die ich im Anfangspost erwähnt habe, hatte ich nur mundlich, ohne Ausdruck und ohne Codes bekommen.

Anscheinend habe ich bei meiner "wirren Fehlersuche" aber wohl heute einen "Glücksgriff" gemacht. (Blindes Huhn und so!) Das Ergebnis hänge ich gleich unten an diesen Thread - der Übersicht halber.

Na dann werde ich Renault mal dazu bringen, den Fehlercode Raildruck mit "Anlasser defekt" erweitern zu lassen.
Das, was du hier schreibst und geschrieben hast, ist für Außenstehende, die auch wenig Ahnung von der Autotechnik haben, eine ganz, ganz böse Kostenfalle und für Technikversteher ein gut erzähltes Märchen. Und ich rate wirklich dazu, dass auch als Märchen so zu behandeln. Mit der Realität hat das rein gar nichts zu tun. Ein defekter Anlasser kann niemals den Fehler Raildruck, ob nun zu niedrig oder zu hoch, erzeugen. Der Anlasser ist nur zum Anlassen da und nicht für die Regelung des Raildrucks.

Zudem glaube ich dir die Version "keiner will den Fehler erneut auslesen" nicht. Ich glaube auch nicht, dass du es jemals noch mal versucht hast. Aber wie dem auch sei, für mich hat sich das Thema erledigt. Ich finde es wieder nur schade, dass man auf Nachfrage nicht die Antworten bekommt, mit denen man wirklich weiterhelfen kann.

Schönes Wochenende

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Avatar

Fehleranalyse? Eher Fehlermärchen

Superaxel @, Das Herz Westfalens, Freitag, 25.10.2019, 09:15 (vor 18 Tagen) @ Lotti Karotti

Nebenfrage: wie wird die Hochdruckpumpe angesteuert? Elektrisch und entkoppelt vom Riementrieb oder hängt die Pumpe mechanisch irgendwo am Trieb?

Wenn DAS sein sollte, könnte es sein, dass durch unzureichenden Anlasserdrehzahl der Raildruck nicht genügend ansteigt... aber dies nur eine Vermutung.

Ebenso möglich: der defekte Anlasser zieht einen derart hohen Strom, dass eine elektrischen Dieselpumpe einbricht und ebenfalls nicht mehr genug Raildruck aufbauen kann.

Axel

Fehleranalyse? Eher Fehlermärchen

Lotti Karotti @, Freitag, 25.10.2019, 10:05 (vor 18 Tagen) @ Superaxel

Moin

Nebenfrage: wie wird die Hochdruckpumpe angesteuert? Elektrisch und entkoppelt vom Riementrieb oder hängt die Pumpe mechanisch irgendwo am Trieb?

Sie hängt am Zahnriementrieb.


Wenn DAS sein sollte, könnte es sein, dass durch unzureichenden Anlasserdrehzahl der Raildruck nicht genügend ansteigt... aber dies nur eine Vermutung.

Der Raildruck ist aber zu hoch laut seiner Aussage zum Fehlercode. Also kann ein defekter Anlasser, der zu wenig dreht, auch gar kein zu hohen Druck auf dem Dieselrail erzeugen. Aber auch wenn der Druck zu niedrig wäre, müsste der Motor erstmal laufen, bevor der Fehlercode überhaupt erzeugt werden kann. Jedenfalls ist der Anlasser nicht für den Pumpendruck verantwortlich.

Viele Grüße

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Avatar

Fehleranalyse? Eher Fehlermärchen

Superaxel @, Das Herz Westfalens, Freitag, 25.10.2019, 10:26 (vor 18 Tagen) @ Lotti Karotti

Hammwa wieder watt jelernt! Danke!

Fehleranalyse? Eher Fehlermärchen

Raupinator, Ahrensburg, Freitag, 25.10.2019, 10:57 (vor 18 Tagen) @ Superaxel

Wenn ich das hinzufügen darf: Ich hatte ja "sporadische" Startprobleme. Das heißt, der Wagen lief ja immer wieder, aber eben manchmal nur mit Starthilfe, nachdem die Batterie runtergenudelt war, oder mit Startpilot. Vielleicht baut sich ja bei vergeblichem Startversuch schon ein Druck auf und addiert sich bis zum verspäteten erfolgreichen Start zu einem hohen Wert.

Ich möchte auch noch mal darauf hinweisen, dass mein Ausgangspost gar nicht die Frage meiner Startprobleme lösen sollte. Es ging nur um den bestellten Sensor und ich habe erwähnt, warum ich überhaupt diesen Sensor bestellt hatte. Dass der Thread sich so verzweigt entwickelt, war gar nicht meine Absicht. ;)

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Lesestoff Common Rail dci Raildruck Hochdruckpumpe

Lotti Karotti @, Freitag, 25.10.2019, 21:03 (vor 18 Tagen) @ Raupinator

Ich möchte auch noch mal darauf hinweisen, dass mein Ausgangspost gar nicht die Frage meiner Startprobleme lösen sollte. Es ging nur um den bestellten Sensor und ich habe erwähnt, warum ich überhaupt diesen Sensor bestellt hatte.

Echt nicht? Wieso erwähnst du dann den Fehlercode und nennst "sporadische Startprobleme" als Ursache des Problems?
Mach mal bitte selber einen kleinen Test. Trage mal hier im Forum folgende Suchworte ein:
sporadische Startprobleme
oder
Raildrucksensor Druck zu hoch

Jetzt sucht da jemand, der das gleiche Problem hat, genauso nach der Ursache und benutzt die Suchfunktion. Jetzt stell dir vor, du würdest ganz ahnungslos hier suchen und findest als Ursache "Anlasser defekt" ....du bestellst dir einen neuen Anlasser und baust ihn ein. Aber: Fehler ist damit nicht beseitigt. Kurze Zeit später sind die sporadischen Startprobleme wieder da. Und nun? Du ärgerst dich über das vergeblich ausgegebene Geld und über den ganz blöden Tipp im Forum.
Was dir da der Werkstattmeister gesagt hatte, ärgert dich ja jetzt auch etwas. Nach seinen Worten wäre ja der Raildrucksensor defekt. Du hast ihn für knapp 70 Euro bestellt gehabt und er passte nicht. Dazu kommt noch, dass du einen andere Fehler ausgemacht hast, nämlich der Anlasser. Und wieder hast du Geld ausgegeben.

Ganz ehrlich: Wenn du nur an dich denkst und deinen eigenen Kopf durchsetzen möchtest, warum bist du dann überhaupt erst in die Werkstatt gefahren?

Ich finde es nicht gut, so wie du es hier vorgebracht hattest. Und meine Frage bzw. Anmerkung zu dem Fehlercode kam auch nicht nur einmal.

Ich biete dir nun mal eine interessante pdf zu deiner Fehlersuche an, damit dir bewusst wird, wie kompliziert die CommonRail-Technik ist. Und dadurch wirst du auch lernen können, wie wichtig die genauen Fehlercodes sind.
https://www.krafthand-shop.de/out/media/Common_Rail_5_Leseprobe.pdf

Schönes Wochenende

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Lesestoff Common Rail dci Raildruck Hochdruckpumpe

Raupinator, Ahrensburg, Samstag, 26.10.2019, 00:15 (vor 18 Tagen) @ Lotti Karotti

Lothar, ich danke dir für die Lektüre!

Was hältst du davon wenn ich
1.) mir deine Ratschläge fürs nächste Mal hinter die Löffel schreibe,
2.) mir die PDF Datei in Ruhe durchlese und
3.) den Admin darum bitte, diesen Thread komplett zu löschen, damit es niemanden in die Irre führen kann?

Einverstanden?

Dir auch ein schönes Wochenende
Gruß
Raupi

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Lesestoff Common Rail dci Raildruck Hochdruckpumpe

Lotti Karotti @, Samstag, 26.10.2019, 08:00 (vor 18 Tagen) @ Raupinator

Was hältst du davon wenn ich
1.) mir deine Ratschläge fürs nächste Mal hinter die Löffel schreibe,
2.) mir die PDF Datei in Ruhe durchlese und
3.) den Admin darum bitte, diesen Thread komplett zu löschen, damit es niemanden in die Irre führen kann?

Einverstanden?

Punkt 1 und Punkt 2 sind eine hervorragende Idee. Punkt 3 dagegen ist nicht nötig, weil in diesem Thread ja auch Aufklärung stattgefunden hat.

Also Schwamm drüber ;-)

Viele Grüße

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Avatar

Lesestoff Common Rail dci Raildruck Hochdruckpumpe

Jeff, Samstag, 26.10.2019, 10:32 (vor 17 Tagen) @ Raupinator

2.) mir die PDF Datei in Ruhe durchlese und

Gruß
Raupi

Das kannst du dir sparen.;-)
Das ist nur was für Theoretiker ab Ingenieur.:-)
Für Praktiker ab Mechaniker eine Zumutung!:-(

Lesestoff Common Rail dci Raildruck Hochdruckpumpe

Lotti Karotti @, Samstag, 26.10.2019, 11:28 (vor 17 Tagen) @ Jeff

2.) mir die PDF Datei in Ruhe durchlese und

Gruß
Raupi


Das kannst du dir sparen.;-)
Das ist nur was für Theoretiker ab Ingenieur.:-)
Für Praktiker ab Mechaniker eine Zumutung!:-(

Du hast dich wahrscheinlich verschrieben: Du meinst sicherlich den Pragmatiker :-)
Aber zumindest sollte man es mal gelesen haben.

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage

Der Anlasser war's

Raupinator, Ahrensburg, Donnerstag, 24.10.2019, 22:20 (vor 19 Tagen) @ Raupinator

Meine Startprobleme sind auf einen defekten Anlasser zurückzuführen. Der alte drehte zwar, hörte sich aber schon etwas "gequält" an. Nach dem Austausch kann man auch fühlen, dass die Welle etwas Spiel hatte.

Den Raildrucksensor habe ich nicht tauschen können, weil bei dem bestellten Vemo der fahrzeugseitige Stecker nicht passte. Das einzige Alternativproduckt wäre ein verdächtig preiswertes Teil aus China gewesen, das ich nur hätte über Aliexpress bestellen können. Wenn ich die Gelegenheit bekomme, den Fehlerspeicher auslesen zu lassen, wird vielleicht der falsche Raildruck nach dem Tausch gar nicht mehr auftauchen.

Danke euch für die Infos und Hinweise!

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

Der Anlasser war's

Horst @, Freitag, 25.10.2019, 09:08 (vor 18 Tagen) @ Raupinator

Hi,
schön wenn der Kangoo wieder läuft.
Wenn die Drehzahl wirklich deutlich zu langsam war, dann kann man mit etwas mehr Anlassdrehzahl durchaus etwas erreichen.
Es könnte aber auch sein, dass der Raildruck zu niedrig war weil ein oder mehr Einspritzdüsen zu viel an Rücklauf haben oder eben die Hochdruckpumpe schon verschlissen ist. Aber durch etwas mehr an Drehzahl, dann dennoch der Druckaufbau wieder in den Bereich des Mindesdrucks kommt bei dem das MSG Freigabe erteilt.
Die Frage ist dann wie lange das etwas mehr an Drehzahl langt, kann lange sein, kann im Winter aber auch schon wieder zu Problemen kommen.
Wurde denn bei Renault nicht der mindest Sollwerte der Anlassdrehzahl überprüft?
(Nicht zu verwechseln mit der Leerlaufdrehzahl wenn der Motor schon läuft)?

Der Anlasser war's

Raupinator, Ahrensburg, Freitag, 25.10.2019, 11:03 (vor 18 Tagen) @ Horst

Hallo Horst,

Es könnte aber auch sein, dass der Raildruck zu niedrig war weil ein oder mehr Einspritzdüsen zu viel an Rücklauf haben oder eben die Hochdruckpumpe schon verschlissen ist. Aber durch etwas mehr an Drehzahl, dann dennoch der Druckaufbau wieder in den Bereich des Mindesdrucks kommt bei dem das MSG Freigabe erteilt.

Laut Aussage des Mechanikers, der Fehler ausgelesen hat, soll der Druck zu hoch gewesen sein. Allerdings waren es ja auch sporadische Startprobleme, das heißt, zwischendurch habe ich ihn ja auch immer wieder gestartet bekommen. Ich frage mich, ob es sein kann, dass durch das vergebliche Starten bereits Druck aufgebaut wurde und er sich durch wiederholte Versuche über den Sollwert gesteigert hat, bevor er dann angesprungen ist.

Wurde denn bei Renault nicht der mindest Sollwerte der Anlassdrehzahl überprüft?

Nein, leider nicht. Der Fehler wurde nicht in einer Renault Fachwerkstatt ausgelesen, sondern in einer freien Werkstatt mit einem Bosch-Tester. Leider war ich nicht dabei, habe nichts schriftliches bekommen, nur die Vermutung des Mechanikers mit der Empfehlung, den Sensor von ihm tauschen zu lassen, um zu sehen, ob es die Startprobleme behebt, falls der Sensor falsche Werte liefert.

--
Kangoo Rapid | G1Ph2 | FC07 | K9K704 | BJ2004

RSS-Feed dieser Diskussion
powered by my little forum