KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Wiederkehrende Probleme (Plauderei)

Artemis, Montag, 14.06.2021, 19:25 (vor 42 Tagen)

Hallo,

Ich hatte mich schon vor einer Weile hier gemeldet. Da er nun wieder Probleme macht, wollte ich gerne um Rat fragen.

Kangoo KC Kaleido 1.2l 16V, Erstzulassung 2004 Benziner, Schaltwagen.

Im Februar habe ich ihn übernommen mit knapp 95.000km. Damals sagte mein Vater, dass er gelegentlich Mal in den Notlauf springt, gerade wenn es kalt ist und der Motor noch nicht warm. Auto neu starten und alles geht wieder.

Das Problem hatte ich dann zwei Mal selbst und entschied mich zur Werkstatt zu fahren. Die konnten den Fehler beim ersten Versuch nicht finden. Als ich dann das nächste Mal den Fehler hatte, ist er gar nicht mehr aus dem Notlauf raus. Noch besser: er fuhr nur noch mit Standgas. Nach Abschleppen zur Werkstatt war der Fehler dann: Sensor des Elektronischen Gaspedals. Wurde ausgetauscht und alles lief ein paar Wochen.

Dann kam der Notlauf wieder in unregelmäßigen Abständen. Diesmal fuhr ich zu einer anderen Werkstatt. Dort wurde dann ein Teil ausgetauscht. Ich weiß es leider nicht mehr ganz genau aber das hatte mit dem Bremslicht?/Sensor? zu tun. Jedenfalls ein Bauteil das es rechts und links gibt. Auf der rechten Seite ausgetauscht (Gab der Fehlercode an).

Dann bin ich das Auto ein paar Tage gefahren und nun schon wieder.
Diesmal fährt er im Notlauf immerhin noch so 40km/h, davor waren es vielleicht so 10km/h. Während bei den ersten beiden Malen die Motorkontrollleuchte und die für Elektronik angesprungen ist, war es diesmal in meiner Erinnerung nur die für Elektronik, kann mich aber täuschen.
Hab das Auto wieder zur zweiten Werkstatt gebracht. Dort wird kein Fehlercode angezeigt laut ihm. Er ist das Auto ein bisschen gefahren, um den Fehler zu provozieren, doch der Kangoo fährt nun wieder ohne Fehler.

Morgen hole ich das Auto wieder ab. Ich freue mich schon darauf, wenn es dann wieder in den Notlauf springt. Der Werkstattmensch hat gesagt, ich soll dann am besten direkt vorbei kommen, wenn der Fehler wieder angezeigt wird.

Nun scheint es mir, dass jede Reparatur auch irgendwas verbessert hat. Trotzdem scheint es immer wieder einen nachgelagerten Fehler zu geben... Jemand eine Idee?

Wiederkehrende Probleme

Horst @, Montag, 14.06.2021, 19:47 (vor 42 Tagen) @ Artemis

Hi,
das ist in der Regel der grüne Steckverbinder oberhalb des Kupplungs bzw Bremspedal.
Im Wiki hier:
https://wiki.mykangoo.de/index.php?title=Elektronisches_Gaspedal
Ist der Steckverbinder mit dem Rotem Kreis auf den Bildern.
Der Steckverbinder führt die Kabel vom Gaspedal weiter.
Unwissende Werkstätten tauschen stumpfsinnig das Gaspedal aus obwohl es in den allermeisten Fällen Kontaktprobleme in diesem besagtem grünem Steckverbinder sind.
Die möglichen Fehlermeldungen sind halt identisch. Das Motorsteuergerät erkennt halt nicht ( weil das technisch nicht möglich ist ) wo im Stromkreis der schuldige ist.

Wiederkehrende Probleme

Mc Stender @, Hamburg, Montag, 14.06.2021, 21:43 (vor 42 Tagen) @ Horst

Hallo,
nicht immer zeigt der Computer die Wahrheit an.

Da schau mal was genauer.
https://wiki.mykangoo.de/index.php?title=Masseverbindung_Motor/Karosse

Gruß
Mc Stender

--
G1Ph2 1,2Lt./16V 75PS = D4F 730 aus 2007 KC1D sollte sein.

Wiederkehrende Probleme

Nebel-Jonny @, Dienstag, 15.06.2021, 07:31 (vor 42 Tagen) @ Artemis

Hier das solltest du dir mal alles gründlich durchlesen vom Anfang bis zum Ende:
https://forum.mykangoo.de/index.php?id=319741
Gruß

--
DCI 1.5 Diesel 57PS Ex-Post Bj.2003 alles Banane G1Ph2 45000km 07.14 Euro4

RSS-Feed dieser Diskussion
powered by my little forum