KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Weiß nicht so recht, ob ich beim Starten was falsch mache?? (Plauderei)

Horst, Friday, 26.04.2024, 17:30 (vor 29 Tagen) @ Wolfgang aus Hamburg
bearbeitet von Horst, Friday, 26.04.2024, 17:44

Hallo Herr Stender,
Danke für ihre Antwort.
Habe mich schon gewundert, warum keine Vorglühlampe leuchtet,
weder kurz noch lang??
(Müsste doch auch in dem Bereich sein, wo dass Stopp + Batterie Symbol leuchtet)
Aber sonst mache ich beim Startvorgang scheinbar alles richtig??
Zündschlüssel in Position 2, 3-5 Minuten halten und dann starten, richtig????
Hat die Vorglühlampe vielleicht eine eigene Sicherung??

Das 3-5 Minuten warten ist Unsinn. Das war mal vor 30 40 Jahren.
Die modernen Diesel brauchen nur noch wenige Sekunden.
Wenn es nicht extrem kalt ist, dann geht es ganz ohne Vorglühen.
Hast Du denn Probleme? Wenn der schlecht anspringt wird es halt an der Laufleistung liegen, da kommt einiges zusammen was schlicht nicht die Lebensdauer hat.
(Hochdruckpumpe, Einspritzventile, Nockenwelle, Zylinderlaufbahnen)
Typischerweise reicht der Druckaufbau der Hochdruckpumpe nicht weil die selbst ein Defekt hat oder die Einspritzventile zu viel Lecköl.
Dann gibt es keine Freigabe der Diesel Einspritzung. Hat mit Vorglühen nichts zu tun.
Ich könnte mir vorstellen, dass dein Warten deiner Batterie erwas Zeit gibt sich zu berappeln und die Anlasssrehzahl dann minimal höher ist, dass kann ausreichen um genug Druck aufzubauen.
Wenn der Motor dann erst mal läuft langt natürlich auch der Druck der Hochdruckpumpe, weil die Drehzahl dann höher ist.
Das Problem ist halt, dass die Diagnose bei nem alten Diesel schnell teuer wird, und oft alles ein bißchen kaputt, daher die Reparatur oft nicht mit einem Teil erledigt ist.


gesamter Thread:

 RSS-Feed dieser Diskussion