KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Diesel rußt stark, Leistungsverlust (TTT-Technik, Tipps und Tricks)

Cosmopolit @, Sonntag, 05.06.2022, 15:56 (vor 26 Tagen) @ Cosmopolit
bearbeitet von Cosmopolit, Sonntag, 05.06.2022, 16:01

Frohe Feiertage an alle!

Ich glaube, das Problem jetzt eingrenzen zu können: es sind nicht die Injektoren, sondern hat, wie einige von euch hier schon geschrieben haben, etwas mit der Ladeluft zu tun. Mein Auto hat also ein Ladeluftkühler, und im Schlauch, das zwischen den Turboader und diesen Kühler geht, ist ein Sensor eingebaut, Foto unten. Er war ziemlich verölt, das kann auf eine fehlerhafte Funktion deuten, es deckt sich mit meiner Beobachtung, dass das Problem nur nach eine Stunde auftritt, also wenn der gesamte Motorraum sehr warm geworden ist oder unter starker Belastung (wie geschrieben, die Betriebstemperatur erreicht er schnell und gut, nach 5-10 Minuten Fahrt).

Ist das ein Ansaugluft-Temperaturfühler oder ein Luftmassenmessers? Wie kommt eigentlich da Öl ran, es soll doch nur pure Luft sein? Den Stecker konnte ich abziehen, aber den Sensor kann ich nicht rausziehen, scheint geklebt zu sein? Ich habe Bedenken, zu sehr daran ziehen oder drehen, weiß jemand, wie der drin fixiert ist? Gesteckt oder geklebt? Drehen-Bajonett (links oder rechts) oder nur gesteckt?

Bleibt alle gesund! Gruß aus der Prignitz, der Cosmopolit

[image]

--
1,5 dci Expression von 07/2005, G1/Ph2
KC08, Motor K9K, 60 kW, Ein Drittel Million Km schon und fährt und fährt...


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum