KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Kangoo KC 1.2 16V immer wieder Notlaufprogramm (TTT-Technik, Tipps und Tricks)

Heinrich S., Donnerstag, 16.06.2022, 19:47 (vor 10 Tagen)

Hallo liebe Kangoo Gemeinde,

seit einem Jahr sind wir Besitzer eines Kangoo KC 1.2 16V Baujahr 2005 mit dem D4F730 Motor.
Ein tolles und praktisches Auto das allerdings ein Problem hat welches uns langsam zur Verzweiflung treibt.

Das Problem ist, dass der Kangoo ständig ins Notlaufprogramm schaltet. Zeitweise läuft der gut und macht keine Probleme. Dachte zuerst das es eventuell temperaturabhängig ist, doch dem ist nicht so.
Das Phänomen tritt meist im Stand auf z.B. an einer roten Ampel jedoch auch während der Fahrt. Im Stand steigt die Motordrehzahl plötzlich auf 1000-1800 Umdrehungen, pendelt leicht hoch und runter und fällt wieder ab. Sobald er das macht schaltet er ins Notlaufprogramm und die entsprechende Kontollleuchte Glühspirale leutet auf. Fährt man im Notlaufprogramm weiter leuchtet zusätzlich die Motorkontrolllampe auf. Nach einem Neustart erlischt die Lampe und er läuft wieder einwandfrei. Manchmal muss man den Motor ein paar mal neu starten damit die Lampe erlischt. Kurioserweise gibt es Tage an denen das Problem nicht auftaucht, und an anderen Tagen wiederrum mehrfach hintereinander.

Habe hier im Forum schon viel darüber gelesen und entsprechend viel am Kangoo gemacht. Leider ohne Erfolg.

Als erstes wurde der Kabelbaum im Fußraum nachgelötet. Das Problem war damit leider nicht behoben, daraufhin wurde das Gaspedal ausgetauscht und die ganzen Stecker mit Kontaktspray bearbeitet.
Das Auslesen des Fehlerspeichers zeigte Drosselklappenpotentiometer, also habe ich noch eine neue Pierburg Drosselklappe verbaut und nach Anleitung angelernt. Das Problem war damit leider nicht behoben und der Fehlerspeicher wurde erneut ausgelesen. Der selbe Fehler stand nach wie vor drin " Drosselklappenpotentiometer " diesmal zusätzlich auch noch Bremslichtschalter. Zuletzt habe ich dann den Bremlichtschalter sowie das Masseband vom Motorblock zur Karosserie getauscht.

Alle Versuche den Fehler zu beheben waren leider nicht von Erfolg gekrönt. :-(

Ich hoffe jemand hat noch eine Idee, denn an und für sich ist der Wagen top, er läuft gut wenn der Fehler nicht auftritt und verbraucht auch nicht viel Öl ca. 1,5l auf 10.000km.

Gruß
Heinrich S.


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum