KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




1,9 dTi springt nicht an (TTT-Technik, Tipps und Tricks)

Horst @, Dienstag, 06.03.2018, 11:47 (vor 278 Tagen) @ mixmax
bearbeitet von Horst, Dienstag, 06.03.2018, 11:59

Hallo,

nach dem voll Laden ( also wenn kein Ladegerät mehr drsn ist) stellt sich nach gewisser Zeit die Leerlauf Gleichgewichtsspannung ein. Das ist je nach Technologie und Temperatur bei einem vollrm Bleiakku mit 6 Zellen so um 12,5 bis 12,9 Volt.
Wenn kein relevanter Verbraucher dran ist und die Spannung auf 12,2 Volt fällt wird der Akku schon nicht mehr in Ordnung sein, oder aber nicht wirklich voll geladen worden sein.
Ein Beiakku wird in der Regel mit konstanter Spannung ( um 14 Vol) geladen, wenn er dann fast kein Stom mehr zieht ist der Akku voll.

Klemm den Akku doch mal vom Kangoo ab. Lade ihn mit Ladegerät lange genug.
Klemme dann das Ladegerät ab ( Kangoo auch noch ab) warte ein paar Stunden.
Wenn dann wieder mur 12,2 Volt anliegen, kannst Du davon ausgehen, dass der Akku hinüber ist.
Kannst dann den Kangoo wieder anklemmen und das Abblendlicht einschalten ( nicht nur Standlicht), das ist eine Last von ca 10 Ampere. Wie weit fällt die Spannung beim einschalten ab? Am besten im Vergleich zu nur Standlicht.
Beim DIN Strom ( Kälteprüfstrom) fällt die Spannung um ca 3,5 Volt bei 10 A darf er nur um ca. 0,1 Volt fallen.
Es gibt aber auch gute Testgeräte die unter Last messen.


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum