KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




mysterium ....teil 2 (TTT-Technik, Tipps und Tricks)

Buggy @, vogelsgebirge, Freitag, 11.06.2021, 15:30 (vor 4 Tagen) @ Buggy
bearbeitet von Buggy, Freitag, 11.06.2021, 15:41

da es nicht besser wurde wird - jetzt nochmal aufm hof...
mit voller batterie und ein wenig gas geben sprang er an und fährt muckenfrei.
nach ca. 20km fahrt nach dem abstellen - sofortiger startversuch ohne gas - nada
startdrehzahl fällt allerdings rasch ab.

ca 20 min nach abstellen batterietest gut

erneuter startversuch ohne gas- nada drehzahl fällt auch schnell ab

hilfsmassekabel gelegt (man weiß ja nie)
erneuter versuch s.o.
batterietest ergab - batterie stabil gut

mit guter batterie und zusätzlichem startlader springt er ohne gas an.
mit dezent getretenem pedal springt er leichter an, trete ich das pedal während des startens 50/50

vermutung anlasser zieht zwar strom, bekommt ihn auch aber dreht nicht mehr schnell genug.
eben nach ner kurzen testreihe war das kurze massekabel (batt-kaross) sehr sehr warm, um nicht zu sagen heiß.

nicht erwähnungswürdig _ fehlerspeicher ohne befund :-D

Buggy, der mal literatur suchen geht... im regal :-D und dann mal misst


wenn anlasser, reicht ein mittelpreis hella ? sollte bosch oder gibts geheimtipp ?

--
VF1KCOHAF19797945 entsorgt :(
VF1KC08EF28365817
VF1KCAVAK34629235 4x4


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum