KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




1,2 16V nimmt kein Gas an, geht aus und teilw. Notlaufpr. (TTT-Technik, Tipps und Tricks)

Krissie, Montag, 24.01.2022, 10:58 (vor 158 Tagen)

Hallo liebe Forumler,

ich lese schon seit einiger Zeit immer wieder mal hier und da, bisher konnte ich mein Problem aber so konkret noch nicht wieder finden.
Daher habe ich mich entschlossen, es hier mal zu berichten. Vielleicht habe ich das Thema ja auch nur übersehen.

Zum Auto:
- Renault Kangoo (wer hätte das gedacht...) ; )
- 1,2 16 V Benziner mit 75 PS
- Erstzulassung 1.6. 2006
- KM Stand ca 245.000
- vielleicht interessant: mit Anhängerkupplung


Zum Problem:

Der Wagen ist ja nicht mehr der neueste und wird vermutlich auch keine Ewigkeiten mehr im Gebrauch sein. Inzwischen verbraucht er auch eine gute Menge Öl.

Seit einiger Zeit (schon seit über zwei Jahren) hat er eine Macke mit der Gasannahme. Dies war zu Beginn, so würde ich sagen, vor allem bei Kälte der Fall. Inzwischen ist es aber jedes Mal.
Wird der Wagen gestartet und steht einfach im Leerlauf da, fängt er nach ca 5 Minuten an zu stottern und die Drehzahl geht langsam runter.
Dies dauert ca 1-2 Minuten bis er dann so unrund gelaufen ist, dass er ausgeht.
Sitzt man zu dieser Zeit im Fahrzeug und ist bereits los gefahren, dann passiert das stottern an der Ampel genauso.
Wenn ich zu dem Zeitpunkt jedoch gerade unter Gas fahre, verhält es sich so, dass der Wagen kein Gas mehr annimmt. Man wird also langsamer. Gebe ich etwas mehr Gas, ändert sich nichts.

Die einzige Möglichkeit ist, das Gaspedal kurz komplett durchzutreten. Dies funktioniert nach wie vor und die Drehzahl geht hoch und das Gaspedal reagiert wieder. Jedoch nur für einen kurzen Moment, bis sich das ganze wiederholt.
Das ganze Spiel wiederholt sich für vielleicht 5 Minuten und dann ist das Problem erstmal weg. Aber beim nächsten Start wieder da.

Natürlich haben wir das in der Werkstatt prüfen lassen, die wussten aber nicht, was es sein kann. Fehlermeldung soll angeblich keine gewesen sein.
Das Problem war bisher aushaltbar, daher haben wir den Wagen weiter benutzt.

Inzwischen ist es aber auch so, dass das Gasproblem auch während der Fahrt immer wieder auftritt. Immer nur für ein paar Minuten und nicht durchgehend.

Man merkt jedoch, z.B. auf der Autobahn, wie dieses abrupte Gas weg, gas da, den Wagen regelrecht leicht durchschüttelt.

Und zu guter letzt, habe ich auf den letzten Autobahnfahrten (kommt nicht so oft vor) die Abgaskontrollleuchte auch leuchten gehabt und der Wagen ging sogar einmal in das Notlaufprogramm.

Kurz angehalten, Motor aus, neu gestartet, lief erstmal wieder.


Tja, nun ist die Frage, was kann es alles sein?

Ich habe hier öfter ähnliche Probleme im Zusammenhang mit dem Gaspoti gelesen.
Vielleicht die Drosselklappe reinigen?
OT-Regler habe ich mal gelesen.
Vielleicht auch das Drosselklappenpoti, oder das Leerlaufregelventil?

Ich bin kein Automechaniker, habe aber schon ein paar Dinge an früheren Autos gemacht.
Mein Onkel besitzt (leider 300km entfernt) eine Metallwerkstatt mit KFZ Bereich. Da könnte ich mit Hilfestellung demnächst einiges selbst durchführen.
Die Frage ist, ob es sich lohnt. Der Wagen muss im März durch den Tüv und der Ölverbrauch könnte evtl. Probleme bei der Abgasuntersuchung machen.

Vielleicht ist es auch Zeit sich zu trennen.


Über Tipps und Anregungen freue ich mich sehr,

Gruß aus Berlin, Kristof


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum