KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Kangoo 1.5dci Fehlercodes DF137 und DF173 (TTT-Technik, Tipps und Tricks)

Swen, Mittwoch, 22.09.2021, 23:15 (vor 25 Tagen)

Hallo an alle und beste Grüße,

zu meinem Problem mit dem Kangoo 1.5dci 50Kw/68PS K9K Motor Bj.2006 mit 84000KM

Es fing damit an dass er beim fahren 2mal ruckelte und 500Meter später ausging und sich nicht mehr starten lies,Anlasser dreht Batterie Top.
Getauscht und gemacht wurde folgendes:
-Neue Hochdruckpumpe die funktioniert
-Nockenwellensensor
-Kurbelwellensensor
-Raildrucksensor
-Zahnriemen, Steuerzeiten 3mal geprüft (19Zähne)und stimmen genau
-Turbolader getauscht
-Kurbelgehäuseentlüftung neues Ventil
-Injektoren 2mal getauscht incl. Codieren
-Rücklaufleitung von Injektoren getauscht keine Luft mehr drinn
-Kraftstofffilter neu
-Kabel unten bei den Pedalen alle gelötet und i.O.
-Rücklaufmenge bei allen vier Injektoren gleich
-Dieselleitungen alle Blasenfrei (Entlüftet)

Nun springt er wieder an und läuft,sehr unruhig,im Standgas, aber es kommt gleich wieder die Motorlampe und Stop im Tacho bzw.KI
Auch ist ein lautes Surren von der Pumpe und spürbar auch an den Leitungen zu den Injektoren zu erkennen.
Er Raucht ziehmlich arg (zuviel Diesel/Öl ?)
Wenn ich Gas gebe dann deht er selber ab 2000U/min immer weiter hoch selbst wenn ich die Zündung ausmache und Schlüssel abziehe geht die Drehzahl weiter rauf und er läuft ca 5 Secunden weiter bevor er ausgeht.
Fehlercodes immer die gleichen
DF137 (1.DEF)
DF137 (6.DEF)
DF173 ...

Ich hoffe es kann mir hier einer weiterhelfen der das Problem oder ähnliches auch hatte, oder einer der sich bestens damit auskennt
Viele Grüße
Swen


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum