KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Es geht weiter in der Fehlersuche ABS Kangoo RT 1.2 von 5/99 (TTT-Technik, Tipps und Tricks)

Lotti Karotti @, Freitag, 24.01.2020, 18:08 (vor 76 Tagen) @ fritzi

Moin


Habe heute auf der Bühne mal die Trommeln runter genommen und alles sauber gemacht und
gecheckt. ABS Sensoren sind an der Hinterachse optisch intakt und die Steckverbindung nicht korrodiert.

Ok, dann war ich da wohl auf der falschen Fährte unterwegs.


Das was mir aufgefallen ist das der neue Sensor auf der rechten Seite vorne (wo auch die neue
Antriebswelle sitzt etwas mehr Abstand (1-2mm) zum Sensorring hat.

Das könnte auch für das ABS-Problem hindeuten. Mir ist noch heute eingefallen, dass es noch zwei Verbindungsstecker von den ABS-Sensoren vorne gibt. Die sind so versteckt, dass man die nur fühlen kann...sitzen rechts und links oberhalb vom Fahrschemel. Musst du einfach mal das Kabel mit der Hand verfolgen. Mit dem fahrerseitigen Verbindungsstecker hatte ich mal ein Problem bei 2000er Kangoo. Der versteckte Verbindungsstecker war so korrodiert, dass da richtig braune Suppe rauslief, als ich WD40 dort reingesprüht hatte. Pressluft hatte dann alle Reste rausgepustet und dann war damals der Fehler ABS weg. Also wäre es in deinem Falle auch möglich, dass bei dir sowas ist. Natürlich kann auch der größere Abstand des Sensors zum ABS-Ring der Fehler sein.
Die Handbremslampe würde ich jetzt erstmal als zweitrangig ansehen....scheint ein separater Fehler zu sein.

Freundlicher Gruß

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum