KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Erlebnisse beim TÜV (Plauderei)

Adalbert Hanßen, Montag, 26.08.2019, 19:13 (vor 20 Tagen)

Heute war ich mit meinem Grand Kangoo (KWOHH6 U265206, 1,46-Liter Dieselmotor) wieder mal beim TÜV. Dabei gab es zwei unangenehme Überraschungen:

1. Letztes mal wurde statt der Abgasprüfung nur ein Gerät an die OBD-Dose angestöpselt. Diesmal wurde zusätzlich mit einer Meßsonde im Auspuff gemessen. Deshalb war es gleich ca 40€ teurer: Hat der Dieselskandal nicht nur der Autoindustrie Zusatzeinnahmen als Belohnung für die Schummelei gebracht, sondern auch dem TÜV noch ein einträglicheres Zusatzgeschäft?

2. Die Messung hat eigentlich keine unzulässigen Meßwerte erbracht, außer daß der Motor zu schnell lief, wie der Prüfer das Gaspedal im Leerlauf voll durchtrat. Außerdem war da ein Fehler im OBD-Fehlerspeicher:

[image]

Wie kann es denn passieren, daß ein Motor zu spät abregelt? Der Prüfer sprach von 4000 Umdrehungen pro Minute. Nachdem ich mir die Fahrzeugpapiere und seinen Bericht ansehe, steht da sogar, daß die Nennleistung des Motors bei 4000 U/min angegeben ist! Da kann es doch nicht ganz falsch sein, wenn er sich auch so schnell drehen kann (auch wenn ich ihn nie so schnell laufen lassen würde) - oder?

Bei der Drehzahlbegrenzung ist doch keine Analogtechnik mehr im Spiel. Sicher wird die Drehzahl für die Motorsteuerung irgendwo digital erkannt, vielleicht mit einem induktiven oder einem Hallsensor an der Kurbelwelle. Da kann sich doch gar nichts dejustieren! Und was muß man denn dann machen, um eine zu hohe Abregeldrehzahl zu "reparieren"? Der TüV-Prüfer empfahl, unbedingt zu einer Markenwerkstätte zu gehen, denn dieser Fehler sei so kompliziert und die Feld-Wald-Wiesen-Diagnosegeräte würden mit so einem Fehler nicht klarkommen. Das könne man als Normaler verstehen, das sei so wie bei der Heizungswartung. (Nette Erklärung! - Hoffentlich hat er diesen Fehler am Auto wenigstens selbst verstanden.)

Wenn das alles so kompliziert ist, daß das kein Normaler mehr verstehen kann, dann hat die nächste Markenwerkstatt (ca 30 km von hier!) ja freie Fahrt für beliebig teure Tauschaktionen!

Kommt die zweite Frage nach dem "abgasrelevanten Fehler" im Fehlerspeicher: So gut wie der Motor anspringt, kann ich mir nicht vorstellen, daß da eine Glühkerze defekt ist. So was hatte ich früher mal bei einem anderen Auto: da merkte man das beim Anspringen.

Hat jemand ein Bild, wo die Glühkerzen beim diesem Auto sitzen und welche Motordekorationsteile man abbauen muß, um zu kontrollieren, ob die Muttern für den Vorglühstrom richtig angezogen sind und um mit einer Strommeßzange nachzumessen, ob die vier Glühkerzen alle funktionieren?

Der TÜV-Prüfer meinte noch, vielleicht hingen die beiden Fehler ja zusammen. Um mir das zusammenzureimen, fehlt mir aber auch als Physiker die Phantasie - außer: der Mikroprozessor, der das alles steuert, läuft total wild. Aber dann liefe der Motor sicher gar nicht!


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum