KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Rotes Licht blinkt (TTT-Technik, Tipps und Tricks)

kg340, Mittwoch, 23.09.2020, 14:24 (vor 36 Tagen) @ Lotti Karotti

Hallo Lotti Karotti,

natürlich habe ich das getan. Doch 118 Seiten in der Suche zu WFS !!!!
Du weißt ja sicher, daß ein Tipp von jemanden, der das schon gelöst hat, besser ist.
Nun, sei's drum.

So bin ich weiter vorgegangen :
Ich habe seit einem Jahr einen elektromagnetischer Batteriehauptschalter mit Fernsteuerung in die Minusleitung der Batterie eingebaut !
Damit trenne ich die Batterie vom kompletten Stromkreis im Auto.

Ich habe aus der Ferne bei abgeschalteten Stromkreis so lange auf den Knopf des Zündschlüssels gedrückt, bis das schnelle Blinken der roten Lampe aufhört.

Danach den elektromagnetischer Batteriehauptschalter über die Fernsteuerung eingeschaltet. Dann konnte ich den Motor wieder problemlos starten.

Aber, das war doch nicht die Lösung.
Denn, kurz danach, sprang der Motor wieder nicht an. Die rote WFS Lampe blinkte wieder schnell.
Jetzt zeigt das TORQUE Fehlerprotokoll : [image]

Einmal an diesem Stecker [image] gewackelt, die rote WFS Lampe verhält sich wieder normal und der Motor springt wieder an.

Fazit :
Jetzt bin ich wieder genau dort, wo ich mich zuvor befand.
Es scheint an diesem Teil oder den Zuleitungen zu liegen [image]

Kann das der Sensor aus der Fehlercodeanzeige sein, oder wer weiß, was das für ein Teil ist ?

PS :
Beim Vorbesitzer hatte mal ein Marder zugeschlagen.
Vielleicht gibt es da noch einen Restschaden.
2015 lief der Motor oft auf nur 3 Töpfen.
Alle Profi-Suchen blieben über ein Jahr erfolglos.
Bis auf einen ATU-Monteur, der den kleinen Biß im Zündkabel entdeckte.

--
Kangoo 1.2 16V Expression
KCOW
D4F712
Bj. 2002
G1 Ph.1


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum