KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Rotes Licht blinkt (TTT-Technik, Tipps und Tricks)

Lotti Karotti @, Mittwoch, 23.09.2020, 19:42 (vor 36 Tagen) @ kg340

Moin


natürlich habe ich das getan. Doch 118 Seiten in der Suche zu WFS !!!!
Du weißt ja sicher, daß ein Tipp von jemanden, der das schon gelöst hat, besser ist.

Wieso 118 Seiten? Im Wiki ist es nur eine Seite. Aber ohne Fleiß kein Preis! Du solltest dich mal in das Thema Wegfahrsperre einlesen, was das überhaupt zu bedeuten hat -> https://de.wikipedia.org/wiki/Wegfahrsperre

Ich habe seit einem Jahr einen elektromagnetischer Batteriehauptschalter mit Fernsteuerung in die Minusleitung der Batterie eingebaut !
Damit trenne ich die Batterie vom kompletten Stromkreis im Auto.

Hat mit deinem Fehlerbild nichts zu tun.

Ich habe aus der Ferne bei abgeschalteten Stromkreis so lange auf den Knopf des Zündschlüssels gedrückt, bis das schnelle Blinken der roten Lampe aufhört.

Aus der Ferne geht nur die ZV und da blinkt nichts, wenn man die betätigt...höchstens die Blinker blinzeln.

Aber, das war doch nicht die Lösung.
Denn, kurz danach, sprang der Motor wieder nicht an. Die rote WFS Lampe blinkte wieder schnell.

Wegfahrsperre...WIKI Lesen.

Jetzt zeigt das TORQUE Fehlerprotokoll : [image]

Saugrohrdruckfühler. Hat mit der Wegfahrsperre nichts zu tun. Da hast du dann zwei unabhängige Fehler.


Einmal an diesem Stecker [image] gewackelt, die rote WFS Lampe verhält sich wieder normal und der Motor springt wieder an.

Wenn man jetzt wüsste, wo genau sich dieser Stecker befindet? ...ich kenne auch nicht alle Steckverbindungen im Kangoo *cool*


Kann das der Sensor aus der Fehlercodeanzeige sein, oder wer weiß, was das für ein Teil ist ?

Saugrohrdruckfühler -> https://www.ms-motorservice.de/technipedia/post/saugrohrdruckfehler-im-leerlauf/


PS :
Beim Vorbesitzer hatte mal ein Marder zugeschlagen.
Vielleicht gibt es da noch einen Restschaden.
2015 lief der Motor oft auf nur 3 Töpfen.
Alle Profi-Suchen blieben über ein Jahr erfolglos.
Bis auf einen ATU-Monteur, der den kleinen Biß im Zündkabel entdeckte.

ATU :-D
:-D
[image]

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage
Roter Roadrunner mit 370.000 km
Fast alles auf LPG gefahren (Stand 06/2020)


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum