KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Fehler liegt im Schlüssel (TTT-Technik, Tipps und Tricks)

Lotti Karotti @, Samstag, 21.11.2020, 18:54 (vor 4 Tagen) @ Jeff

Update :
So starte ich jetzt den Motor :
- WFS Lampe blinkt.
- Zündschlüssel raus und Türschloß über FB am Schlüssel zu und wieder auf.
Diesen Vorgang ggf. mehrmals wiederholen, bis die WFS Lampe nicht mehr blinkt.
- Zündschlüssel rein, WFS blinkt nicht mehr. Motor springt an !
- Manchmal funktioniert es auch, wenn man den Zündschlüssel dazu im Zündschloß läßt.


Der Fehler ist doch bekannt.
Es liegt an einer Kaltlötstelle im Schlüssel direkt an der Länglichen Spule.
Einfach nachlöten.
Während du die Fernbedienung drückst gibt es kurzzeitig wieder einen Kontakt.
Es liegt somit kein elektrischer Fehler vor sondern ein mechanischer.

Es gibt hier im Forum auch ein Bild wo die Lötstelle im Schlüssel genau makiert ist.;-)

Dazu müsste man echt ein Roman verfassen....wird bestimmt ein Bestseller :-D
Titel: Der mit der roten Lampe blinkt

Aber mal Spaß beiseite....in den vorangegangenen Beiträgen findet sich genug Material (Links mit weiterführenden Links inside ), die man auch mal lesen könnte. Wer das nicht tut, sollte wirklich alleine gelassen werden, denn Tipps scheinen ja nicht zu fruchten.

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage
Roter Roadrunner mit 370.000 km
Fast alles auf LPG gefahren (Stand 06/2020)


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum