KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Kangoo 1.2 16V Schlüsselnummer 3004 172 kurze Leistungsspitz (Plauderei)

Kangoo I Fan, Samstag, 10.07.2021, 14:59 (vor 17 Tagen) @ Horst

Hallo Horst,

ich habe zwischenzeitlich diesen Sensoranschluss einmal geprüft, wie in deiner Video Anleitung. Soweit erkenne ich keine großen Auffälligkeiten. Am ersten Kabel stehen 4,88V an, am zweiten beige farbenen bei 2000m ca. 008, beim dritten lilanen sind es 4,68V bei ausgeschaltetem Motor und im Betrieb dann um 2V. Er scheint also zu arbeiten. Allerdings bin ich noch etwas irritiert und weiß nicht: Ist das nun der Luftmengenmesser, oder ein anderes Bauteil, hat ja eine andere Bezeichnung?

Was mir in dem Zuge aber auffiel, dass das Liliane Kabel etwas aufgeschürft war, der Draht war schon sichtbar, Durchgang scheint aber ja gegeben.

Am Stecker geht eine weissen Ader nach unten an den unteren Teil vom Motorblock. Ich habe vorhin alle Stecker Mal gelöst und mit Kontaktspray besprüht,darunter auch diesen Stecker, als ich den abziehen wollte, fiel er mir praktisch in die Hände, der Stecker selbst völlig am bröseln und die ehemals zwei Stecklöcher sind nicht mehr vorhanden, ich bezweifle, dass / ob der vorher überhaupt Kontakt herstellen konnte. Sieht aus wie eine zusätzliche Masse Verbindung.

Ist die für den Betrieb wesentlich? Sollte ich das erst in Ordnung bringen vor dem nächsten Motorstart oder gar nächster Fahrt? Foto habe ich ein paar davon gemacht, keine Ahnung wie der Upload funktioniert und hoffe es war erfolgreich...

LG Johannes


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum